<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="utf-8">
<title>Basket: Dinamo cade con Cant&ugrave; e chiude al quinto posto - Sardegna - ANSA.it</title>
<link rel="canonical" href="https://www.ansa.it/sardegna/notizie/2021/05/11/basket-dinamo-cade-con-cantu-e-chiude-al-quinto-posto_90e08f08-c9b0-402d-9116-75133905688b.html" />
<link rel="amphtml" href="https://www.ansa.it/amp/sardegna/notizie/2021/05/11/basket-dinamo-cade-con-cantu-e-chiude-al-quinto-posto_90e08f08-c9b0-402d-9116-75133905688b.html">
<!-- originalId:	19d33b587acedc0d458aafa87b56e09f -->
<meta name="data-newschain" content="19d33b587acedc0d458aafa87b56e09f@ansa.newschain">
	
		<meta name="Author" content="Agenzia ANSA">
		<meta name="description" content="Sconfitta inaspettatamente in casa della già retrocessa Acqua San Bernardo Cantù, la Dinamo Banco di
Sardegna chiude la regular season al quinto posto e regala a Venezia il fattore campo nella serie
dei quarti di finale dei playoff scudetto. (ANSA)" />
		<meta name="keywords" content="Dinamo-Banco,fattore-campo,Sassari,season,Cantù,Gianmarco-Pozzecco,Brindisi,forfait,Trieste,società,scudetto,quarti-di-finale,vera,Trento,San-Bernardo,bestia-nera,vincitore,imbarcata,sconfitta,Marco-Spissu,playoff,Sardegna" />
		<meta name="news_keywords" content="Dinamo-Banco,fattore-campo,Sassari,season,Cantù,Gianmarco-Pozzecco,Brindisi,forfait,Trieste,società,scudetto,quarti-di-finale,vera,Trento,San-Bernardo,bestia-nera,vincitore,imbarcata,sconfitta,Marco-Spissu,playoff,Sardegna" />
		<meta name="EdTitle" content="Basket: Dinamo cade con Cant&ugrave; e chiude al quinto posto">
		<meta name="EdImage" content="https://www.ansa.it/webimages/img_165x110/2021/3/1/078d0693b2d0372acbc63352d90401ad.jpg"/>
        <!-- Schema.org markup for Google+ -->
		<meta itemprop="description" content="Sconfitta inaspettatamente in casa della già retrocessa Acqua San Bernardo Cantù, la Dinamo Banco di
Sardegna chiude la regular season al quinto posto e regala a Venezia il fattore campo nella serie
dei quarti di finale dei playoff scudetto. (ANSA)">
		<meta itemprop="inLanguage" content="it-IT" />
		<meta itemprop="articleSection" content="Sardegna" />
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ansa.it/sardegna/notizie/2021/05/11/basket-dinamo-cade-con-cantu-e-chiude-al-quinto-posto_90e08f08-c9b0-402d-9116-75133905688b.html"/>
        <meta itemprop="author" content="Redazione ANSA" />
        <meta itemprop="datePublished" content="2021-05-11T09:05" />
        <meta itemprop="dateModified" content="2021-05-11T11:22" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Agenzia_Ansa">
		<meta name="twitter:title" content="Basket: Dinamo cade con Cant&ugrave; e chiude al quinto posto - Sardegna">
		<meta name="twitter:description" content="Sconfitta inaspettatamente in casa della già retrocessa Acqua San Bernardo Cantù, la Dinamo Banco di
Sardegna chiude la regular season al quinto posto e regala a Venezia il fattore campo nella serie
dei quarti di finale dei playoff scudetto. (ANSA)">
        <!--<meta name="twitter:image:src" content="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta name="twitter:image:src" content="https://www.ansa.it/webimages/img_700/2021/3/1/078d0693b2d0372acbc63352d90401ad.jpg">
		<!-- Open Graph data -->
		<meta property="fb:app_id" content="514987508589175"/>
		<meta property="og:title" content="Basket: Dinamo cade con Cant&ugrave; e chiude al quinto posto - Sardegna" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.ansa.it/sardegna/notizie/2021/05/11/basket-dinamo-cade-con-cantu-e-chiude-al-quinto-posto_90e08f08-c9b0-402d-9116-75133905688b.html" />
        <!--<meta property="og:image" content="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta property="og:image" content="https://www.ansa.it/webimages/img_700/2021/3/1/078d0693b2d0372acbc63352d90401ad.jpg">
		<meta property="og:description" content="Sconfitta inaspettatamente in casa della già retrocessa Acqua San Bernardo Cantù, la Dinamo Banco di
Sardegna chiude la regular season al quinto posto e regala a Venezia il fattore campo nella serie
dei quarti di finale dei playoff scudetto. (ANSA)" />
		<meta property="og:site_name" content="Agenzia ANSA" />
		<meta property="article:published_time" content="2021-05-11T09:05:00+02:00" />
		<meta property="article:modified_time" content="2021-05-11T11:22:16+02:00" />
		<meta property="article:section" content="Sardegna" />
		<!--meta property="article:tag" content="" /-->
		<!--meta property="fb:admins" content="" /-->
		<meta name="application-name" content="Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--OPEN_CSS_ALL
<link href="/sito/css/reset.css" rel="stylesheet" /> 
<link href="/sito/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
<link rel="stylesheet" href="/sito/css/jquery.tweet.css" />
<link href="/sito/css/owl.carousel.css" rel="stylesheet" />
<link href="/sito/css/owl.theme.css" rel="stylesheet" />
<link href="/sito/css/jScrollPane.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />
<link rel="stylesheet" href="/sito/css/magnific-popup.css" />
<link rel="stylesheet" href="/sito/css/ansa_magazine.css" /> 
<link href="/sito/css/ansa_style.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/CSS" href="/sito/css/menufication.min.css" />
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
CLOSE_CSS_ALL-->

<!--OPEN_CSS_PACK-->
<link href="/sito/css/1022141235_css-head.css" rel="stylesheet">
<!--CLOSE_CSS_PACK-->

<!-- bxslider core CSS file 
<link href="/sito/css/jquery.bxslider.css" rel="stylesheet">-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <link href="/sito/css/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lt IE 8]>
  <link href="/sito/css/ie7-and-down.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = window.googletag || {cmd: []};</script>

<!-- previous 1.12.4 -->
<script type="text/javascript" src="/sito/js/jquery-3.5.1.min.js"></script>

<!--OPEN_JS_ALL
<script type="text/javascript" src="/sito/js/bootstrap.js"></script>

<script type="text/javascript" src="/sito/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/sito/js/jquery.stickem.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrollTo-1.4.3.1.js"></script>
<script type="text/javascript" src="/sito/js/jquery.touchSwipe.js"></script>
<script type="text/javascript" src="/sito/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/sito/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/sito/js/jquery.atextsize.js"></script>

<script type="text/javascript" src="/sito/js/owl.carousel.js"></script>
<script type="text/javascript" src="/sito/js/jScrollPane.js"></script>
<script type="text/javascript" src="/sito/js/tinynav.js"></script>

<script type="text/javascript" src="/sito/js/skrollr.js"></script>
<script type="text/javascript" src="/sito/js/skrollr.menu.js"></script>

<script type="text/javascript" src="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/sito/js/jquery.mousewheel.js"></script>

<script type="text/javascript"  src="/sito/js/jquery.magnific-popup.js"></script>

<script type="text/javascript" src="/sito/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/sito/js/player.js" ></script>
<script type="text/javascript" src="/sito/js/embed.js" ></script>
<script type="text/javascript" src="/sito/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/sito/js/jquery.fitvids.js"></script>

<script type="text/javascript" src="/sito/js/v60.js" ></script>
<script type="text/javascript" src="/sito/js/webtrekk_v3.js"></script>

<script type="text/javascript" src="/sito/js/pathDecode.js"></script>
<script type="text/javascript" src="/sito/js/imageSlider.js"></script>
<script type="text/javascript" src="/sito/js/cinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaCinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaFinanza.js"></script>
<script type="text/javascript" src="/sito/js/ansacounter.js"></script>
<script type="text/javascript" src="/sito/js/jquery.menufication.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.visible.min.js"></script>
<script type="text/javascript" src="/sito/js/inread.js"></script>
<script type="text/javascript" src="/sito/js/mobile.js"></script>
<script type="text/javascript" src="/sito/js/main.js"></script>
CLOSE_JS_ALL-->


<!--OPEN_JS_PACK-->
<script type="text/javascript" src="/sito/js/1022141235_js-head-pack.js"></script>
<!--CLOSE_JS_PACK-->

<!--[if lt IE 9]>
<script type="text/javascript" src="/sito/js/skrollr.ie.js"></script>
<![endif]-->


<!-- No more used -->
<!--script type="text/javascript" src="/sito/js/jquery.unveil.js"></script-->
<!--script type="text/javascript" src="/sito/js/jquery.lightbox_me.js"></script-->
<!--
<script type="text/javascript" src="/sito/js/RubberBand.js"></script>
<link rel="stylesheet" href="/sito/css/RubberBand.css" type="text/css" />-->
<!-- share buttons 
<script type="text/javascript" src="/sito/js/jquery.sharrre.js"></script>-->
<!-- /Not used -->


<!--include virtual="/sito/notizie/cronaca/ssi/navSetting.shtml" -->

		<script>var iptcCMS = ['15008000'];</script>						
        <script type="text/javascript">sectionNewsCode=sectionCode="regioni"</script></head>

<body>
<div class="extra-container inner-section news-detail region-section">
<!-- header -->
<header>
  <!-- topmenu -->
	<!-- script type="text/javascript" src="/sito/js/checkADV.js?04"></script -->
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript">
	function isConsentGiven() {
		if ('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
			return consentIsGiven;
		if (!('_iub' in window && 'csConfiguration' in _iub))
			return false;
		var siteId = _iub.csConfiguration.siteId || '';
		var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
		var cs = document.cookie.split(';');
		var consentIsGiven = false;
		for (var i = 0; i < cs.length; i++) {
			while (cs[i].charAt(0) == ' ')
			cs[i] = cs[i].substring(1);
			if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) {
				consentIsGiven = true;
				break;
			}
		}
		window.consentIsGiven = consentIsGiven;
		return consentIsGiven;
	}

	//alert(isConsentGiven());
</script>

<script type="text/javascript">
	if (isConsentGiven()) {
		$.cookie('cb-enabled', 'accepted');
	} else {
		$.cookie('cb-enabled', null);
	}
	var userAccept = $.cookie('cb-enabled');
	var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
	
	//console.log("User agent: " + navigator.userAgent);

	var isPianoCrawler = navigator.userAgent && navigator.userAgent.indexOf("cXensebot") >= 0;

	//console.log("isPianoCrawler : " + isPianoCrawler );


	if (!withinCMS() && !isPianoCrawler) {
		var _iub = _iub || [];
		_iub.csConfiguration = {
			"invalidateConsentBefore": "2021-04-22",
			"reloadOnConsent" : true,
			"enableTcf": true,
    		"tcfVersion": 2,
			"googleAdditionalConsentMode": true,
			"lang" : "it",
			"siteId" : 1671648,
			"rebuildIframe" : true,
			"preserveOriginalClasses" : true,
			"preserveIubClasses" : true,
			"enableCcpa" : true,
			"countryDetection" : true,
			"consentOnContinuedBrowsing" : false,
			"cookiePolicyId" : 15665353,
			"perPurposeConsent": false,
			"banner" : {
				"slideDown" : false,
				"acceptButtonDisplay" : true,
				"customizeButtonDisplay" : true,
				"position" : "float-center",
				"textColor" : "white",
				"backgroundColor" : "#000001",
				"backgroundOverlay" : true,
				"acceptButtonColor" : "#0f9131",
				"acceptButtonCaptionColor" : "white",
				"customizeButtonColor" : "#212121",
				"customizeButtonCaptionColor" : "white",
				"innerHtmlCloseBtn": "Chiudi"
			},
			"footer" : {
				"message" : "Chiudendo questa finestra, accetti l'utilizzo dei cookies.",
				"btnCaption" : "Chiudi"
			}
		};

	}
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
	//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
	var cookieAccepted = (userAccept != null);
	//var enable_delivery = (!cookieAccepted);
	var enable_delivery = (!isConsentGiven());
	//console.log(cookieAccepted);
	var forceNoADV = false;
	var cookieAccepted = true;

	function checkADV() {
		// prima foto
		var noADV = false;
		var loc = document.location.href;
		var caption = "";
		//if (!cookieAccepted || !isConsentGiven())
		if (!isConsentGiven())
			return true;
		if (forceNoADV) return true;
		if ($('.news-caption em').length) {
			caption = $('.news-caption em').html();
			if ((caption.indexOf('ANSA/AP') != -1))
				noADV = true;
		} else if ($('#owl-news-photostory').length) {
			caption = $('#owl-news-photostory').html();
			if (caption.indexOf('ANSA/AP') != -1)
				noADV = true;
		} else if (loc.indexOf('videogallery\/mondo\/201') != -1 || loc.indexOf('videogallery\/spettacolo\/201') != -1  || loc.indexOf('notizie\/postit') != -1) {
			noADV = true;
		}
		//console.log("return="+noADV);
		return noADV;
		//return false;
	}
</script>

<script>
if (!withinCMS() && !checkADV()) {
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script>
if (!withinCMS() && !checkADV()) {
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)


        })("https://experience-eu.piano.io/xbuilder/experience/load?aid=spcXpNpZpe");

}
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
if ((!withinCMS() && !checkADV()) || isPianoCrawler) {
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];


        cX.callQueue.push(['setSiteId', '2479549485910980806']);

        cX.callQueue.push(['sendPageViewEvent']);
}
</script>
<script type="text/javascript">
if ((!withinCMS() && !checkADV()) || isPianoCrawler) {
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
}
</script>
<!-- Cxense script end -->

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://cdn.cxense.com/track_banners_init.js"></script>
<style>div[id^="div-gpt-ad"]:before{content:"informazione pubblicitaria";display:block;font-size:11px;line-height:22px;color:#999;text-align:center}</style>

<!-- script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script -->

<!-- commento per evitare adv inevase 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/316475115/ansa_mobile_interstitial', [1, 1], 'div-gpt-ad-1549622829622-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /316475115/ansa_mobile_interstitial ->
<div id='div-gpt-ad-1549622829622-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549622829622-0'); });
</script>
</div>
fine commento -->
<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
    <div class="top-menu">
      <div class="social-menu hidden-phone hidden-tablet"> 
	<span>Social:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <!-- li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li -->
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

      </div>
      <div class="edition-menu hidden-phone">
	<strong>Edizioni</strong>
        <ul>
          <li><a href="http://www.ansamed.info/"><em>Mediterraneo</em></a></li>
          <li><a href="/europa/"><em>Europa-Ue</em></a></li>
          <li><a href="/nuova_europa/it/"><em>NuovaEuropa</em></a></li>
          <li><a href="http://www.ansalatina.com/"><em>America Latina</em></a></li>
          <li><a href="http://ansabrasil.com.br/"><em>Brasil</em></a></li>
          <li><a href="/english/index.html"><em>English</em></a></li>
          <li class="bt-podcast"><span></span><a href="/sito/podcast/index.shtml"><em>Podcast</em></a></li>    
	   <li><a href="/sito/static/ansa_check.html"><em>ANSAcheck</em></a></li>  
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 
    
<div class="menu-top-mobile hidden-desktop hidden-tablet">
      <ul>
        <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora">Ultima Ora</a></li>
        <li><a href="/sito/notizie/dalle_sezioni_mobile.html" class="bt-channel">In Evidenza</a></li>
        <li class="last"><a href="/sito/videogallery/video_mobile.html" class="bt-video">Video</a></li>
      </ul>
</div>
<div id="4w_mobile_top"></div>
<script>
	$('body').prepend('<div id="4w-skin-header" class="skin-forw"></div>');
	if (location.host.indexOf('videoembed.ansa.it')!=-1) {
		forceNoADV = true;
		var enable_delivery = true;
	}
</script>

  <!-- /topmenu -->
    <div class="header">
      <strong class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">Ansa</span></a> <a href="/sardegna/" title="Sardegna"><strong>Sardegna</strong></a></strong>

      <div class="utility-menu">
        
<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-phone">Fai la ricerca</strong></a></li>
  <li class="hidden-phone"><a href="/sito/notizie/economia/economia_borsa.html" id="stockBtn" class="bt-stock hidden_menu_button" title="Vai alla Borsa"><span class="icon"></span><strong>Vai alla Borsa</strong></a></li>
  <li class="hidden-phone"><a href="//meteo.ansa.it/" id="meteoBtnx" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong>Vai al Meteo</strong></a></li>
  <li class="bt-corporate hidden-phone"><a href="/corporate/it/" class="hidden_menu_button" title="Corporate Prodotti"><span class="icon"></span><strong class="hidden-phone">Corporate Prodotti</strong></a></li>

</ul>

      </div>
    </div>
    <!-- /header -->
  <!-- body-utility -->    
<script type="text/javascript" src="/sito/js/adv_pathDecode.js?02"></script>
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted & false) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {
/*
  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }
*/
 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->

<div class="day-in-pictures" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a id="owl-dailyImg-close" href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /day-in-pictures -->



<div id="banner970x250topx" class="adv-970topcustom hidden-tablet hidden-phone">
	<style>#adv_970x250_top iframe{margin:10px 0}</style>
<div id="adv_970x250_top"></div>
<script>
function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

//$(document).ready(function() {

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS() && document.location.href.indexOf('giro_rosa')==-1 && !checkADV()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_top);
adv = adv.replace(/SLOT/g, slot_970x250_top);
console.log(slot_970x250_top);
$("#adv_970x250_top").append(adv);
}
//}
</script>


</div>
<iframe id="statsPhotoImg" class="hidden"></iframe>


<!-- /.body-utility -->    
  
    <div class="container nav-menu">
      <nav>
		<style>
.region-section .sub-menu span {
    padding: 1px 2px 0 2px;
}
</style>

<div class="bot-menu navbar navbar-inverse">
  <div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#topmenu"> <em>MENU</em> </a>
    <div id="topmenu" class="nav-collapse collapse">

      <ul class="nav nav-menu">
	<li class="selected last"><a href="/sardegna/" class="bt-home"><span class="icon"></span><strong>Home</strong></a></li>
        <li><a href="/sardegna/photogallery/foto.shtml">Galleria Fotografica</a></li>
        <li class="last"><a href="/sardegna/videogallery/video.shtml">Video</a></li>
      </ul>

      <ul class="nav nav-all hidden-phone">
        <li class="n-ext"><a href="/" class="bt-home"><span class="icon"></span><strong>Home</strong><img src="/sito/img/logo_a_14x13.png" class="logo" alt="ANSA.it"></a></a>
        </li>
      </ul>
      <ul class="nav nav-region">
        <li class="n-ext dropdown"><a href="#contact" class="bt-all plus dropdown-toggle" data-toggle="dropdown"><strong>Scegli la Regione</strong><span class="icon"></span></a>
            <div class="p2-nav dropdown-menu">
			<ul class="p2-nav-column1">
    <li><a href="/abruzzo/">Abruzzo</a></li><li><a href="/basilicata/">Basilicata</a></li>
    <li><a href="/calabria/">Calabria</a></li><li><a href="/campania/">Campania</a></li>
    <li><a href="/emiliaromagna/">E. Romagna</a></li><li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
    <li><a href="/lazio/">Lazio</a></li><li><a href="/liguria/">Liguria</a></li>
    <li><a href="/lombardia/">Lombardia</a></li><li><a href="/marche/">Marche</a></li>
  </ul>
 <ul class="p2-nav-column1">
    <li><a href="/molise/">Molise</a></li><li><a href="/piemonte/">Piemonte</a></li>
    <li><a href="/puglia/">Puglia</a></li><li><a href="/sardegna/">Sardegna</a></li>
    <li><a href="/sicilia/">Sicilia</a></li><li><a href="/toscana/">Toscana</a></li>
    <li><a href="/trentino/">Trentino AA/S</a></li><li><a href="/umbria/">Umbria</a></li>
    <li><a href="/valledaosta/">V.Aosta</a></li><li><a href="/veneto/">Veneto</a></li>
</ul>

            </div>
        </li>
      </ul>
    </div>
    <!--/.nav-collapse --> 
  </div>
</div>
<div class="row sub-menu">
  <div class="span12">
    
    <ul id="context-menu" class="nav">
      <li><a href="/sardegna/notizie/cronaca.shtml">Cronaca</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/politica.shtml">Politica</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/economia.shtml">Economia</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/sport.shtml">Sport</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/spettacolo.shtml">Spettacolo</a><span>&bull;</span></li>
      <li><a href="/canale_viaggiart/it/regione/sardegna/index.shtml">ANSA Viaggiart</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/terraegusto/terraegusto.shtml">Terra&amp;Gusto</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/lavoro/lavoro.shtml">Lavoro</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/mare/mare.shtml">Mare</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/europa/europa.shtml">Sardegna&amp;EU</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/speciali/speciali.shtml">Speciali</a><span>&bull;</span></li>
      <li class="last"><a href="/sardegna/notizie/sardegna_invita/sardegna_invita.shtml">Sardegna Invita</a><span>&bull;</span></li>
    </ul>
  </div>
</div><!-- /sub-menu -->
<button class="reset cd-nav-trigger js-cd-nav-trigger hidden-tablet hidden-desktop" aria-label="Toggle menu" style="display:none"><span></span></button>
<!-- cd-main-header -->
<header class="cd-main-header js-cd-main-header hidden-tablet hidden-desktop" style="display:none">
    <div class="cd-logo-wrapper" style="display:none"></div>
    <div class="cd-search js-cd-search" style="display:none">
	<form action="/ricerca/ansait/search.shtml" method="POST">
        <input name="any" value="" title="Ricerca" placeholder="Cerca...">
        <input type="hidden" name="rows" value="12">
        <input type="submit" value="Search" class="hidden" title="Ricerca" placeholder="Cerca...">
      </form>
    </div>
	<ul class="cd-nav__list js-cd-nav__list"></ul>
</header>
<!-- .cd-main-header -->

<link rel="stylesheet" href="/sito/css/style_menu_top.css">  
<nav class="cd-side-nav js-cd-side-nav hiden-tablet hidden-desktop" style="display: none;">
      <ul class="cd-side__list js-cd-side__list">
        <li class="cd-side__label cd-side__item--selected"><span>Sezioni del sito</span></li>  
		  <li class="cd-side__item"><a href="/sardegna/notizie/cronaca.shtml">Cronaca</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/politica.shtml">Politica</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/economia.shtml">Economia</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/sport.shtml">Sport</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/spettacolo.shtml">Spettacolo</a></li>
		  <li class="cd-side__item"><a href="/canale_viaggiart/it/regione/sardegna/index.shtml">ANSA Viaggiart</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/terraegusto/terraegusto.shtml">Terra e Gusto</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/lavoro/lavoro.shtml">Lavoro</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/mare/mare.shtml">Mare</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/europa/europa.shtml">Sardegna&amp;Europa</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/speciali/speciali.shtml">Speciali</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/sardegna_invita/sardegna_invita.shtml">Sardegna Invita</a></li>
		   <li class="cd-side__item ico-foto"><a href="/sardegna/photogallery/foto.shtml">Galleria Fotografica</a></li>
		   <li class="cd-side__item ico-video"><a href="/sardegna/videogallery/video.shtml">Video</a></li>
        <li class="cd-side__item cd-side__item--has-children js-cd-item--has-children"> <a href="javascript:void(0);">Regioni</a>
            <ul class="cd-side__sub-list">
              <li><a href="/abruzzo/">Abruzzo</a></li>
        <li><a href="/basilicata/">Basilicata</a></li>
        <li><a href="/calabria/">Calabria</a></li>
        <li><a href="/campania/">Campania</a></li>
        <li><a href="/emiliaromagna/">E. Romagna</a></li>
        <li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
        <li><a href="/lazio/">Lazio</a></li>
        <li><a href="/liguria/">Liguria</a></li>
        <li><a href="/lombardia/">Lombardia</a></li>
        <li><a href="/marche/">Marche</a></li>
        <li><a href="/molise/">Molise</a></li>
        <li><a href="/piemonte/">Piemonte</a></li>
        <li><a href="/puglia/">Puglia</a></li>
        <li><a href="/sardegna/">Sardegna</a></li>
        <li><a href="/sicilia/">Sicilia</a></li>
        <li><a href="/toscana/">Toscana</a></li>
        <li><a href="/trentino/notizie/index.shtml">Trentino A/S</a></li>
        <li><a href="/umbria/">Umbria</a></li>
        <li><a href="/valledaosta/">V.Aosta</a></li>
        <li><a href="/veneto/">Veneto</a></li>
            </ul>
          </li>
        <li class="cd-side__item"><a href="/">Vai a ANSA.it</a></li>
  </ul>
</nav>

<div class="header header-mobile header-internal hidden-desktop hidden-tablet" id="myheader" style="display:none;">
<strong class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/sardegna/"><strong>Sardegna</strong></a></span></strong>
<div class="utility-menu">
  <ul>
    <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora hidden_menu_button"><span class="icon"></span><strong class="hidden-phone">Ultimaora</strong></a></li>
    <li><a href="/meteo/regione.html?id=14&t=meteo" id="meteoBtn" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong class="hidden-phone">Vai al Meteo</strong></a></li>
    <li><div class="btn-hamburger"><p></p></div></li>
  </ul>
</div>
</div>


<!-- script -->
<div id="menuMobile"></div>
<script type="text/javascript">
	if (navigator.userAgent.indexOf('Android 3.') == -1 || navigator.userAgent.indexOf('iPhone') != -1 || navigator.userAgent.indexOf('Ansa ClickToNews') != -1) {
		$('.btn-hamburger').attr('style', 'display:none!important');
		//$('.bot-menu').attr('style', 'display:none!important');
		$('.cd-search').attr('style', 'display:block!important');
		$('.header-mobile').detach().insertBefore($('#4w-skin-header'));
		$('#menuMobile').append('<script src=\'/sito/js/menu_top/util.js\'><\/script>');
		$('#menuMobile').append('<script src=\'/sito/js/menu_top/menu-aim.js\'><\/script>');
		$('#menuMobile').append('<script src=\'/sito/js/menu_top/main.js\'><\/script>');
		
	} else {
		$('.menu-top-mobile').attr('style', 'display:none!important');
		$('.header').attr('style', 'display:block!important');
		$('.bot-menu').attr('style', 'display:block!important');
		$('.header-mobile').attr('style', 'display:none!important');
		$('.inner-section').attr('style', 'padding-top:0');
		$('.cd-nav-trigger').attr('style', 'display:none!important');
		$('.cd-search').attr('style', 'display:none!important');		
	}
	
	var c, currentScrollTop = 0, navbar = $('.menu-top-mobile');

	$(window).scroll(function() {
		var a = $(window).scrollTop();
		var b = navbar.height();

		currentScrollTop = a;

		if (currentScrollTop == 0) {
			navbar.removeClass("scrollUp");
		} else if (c < currentScrollTop && a > b + b || currentScrollTop == 0) {
			navbar.removeClass("scrollUp").addClass("scrollDown");
		} else if (c > currentScrollTop && !(a <= b)) {
			navbar.removeClass("scrollDown").addClass("scrollUp"); 
		}
		c = currentScrollTop;
	});
	
</script>
<!-- /script -->
</nav>
    </div>
    <!-- /nav-menu --> 
  </header>
<!-- /header -->
  
  <div class="news-container">
  	<div class="container news-page">
    	<div class="row">
              <article>
                  <div class="span8">
                      <div class="pathway hidden-phone">
                          <ul>
                              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">ANSA.it</span></a></li>
                              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sardegna/" itemprop="url"> <span itemprop="title">Sardegna</span> </a></li><li><span class="last">Basket: Dinamo cade con Cant&ugrave; e chiude al quinto posto</span></li>
                          </ul>
                        </div><!-- /pathway -->
                      <div class="header-news">
                          <header>
                              <h1 itemprop="headline" class="news-title">Basket: Dinamo cade con Cant&ugrave; e chiude al quinto posto</h1>
                              <h2 class="news-stit">Sassari scarica e distratta da querelle tra Sardara e Pozzecco</h2>
                          </header>
                      </div><!-- /header-news -->
								<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                                    	<meta itemprop="url" content="https://www.ansa.it/webimages/img_700/2021/3/1/078d0693b2d0372acbc63352d90401ad.jpg" />
                                        <meta itemprop="contentUrl" content="https://www.ansa.it/webimages/img_700/2021/3/1/078d0693b2d0372acbc63352d90401ad.jpg" />
                                        <meta itemprop="representativeOfPage" content="https://www.ansa.it/webimages/img_700/2021/3/1/078d0693b2d0372acbc63352d90401ad.jpg" />                                
                                </div><div id="popup-link" class="news-img" onclick="openPopup(myItems);">
									<div class="img-photo ico-60x60"><img src="/webimages/img_457x/2021/3/1/078d0693b2d0372acbc63352d90401ad.jpg" alt=" &copy; ANSA" /> </div>
									<div class="news-caption hidden-phone">
										<em> &copy; ANSA<!--/ANSA--></em>
										<div class="link-gallery rf">
											<a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
										</div>
									</div>

								</div><!-- /news-img -->
								<script type="text/javascript">
                            var myItems = [
                                 
                                      {
                                        src: "/webimages/img_700/2021/3/1/078d0693b2d0372acbc63352d90401ad.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                        
                                      }
                                 
                              ];
                          </script>

                  <div class="news-related">
                      <div class="span2">

                          <div class="news-date">
                              <span class="news-author">Redazione ANSA</span>
                              <span itemprop="dateline" class="location">SASSARI</span>
                              <time>
                                  11 maggio 2021<span>11:22</span>
                              </time>
                              <span class="news-type">News</span>
                          </div>

                          <div class="social-menu hidden-phone">
	<ul class="share-inner-wrp">
		<li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
		<li class="facebook button-wrap"><a href="javascript:void(0);" class="bt-fb" title="Facebook">Facebook</a></li>
		<li class="twitter button-wrap"><a href="javascript:void(0);" class="bt-twt" title="Twitter">Twitter</a></li>
		<!-- li class="google button-wrap"><a href="javascript:void(0);" class="bt-google" title="Google+">Google+</a></li -->
		<li><a href="javascript:void(0);" class="bt-share-plus" title="Altri">Altri</a></li>		
	</ul>
</div><!-- /social-menu -->

<div class="service-menu hidden-phone">
	<ul class="mytextsize-atextsize-container">
		<li id="mytextsize"></li>

	</ul>
	<ul>
		<li>
			<a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a>
		</li>
		<li>
			<div id="sendmail" style="display:none"></div>
			<a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
		</li>
	</ul>
</div>




<div class="hidden-phone">
<script type="text/javascript"> 
  if (sectionCode.indexOf('pubbliredazionali_all') == -1 && !checkADV() && typeof isCMS === 'undefined') {
    var fwtag = fwtag || {cmd:[]};
    fwtag.cmd.push(function(){ 
      fwtag.addSlotNative({
        id:'ANS1', 
        sid:234696, 
        n:2, 
        r:'16:9', 
        imgsize:[120,70],
        hd:5, 
        size:[120,305], 
        css:'https://static.4wmarketplace.com/publisher/css/ppnm/ansa/ANSA_SPALLASX.css', 
        class: 'm3_container fourW_120x305_120x70' 
      }); 
    });
  } else {
      $('#ANS1').hide();
  }  
</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://adsr.4wnetwork.com/js/fwloader.js"></script>
<div id="ANS1"></div>
</div>

                          
                      </div>
                  </div><!-- /news-related -->

                  <div class="span6 pull-right content-news">
                      <div itemprop="articleBody" class="news-txt">
                          <p>Sconfitta inaspettatamente in casa della già retrocessa Acqua San Bernardo Cantù, la Dinamo Banco di Sardegna chiude la regular season al quinto posto e regala a Venezia il fattore campo nella serie dei quarti di finale dei playoff scudetto.<br />    Troppo brutta per essere vera quella che ieri ha incassato un eloquente 106-101 sul parquet di Desio, la Dinamo ha palesato una vistosa flessione fisica e mentale, resettando in un amen i progressi registrati nelle ultime settimane. Inutile sottolineare che, alla vigilia della corsa al titolo che non vede certo Sassari tra le favorite, nel clan biancoblu pesa la rottura tra il presidente Stefano Sardara e il coach Gianmarco Pozzecco, sospeso disciplinarmente per dieci giorni e costretto lontano dalla panchina, dallo spogliatoio e dalla palestra.<br />    Aspetti psicologici a parte, senza la sua guida tecnica la Dinamo non è sembrata la stessa dell'ultimo periodo. Sul match ha poi pesato il forfait dell'ultimo momento di Jason Burnell, ma la vera assente ieri sera è stata la difesa, come certifica l'imbarcata di punti concessa a una squadra che non aveva più nulla da chiedere.<br />    Sperando che Marco Spissu e compagni riescano a trovare la forza di non pensare a quanto sta succedendo tra tecnico e società, ora Sassari mette nel mirino una delle sue bestie nere, quella Umana Reyer Venezia cui nel 2019 ha conteso lo scudetto sino all'ultimo atto della serie finale. La vincitrice se la vedrà in semifinale con la corazzata Milano o con la sorpresa Trento, che ha staccato il pass all'ultimo.<br />    Dall'altra parte del tabellone la seconda classificata Brindisi giocherà con Trieste, che ha chiuso settima, mentre Bologna, terza in classifica, chiede spazio a Treviso, sesta.</p></div>
                      <div class="tag-news"> 
                          <div class="archived-news">        
                                      <ul id="Archiviato"></ul>
                                          <script type="text/javascript">
                                              displayTags("Basket", "Archiviato");
                                          </script>
                                      <ul id="Person"></ul>
                                          <script type="text/javascript">
                                              displayTags("Marco Spissu,Jason Burnell,Gianmarco Pozzecco,Stefano Sardara,San Bernardo", "Person");
                                          </script>
                                      <ul id="Organization"></ul>
                                          <script type="text/javascript">
                                              displayTags("Dinamo Banco,Bologna", "Organization");
                                          </script>
                                      </div><!-- /archived-news -->   
                      </div><!-- /tag-news -->
                                                      
                      <strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>
  
                      <script src="https://static.check.ansa.it/static/ansacheck-1.0.4.js" async></script>
<style>.news-detail .news-copy {margin-top: 10px;}#ansacheckbadge {width:240px;max-height: 56px;}@media (max-width: 767px){#ansacheckbadge {margin-left:10px;}}</style>
<div id="ansacheckbadge"><ansacheck-webcomponent /></div>

<script type="text/javascript">
	// prima foto
		if (checkADV()) {
			$('#adv_970x250_top').hide();
 			$('#adv_970x250_bottom').hide();
 			$('#adv_300x250_top').hide();
 			$('#adv_300x250_bottom').hide();
 		}

	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();

//$(document).keypress(function(e) {
	//if (e.which === 97)  
		//if ((caption.indexOf('ANSA/AP') != -1)) $('#popup-link').hide();
//});

		if (caption.indexOf('ANSA/ANSA') != -1)
			$('.news-caption em').html(caption.replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if (caption.indexOf('ANSA/Ansa') != -1)
			$('.news-caption em').html(caption.replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

 		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/ANSA') != -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA/ANSA', '');

			if (myItems[i].title.indexOf('ANSA/Ansa') != -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA/Ansa', '');

			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));
			
		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));
			
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<!-- Toolbar NEWS -->
<script type="text/javascript" src="/sito/js/whatsapp-button.js?v00"></script>
<div class="new-toolbar-menu">
	<em>Condividi</em>
	<ul class="big-news-social-toolbar social-menu">
		<li>
			<a href="javascript:incConsigliata('buttonConsiglia');" class="bt-news-suggest buttonConsiglia" title="Consiglia">Suggerisci</a>
		</li>
		<li class="facebook button-wrap">
			<a href="javascript:void(0)" class="bt-news-fb" title="Facebook">Facebook</a>
		</li>
		<li class="twitter button-wrap">
			<a href="javascript:void(0)" class="bt-news-twt" title="Twitter">Twitter</a>
		</li>
		<!-- li class="google button-wrap"><a href="javascript:void(0)" class="bt-news-gplus" title="Google +">Google +</a></li -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0)" class="bt-news-in" title="Linkedin">Linkedin</a>
		</li>
		<li><a data-flip-widget="shareflip" href="https://flipboard.com" class="bt-news-flip"><img src="/sito/img/flipboard_srrw.png" alt="flipboard" /></a><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script></li>
		<li class="email button-wrap">
			<a href="javascript:void(0)" class="bt-news-mail" title="Mail">Mail</a>
		</li>

		
		

		<li>
			<a href="whatsapp://send" onclick="ga.send('btn1');" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
		</li>
	</ul>
</div>

<script>
	if (location.host.indexOf('vmcms.ansa.priv')!=-1)
		$('#incorpora').show();
		
	if (location.host.indexOf('videoembed.ansa.it')!=-1) {
		$('#incorpora').show();
		forceNoADV = true;
		var enable_delivery = true;
	}
	 
	function embedCode() {
		var embeddingCode = '<div><p><strong id="vidTit">TITLE</strong></p></div><iframe class="resp-iframe" src="https://www.ansa.it/sito/video/incorporaVideo.html?video=VIDEO&amp;photo=PHOTO&amp;title=TITLE" width="100%" height="150" seamless allowfullscreen scrolling="no"></iframe>';
		var responsive = "<script>var w = $('.resp-iframe').width();var h = parseInt(((w / 16) * 9));$('.resp-iframe').height(h);<\/script>";
		var video = $('#id_content_video source').attr('src');
		var photo = $('#id_content_video').attr('poster');
		var title = $('.news-title').html();
		var embeddingCode = embeddingCode.replace('PHOTO', photo).replace('VIDEO', video).replace('TITLE', title);
		$('#ID_CODICE_EMBEDHTML5').val(embeddingCode + responsive).select();
	}
</script>
<div id="DIV_EMBEDHTML5" class="video-embed" style="display:none;">
	<label for="ID_CODICE_EMBEDHTML5">Ottieni il codice embed</label>
	<textarea id="ID_CODICE_EMBEDHTML5" rows="6" cols="60" name="codice embed"></textarea>
</div>
  
                        
                            <footer>  
                                          <!-- related --> 
		  
                
                <!--include virtual="/sito/ssi/google_adsense_related.html" --> 
                <div id="OB_container">


<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> 
<script  type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

 
</div>

<script>
if (checkADV()) {
	$('#OB_container').hide();
}
</script> 

		   
                
                 
                

<style>
	.my_adsense{ width:100%; text-align:center; margin:0 0 10px;}
</style>
<div class="my_adsense">
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ansa_mobile_news_display_300x250_Adx  

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="6364006912">
</ins>
-->
<!-- ansa_mobile_hp_grande -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="5558186942"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>

  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

//if (isMobile.any() && cookieAccepted && !checkADV() && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') { 
if (isMobile.any() && !checkADV() && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.my_adsense').hide();
}
//$('.my_adsense').detach().insertBefore($('.news-txt'));
if (false) {
$( document ).ready(function() {
	if (document.location.href.indexOf('/sport/')!=-1 || document.location.href.indexOf('/economia/')!=-1)
		$('#adv_300x250_mobile').detach().insertBefore($('.news-txt'));
	else
		$('.my_adsense').detach().insertBefore($('.news-txt'));
});
} else 
		$('.my_adsense').detach().insertBefore($('.news-txt'));

//console.log("adsensex"+$('.news-txt').html())

</script>

</div>

<div class="adsense-bottom adv adv-phone">
<!-- ansa_news_adattabile -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:320px;width:100%;"
     data-ad-client="ca-pub-2538762546398839" 
     data-ad-slot="8586384225"></ins>
<script>
if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({});
} else {
	$('.adsense-bottom').hide();
}
</script>
</div>

 

                <!--include virtual="/sito/ssi/related_box_neo_widget.html" --> 
                <div class="4wNET ppn468 adv-phone hidden-phone">
<script type="text/javascript"> 
  if (sectionCode.indexOf('pubbliredazionali_all') == -1 && !checkADV() && typeof isCMS === 'undefined') {
    var fwtag = fwtag || {cmd:[]};
    fwtag.cmd.push(function(){ 
      fwtag.addSlotNative({
        id:'ANS2', 
        sid:234698, 
        n:4, 
        r:'1:1', 
        imgsize:[70,70],
        hd:5,
        size:[468,170],
        css:'https://static.4wmarketplace.com/publisher/css/ppnm/ansa/Ansa_bottom_article.css', 
        class: 'm3_container fourW_468x170_70x70' 
      }); 
    });
  } else {
      $('#ANS2').hide();
  }     
</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://adsr.4wnetwork.com/js/fwloader.js"></script>
<div id="ANS2"></div>
</div>

 
                <!--include virtual="/sito/ssi/inread_ansa.html" --> 
                <!--include virtual="/sito/ssi/google_adsense.html" --> 
                
                 

                        </footer>
                  </div>
                  </div>
              </article>
              <div class="span4 pull-right extra">
              
<!--include virtual="/sito/ssi/google_adsense.html" -->



<div class="adsense">
<!-- ansa_mobile_grande 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="9815861512"></ins>
<script>
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted && !checkADV()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

</script>

</div>

<!--include virtual="/sito/ssi/ppn_ros_bottom.html" -->


<!--include virtual="/sito/ssi/inReadADV.html" -->
<!--include virtual="/sito/ssi/inread_ansa.html" -->


                <div class="row">
<div class="span4 adv">
<div id="adv_300x250_reg"></div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if (!withinCMS() && !checkADV()) {
var unit_template = "<script>\
window.googletag = window.googletag || {cmd: []};\
googletag.cmd.push(function() {\
googletag.defineSlot(\'/316475115/ansa_300x250_hp_top/ansa_300x250_hp_regioni/ansa_300x250_hp_regione_sardegna\', [[300, 600], [300, 250], \'fluid\'], \'div-gpt-ad-1541414038684-0\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.enableServices();\
});\
<\/script>\
<div id='div-gpt-ad-1541414038684-0' style='width: 300px;margin:0 auto;'>\
  <script>\
    googletag.cmd.push(function() { googletag.display(\'div-gpt-ad-1541414038684-0\'); });\
  <\/script>\
</div>";
$("#adv_300x250_reg").append(unit_template);
}
</script>
</div>
</div>

<style>.extra .adv{height:auto;}.inner-section .extra .adv{min-height: auto;}</style>
<div class="row">
	<div id="banner300x250r14x" class="span4 adv">
		<div id="adv_300x250_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && !withinCMS() && !checkADV()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], \'fluid\'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableLazyLoad();\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_top);
adv = adv.replace(/SLOT/g, slot_300x250_top);
console.log(slot_300x250_top);
$("#adv_300x250_top").append(adv);
}
</script>


		<div id="adv_300x250_mobile" class="span4 xadv-phone-hp visible-phone"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var itemarticle = $("article")[1];
$("div.pp-inner").find(itemarticle).append($('#adv_300x250_mobile'));

if (isMobile.any() && !checkADV() && cookieAccepted && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableLazyLoad();\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_mobile);
adv = adv.replace(/SLOT/g, slot_300x250_mobile);
console.log(slot_300x250_mobile);

$("#adv_300x250_mobile").append(adv);

}
</script>

		<!--include virtual="/sito/ssi/unit/ansa_native_mobile_hp.html" -->
		<div id="adv_native_mobile_hp_6" class="span4 xadv-phone-hp visible-phone"></div>
<script>
var unit6="div-gpt-ad-1562053880986-0";
var slot6="/316475115/ansa_native_mobile_hp";

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var native_itemarticle_6 = $("article")[4];
$("div.pp-inner").find(native_itemarticle_6).append($('#adv_native_mobile_hp_6'));

if (isMobile.any() && !checkADV() && cookieAccepted && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableLazyLoad();\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit6);
adv = adv.replace(/SLOT/g, slot6);
console.log(slot6);

$("#adv_native_mobile_hp_6").append(adv);
}
</script>



	</div>
</div>
		
		








<div class="breaking-news">
<style>
.video-extra-eco {margin-top: 30px;}
.video-extra-eco .news-date {border:none;padding:0;}
.video-extra-eco .news-info{background:none;}
.video-extra-eco .news-img {
    background:none;
    min-width:auto;
    min-height:auto;
    cursor: pointer;
    position: relative;
    float:left;
    margin: 0 15px 0 0;
    padding: 0;
}
.video-extra-eco .news .news-date{margin:0;}
.video-extra-eco .mm-top-viewed .news-date {margin-top: 5px;}
.video-extra-eco .link {border: none;}
@media (max-width: 767px){
	.video-extra-eco {margin-top:10px;}
}
</style>
<h2 class="pp-lbl lbl-sx lbl-green" style="left:-7px;">Video ANSA</h2>
<div class="row">
    <div class="span4 multimedia-container video-extra-eco" style="margin-bottom:0;">
        <div class="mm-item">
			<div class="mm-top-viewed">
  <div class="news">   
  <a class="img-photo ico-60x60" href="/sito/videogallery/italia/2021/05/11/bollate-tamponi-salivari-nelle-scuole-inizia-la-sorveglianza-sanitaria-attiva_5a025772-472a-47f8-959e-2ddca60f1ccc.html" title="Bollate, tamponi salivari nelle scuole: inizia la sorveglianza sanitaria attiva"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_300x200/2021/5/11/77af19b701c8e8cdcb46ae7376703db3.jpg" alt="Bollate, tamponi salivari nelle scuole: inizia la sorveglianza sanitaria attiva (ANSA)" class="lazy" width="300" height="200" src="/webimages/img_300x200/2021/5/11/77af19b701c8e8cdcb46ae7376703db3.jpg"><noscript><img src="/webimages/img_300x200/2021/5/11/77af19b701c8e8cdcb46ae7376703db3.jpg" alt="Bollate, tamponi salivari nelle scuole: inizia la sorveglianza sanitaria attiva (ANSA)" /></noscript></a>
    <div class="info-content">
      <div class="news-info"><span class="news-date">11 maggio, 16:45</span></div>
      <h3 class="news-title"> <a href="/sito/videogallery/italia/2021/05/11/bollate-tamponi-salivari-nelle-scuole-inizia-la-sorveglianza-sanitaria-attiva_5a025772-472a-47f8-959e-2ddca60f1ccc.html">Bollate, tamponi salivari nelle scuole: inizia la sorveglianza sanitaria attiva</a> </h3>
    </div>
  </div>
</div>
<article class="news"> <a href="/sito/videogallery/italia/2021/05/11/40-anni-fa-il-referendum-abrogativo-sullaborto_fc3e7543-9c2a-4d55-9af9-5b8d92e2e47f.html" title="40 anni fa il referendum abrogativo sull'aborto" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2021/5/11/4e0687441998bd3cc5a1a20fcf37200f.jpg" alt="40 anni fa il referendum abrogativo sull'aborto (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2021/5/11/4e0687441998bd3cc5a1a20fcf37200f.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2021/5/11/4e0687441998bd3cc5a1a20fcf37200f.jpg" alt="40 anni fa il referendum abrogativo sull'aborto (ANSA)" /></noscript></a>
  <em class="news-date">11 maggio, 16:28</em>
  <h3 class="news-title"><a href="/sito/videogallery/italia/2021/05/11/40-anni-fa-il-referendum-abrogativo-sullaborto_fc3e7543-9c2a-4d55-9af9-5b8d92e2e47f.html">40 anni fa il referendum abrogativo sull'aborto</a></h3>
</article>
<!-- /news --> 
<article class="news"> <a href="/sito/videogallery/mondo/2021/05/11/israele-chiama-i-riservisti-gli-attacchi-continueranno_5346720e-4012-4bdd-b631-aece7efb6241.html" title="Israele chiama i riservisti: "Gli attacchi continueranno"" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2021/5/11/2b0e37f03e772db30935c586dfa55899.jpg" alt="Israele chiama i riservisti: "Gli attacchi continueranno" (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2021/5/11/2b0e37f03e772db30935c586dfa55899.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2021/5/11/2b0e37f03e772db30935c586dfa55899.jpg" alt="Israele chiama i riservisti: "Gli attacchi continueranno" (ANSA)" /></noscript></a>
  <em class="news-date">11 maggio, 15:19</em>
  <h3 class="news-title"><a href="/sito/videogallery/mondo/2021/05/11/israele-chiama-i-riservisti-gli-attacchi-continueranno_5346720e-4012-4bdd-b631-aece7efb6241.html">Israele chiama i riservisti: "Gli attacchi continueranno"</a></h3>
</article>
<!-- /news --> 

            <div class="link"><span>&rsaquo;</span><a href="/sito/videogallery/video.shtml">tutti i video</a></div>
	    </div>
	</div>
</div>
</div>
<style>.video-extra-eco{margin-top: 10px;}.news-detail .video-extra-eco{margin-top:30px;}</style>
 

<!-- breaking-news -->

<div class="row breaking-news">
<section>
    <div class="span4">
      <h2 id="latest_title" class="pp-lbl lbl-sx lbl-green">Ultima ora</h2>
      <ol id="ultimaOra">
		
		
		<li> <em class="meta">16:14</em><h3><a href="/sardegna/notizie/2021/05/11/cagliari-sfida-decisiva-con-la-fiorentina-per-corsa-salvezza_4cbe967e-8070-402f-b9cc-eac68003bb6f.html">Cagliari; sfida decisiva con la Fiorentina per corsa salvezza</a></h3></li>
<li> <em class="meta">13:55</em><h3><a href="/sardegna/notizie/2021/05/11/accoltella-la-ex-e-uccide-il-figlio-di-lei-catturato_2a946111-88f5-47ec-b6e5-fd21e196647a.html">Accoltella la ex e uccide il figlio di lei, catturato</a></h3></li>
<li> <em class="meta">13:45</em><h3><a href="/sardegna/notizie/2021/05/11/nati-i-primi-pulcini-di-fenicotteri-rosa-a-molentargius_878062c7-5c27-4140-8d27-1a24229ceb1c.html">Nati i primi pulcini di fenicotteri rosa a Molentargius</a></h3></li>
<li> <em class="meta">13:38</em><h3><a href="/sardegna/notizie/2021/05/11/100-ufficiali-corsica-ferries-a-scuola-anti-urto-con-cetacei_8e82f2bf-ff7d-4b8c-9021-9d12edce36aa.html">100 ufficiali Corsica ferries a scuola anti-urto con cetacei</a></h3></li>
<li> <em class="meta">13:13</em><h3><a href="/sardegna/notizie/2021/05/11/openvet-veterinaria-si-mette-in-mostra-per-gli-studenti_a8d5f2f9-2dfe-4e3f-9571-795b65e3bd6d.html">"OpenVet", Veterinaria si mette in mostra per gli studenti</a></h3></li>
<li> <em class="meta">12:44</em><h3><a href="/sardegna/notizie/2021/05/11/staff-giunta-settimana-chiave-per-il-varo-in-aula-del-ddl_47be4ae4-efa1-443e-a46d-5f7e8ae4f54a.html">Staff Giunta: settimana chiave per il varo in Aula del ddl</a></h3></li>
<li> <em class="meta">12:33</em><h3><a href="/sardegna/notizie/2021/05/11/cuoco-trovato-morto-in-casa-attesa-per-esito-autopsia_fcf93de6-49b6-4d76-a1fc-ea30db352bbc.html">Cuoco trovato morto in casa, attesa per esito autopsia</a></h3></li>
<li> <em class="meta">12:09</em><h3><a href="/sardegna/notizie/2021/05/11/musica-esce-lalbum-animas-del-duo-dettori-moretti_29255a1a-04a9-4202-a92d-cdea387a7ab5.html">Musica: esce l'album "Animas" del duo Dettori-Moretti</a></h3></li>
<li> <em class="meta">11:59</em><h3><a href="/sardegna/notizie/2021/05/11/nel-2020-il-62-delle-imprese-ha-puntato-su-nuove-tecnologie_f0c97ea1-a9d2-470c-82fe-4d74072afd64.html">Nel 2020 il 62% delle imprese ha puntato su nuove tecnologie</a></h3></li>
<li> <em class="meta">11:51</em><h3><a href="/sardegna/notizie/2021/05/11/300-cave-attive-nellisola-oltre-500-abbandonate_385b49ee-a731-4428-9f4f-55f8ef4c808f.html">300 cave attive nell'Isola, oltre 500 abbandonate</a></h3></li>

		
      </ol>
	<div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div>
    </div>
</section>
</div>
<hr>

<!-- /.breaking-news -->

<style>
.news-detail .box-postit .news-img{min-width:0; min-height:0;padding:0;}
.news-detail .box-postit .news-img img{margin:0;padding:0;}
</style>
<div class="row">
<div class="span4">
  
</div>
</div>

<div class="row">
<div class="span4">
<article class="box-special">
  <div class="header-box-special red-special">
  	<span class="box-special-link"><a href="/canale_viaggiart/it/regione/sardegna/index.shtml" class="special-link">vai</a></span>
    <h2>ANSA ViaggiArt</h2></div>
  <header>
	<a href="javascript:void(0);" class="bt-share"></a>
    <h3 class="news-title"><a href="/canale_viaggiart/it/regione/sardegna/2021/04/27/le-domus-de-janas-candidate-al-patrimonio-unesco_41553344-33c5-4309-ac7d-9f04562005e7.html">Le Domus de Janas candidate al patrimonio Unesco</a></h3>
    <p class="news-abs">35 siti selezionati e già entrati nella tentative list</p>
  </header>
    <a href="/canale_viaggiart/it/regione/sardegna/2021/04/27/le-domus-de-janas-candidate-al-patrimonio-unesco_41553344-33c5-4309-ac7d-9f04562005e7.html"><img src="/sito/img/lazy.png" data-src="/webimages/ch_300x169/2021/4/27/af536b289003e8777bd7e94ac1513b0b.jpg" alt=" (ANSA)" class="lazy" width="285" height="190" /><noscript><img src="/webimages/ch_300x169/2021/4/27/af536b289003e8777bd7e94ac1513b0b.jpg" alt=" (ANSA)"/></noscript></a>
    </article><!-- /box-special -->

 
<div class="adv-region adv">
<a href="/innovazione_5g/" rel="external"><img src="/innovazione_5g/img/banner/innovazione_digitale_300x80.jpg" alt="" /></a>
</div>

<div class="adv-region adv">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>

<div class="adv-region adv">
<a href="/ansa2030/" rel="external"><img src="/ansa2030/img/ansa2030_300x80.svg" alt="Vai al Canale: ANSA2030" /></a>
</div>

<div class="adv-region adv">
<a href="/golf/" title="ANSA Golf"><img src="/canale_viaggiart/img/banner/banner_300x80_ansagolf.jpg" alt="" /></a>
</div>
 






</div>
</div>

<div class="row box-news">
      	<div class="span4">
		<a href="/pmi/notizie/unioncamere/unioncamere.shtml"><img src="/pmi/img/label_300x45_pianetacamere2.png" alt="Vai alla rubrica: Pianeta Camere"></a>
		<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2021/05/11/intesa-adm-e-cciaa-arezzo-siena-a-sostegno-commercio-estero_3eb9b15c-0cf6-4604-8627-fa441421acc4.html">Intesa Adm e Cciaa Arezzo-Siena a sostegno commercio estero</a></h3></header>
    <p class="news-stit">Informazione e formazione imprese su novità procedure doganali</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2021/05/11/formazioneeccellenze-in-digitale-per-lavoratori-e-imprese_d28ea702-768b-4d7e-8633-814844866327.html">Formazione:'Eccellenze in digitale' per lavoratori e imprese</a></h3></header>
    <p class="news-stit">18 incontri fino a marzo 2022</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2021/05/11/unioncamere-calabria-al-via-corso-formazione-per-imprese_a32d889c-dea4-471d-bc8a-22ddcb4175c3.html">Unioncamere: Calabria; al via corso formazione per imprese</a></h3></header>
    <p class="news-stit">Gli incontri on line saranno articolati in tre webinars</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2021/05/11/casa-maiotti-superbonus-occasione-da-cogliere-al-volo_b74e2dc4-3e3d-4eb3-aafb-5473446eda90.html">Casa: Maiotti, Superbonus occasione da cogliere al volo</a></h3></header>
    <p class="news-stit">A dirlo componente Comitato Listino Borsa immobiliare Umbria</p>
</article>

		<div class="link"><span>&rsaquo;</span><a href="/pmi/notizie/unioncamere/unioncamere.shtml">Tutte le news</a></div>             
       </div>
</div>   

<div style="margin: 15px 0px 15px 10px;">

<div id="ex_inRead" style="display:block;text-align: center;height:0px;overflow: hidden">
	<div id="inReadHeader" style="display:none;margin:15px 0 0;">
		<!--a id="btnCloseInRead" href="javascript:void(0)" onclick="hideInRead()" style="width:10px;height:10px;display:block;float:right;background: url(/sito/img/bt_close_10x10.png) no-repeat 0 0;text-indent: 150%;white-space: nowrap;overflow: hidden;margin:0 5px 0 0;">Chiudi</a-->
		<span id="inreadLabel" style="display:block;font:10px/14px Arial, Helvetica, sans-serif;color: #8c8c8c;text-transform:uppercase;">Pubblicit&agrave;</span>
	</div>
	<div id="content">
		<div id="inReadVideo" style="display:block; width:0px; height:0px;"></div>
	</div>
</div>

<!--script // migrato dentro inc_async>
	var isHomePage = ($('meta[property="og:title"]').attr("content").indexOf('ANSA.it - Homepage')!= -1) ? true : false;
	var isNews = ((document.location.href.indexOf("/notizie/") != -1) && !isHP()) ? true : false;
	
	if (!isMobile.any() && (isHomePage || isNews) && !withinCMS()) {
		var inReadDone = false;

		$(document).ready(function() {
			jQuery.scrollDepth({
				//minHeight: 2000,
				elements : ['#inRead'],
				percentage : false,
				//userTiming: false,
				pixelDepth : false,
				//nonInteraction: false
				eventHandler : function(data) {
					if (!isMobileDevice && !inReadDone) {
						if (data['eventLabel'].indexOf('inRead') != -1) {
							//console.log(data['eventLabel']);
							isNews ? displayVideoAd('#inReadVideo', 468, 263) : displayVideoAd('#inReadVideo', 416, 234);
							//$("#inReadVideo").slideDown(2000);
							//showInRead();
							inReadDone = true;
						}
					}

				}
			});

			$(window).scroll(function() {// bind window scroll event
				if ($('#inRead').length > 0) {// if target element exists in DOM
					if ($('#inRead').visible()) {// if target element is visible on screen after DOM loaded
						inreadResume();
					} else {
						inreadPause();
					}
				}
			});

		});
	}
</script-->

</div>

<div class="row">
	<div class="span4 adv hidden-phone">
		<div class="hidden-phone">
	
		<script>
		  window.googletag = window.googletag || {cmd: []};
		  if (!isMobile.any() && !withinCMS() && !checkADV()) {
			  googletag.cmd.push(function() {
				googletag.defineSlot('/316475115/ansa_desktop_300x250', [[300, 250], 'fluid'], 'div-gpt-ad-1617717890062-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });
		  }
		</script>

		<!-- /316475115/ansa_desktop_300x250 -->
		<div id='div-gpt-ad-1617717890062-0'>
		  <script>
		  if (!isMobile.any() && !withinCMS() && !checkADV()) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617717890062-0'); });
			}
		  </script>
		</div>
			
		</div>
	</div>

<div class="4wNET ppnnews adv adv-phone hidden-desktop hidden-tablet">
<script type="text/javascript"> 
  if (sectionCode.indexOf('pubbliredazionali_all') == -1 && isMobile.any() && !checkADV() && typeof isCMS === 'undefined') {
    var fwtag = fwtag || {cmd:[]};
    fwtag.cmd.push(function(){ 
      fwtag.addSlotNative({
        id:'ANS4',
        sid:238618,
        n:3,
        r:'1:1',
        imgsize:[70,70],
        hd:5,
        size:[300,250],
        css:'https://static.4wmarketplace.com/publisher/css/ppnm/ansa/Ansa_video_Lgt.css', 
        class: 'm3_container fourW_300x250_70x70' 
      }); 
    });
  } else {
      $('#ANS4').hide();
  }  
</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://adsr.4wnetwork.com/js/fwloader.js"></script>
<div id="ANS4"></div>
</div>

</div>


<div id="ApressRelease" class="box-postit box-pressrelease" style="display:none;">
<h2 class="pp-lbl lbl-sx lbl-gray">Press Release</h2>
<div class="box-postit-container box-pressrelease-container"> 
  <div class="news">
                <a href="/pressrelease/sardegna/2021/05/10/virus-influenzali-o-covid-19-possibili-vaccini-preventivi-contro-il-cancro_3f6c1983-f002-453f-b8da-4903deb26547.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2021/5/10/9719df773035fc6f3e767c2b80c04847.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2021/5/10/9719df773035fc6f3e767c2b80c04847.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2021/05/10/virus-influenzali-o-covid-19-possibili-vaccini-preventivi-contro-il-cancro_3f6c1983-f002-453f-b8da-4903deb26547.html">Virus influenzali o Covid 19,  possibili vaccini preventivi contro il cancro</a></h3>
                <p class="news-stit">ISTITUTO NAZIONALE TUMORI IRCCS</p>
      			<script type="text/javascript">$("#ApressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/sardegna/2021/05/06/covid-e-tumore-al-colon-pazienti-migliorati-dopo-la-positivita-al-virus_b303f9a4-d278-4bc9-9f50-757140960633.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2021/5/6/c4e52a0926e27f0cf31d168e4a5d05e8.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2021/5/6/c4e52a0926e27f0cf31d168e4a5d05e8.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2021/05/06/covid-e-tumore-al-colon-pazienti-migliorati-dopo-la-positivita-al-virus_b303f9a4-d278-4bc9-9f50-757140960633.html">Covid e tumore al colon, pazienti migliorati dopo la positività al virus</a></h3>
                <p class="news-stit">ISTITUTO NAZIONALE TUMORI IRCCS</p>
      			<script type="text/javascript">$("#ApressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/sardegna/2021/05/04/natalia-pelikh-e-marcello-massimetti-alla-guida-della-nuova-sede-punto-toscano-immobiliare-di-olbia_290659a3-c872-4e6a-ad15-412f085092bc.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2021/5/4/1a47d3a142638582b7b751d346c5579c.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2021/5/4/1a47d3a142638582b7b751d346c5579c.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2021/05/04/natalia-pelikh-e-marcello-massimetti-alla-guida-della-nuova-sede-punto-toscano-immobiliare-di-olbia_290659a3-c872-4e6a-ad15-412f085092bc.html">Natalia Pelikh e Marcello Massimetti alla guida della nuova sede Punto Toscano Immobiliare di Olbia</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#ApressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/sardegna/2021/04/30/pascale-pezzo-di-perone-trapiantato-nella-mandibola-di-donna-di-48-anni_2828503a-908e-4dc6-9cd3-c60e403a38b5.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2021/4/30/66a6fe8a44846c6cd7dd971b96681c79.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2021/4/30/66a6fe8a44846c6cd7dd971b96681c79.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2021/04/30/pascale-pezzo-di-perone-trapiantato-nella-mandibola-di-donna-di-48-anni_2828503a-908e-4dc6-9cd3-c60e403a38b5.html">Pascale, pezzo di perone trapiantato nella mandibola di donna di 48 anni</a></h3>
                <p class="news-stit">ISTITUTO NAZIONALE TUMORI IRCCS</p>
      			<script type="text/javascript">$("#ApressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/sardegna/2021/04/29/dottor-walter-palmas-la-mammografia-digitale-per-una-sicurezza-diagnostica-al-97_701a949e-46ba-499d-8380-65001a227c26.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2021/4/29/6ce362b455a81b5ffe4f917322cf6d6d.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2021/4/29/6ce362b455a81b5ffe4f917322cf6d6d.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2021/04/29/dottor-walter-palmas-la-mammografia-digitale-per-una-sicurezza-diagnostica-al-97_701a949e-46ba-499d-8380-65001a227c26.html">Dottor Walter Palmas: “La mammografia digitale per una sicurezza diagnostica al 97%”</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#ApressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  </div>
<div class="link"><span>&rsaquo;</span><a href="/pressrelease/sardegna/index.shtml">Tutti i comunicati</a></div>
</div><!-- /box-postit -->            


<div class="row hidden-phone">
<div class="social-content-news">
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="letti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">26515 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/05/schiacciato-dal-trattore-che-guidavam-muore-16enne_a29bd76c-efd9-45b3-87ac-801744cd99d4.html">Schiacciato dal trattore che guidava, muore un ragazzo di 16 anni </a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">20226 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/11/accoltella-lex-e-uccide-il-figlio-di-lei-in-ogliastra_7946fb1a-84ea-4da8-9dd4-590f60e7e505.html">Accoltella l'ex e uccide il figlio di lei in Ogliastra</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">19146 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/09/vaccini-in-sardegna-rinvio-prenotazioni-per-gli-over-50_130608cc-1cdf-4ae1-a13a-eadce5fc7cd2.html">Vaccini: in Sardegna rinvio prenotazioni per gli over 50</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">12399 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/09/covid-contagi-in-calo-in-sardegna-54-e-due-decessi_d9daba6e-0f2f-490e-b863-ffe682d58747.html">Covid: contagi in calo in Sardegna (54) e due decessi</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">10065 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/10/sequestrato-mega-resort-a-olbia-ai-domiciliari-gli-ex-proprietari_1c363a0d-5415-43d8-a350-280146c17171.html">Sequestrato mega resort a Olbia, ai domiciliari gli ex proprietari</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">6735 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/09/cade-mentre-si-arrampica-su-palazzo-muore-20enne-a-cagliari_5d463a49-2f5f-45b5-9b57-f494ece49d46.html">Cade mentre si arrampica su palazzo, muore 20enne a Cagliari</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5305 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/07/allevatore-freddato-con-una-fucilata-al-volto-nel-sassarese_bb3d3488-e1c6-4efe-a4a8-e8505393b74f.html">Allevatore freddato con una fucilata al volto nel Sassarese</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=133c8a09-16d5-4518-af3d-a7fc8e1e46a8"</script>	
		
	</div>
	<!-- div class="link">
		<span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a>
	</div -->

</div>

      <!-- /social-content -->
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="suggeriti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">4 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/07/teatro-del-segno-4-spettacoli-a-maggio-per-la-ripartenza_6f1d399d-d878-4607-b05d-b36c3c322ab3.html">Teatro del Segno, 4 spettacoli a maggio per la ripartenza</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/06/teatro-la-grande-prosa-del-cedac-riparte-con-mimi_3dfe5a0a-f767-44c0-8e89-acd0a2c9d41b.html">Teatro: la Grande Prosa del Cedac riparte con "Mim&igrave;"</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/05/covid-apre-il-locale-in-zona-rossa-multato-a-cagliari_8590a941-6c0e-4f79-9b91-eb136f3490f3.html">Covid: apre il locale in zona rossa, multato a Cagliari</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/06/covid-report-a-speranza-sardegna-ha-numeri-da-giallo_644759a3-5d5f-4b51-bc16-96a7df55bef4.html">Covid: report a Speranza, Sardegna ha numeri da giallo</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/coronavirus_covid_19/2021/05/05/covid-in-24-ore-166-nuovi-contagi-e-5-decessi-in-sardegna_d7eacbfb-a3d8-47cb-99a1-0046ee15dec1.html">Covid: in 24 ore 166 nuovi contagi e 5 decessi in Sardegna</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/04/presunto-violentatore-seriale-a-sassari-arresto-convalidato_184c1748-c40a-40a8-bb01-5da1351e2869.html">Presunto violentatore seriale a Sassari, arresto convalidato</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2021/05/10/bandiere-blu-sardegna-settima-con-14-vessilli_9a42ff81-3b8b-4e4a-b113-2aaba71e8054.html">Bandiere Blu: Sardegna settima con 14 vessilli</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=133c8a09-16d5-4518-af3d-a7fc8e1e46a8"</script>	
		
	</div>
<!-- div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div -->

</div>
      <!-- /social-content -->
</div>
</div><!-- /social-container -->
<hr>

<style>
    @media (max-width: 767px) {
        .adv300x250 {
            width: 300px;
        }
        .advr15, .adv300x250 {
            margin: 20px auto;
            padding-bottom: 1px;
        }
        .advr15 iframe, .adv300x250 iframe {
            margin: 0 auto;
        }
    }
</style>
<div class="row">
	<div id="banner300x100casax" class="span4 adv300x250 hidden-tablet">
		<div id="adv_300x100_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (cookieAccepted && !withinCMS() && !checkADV()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 100], [300, 250]], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableLazyLoad();\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x100_top);
adv = adv.replace(/SLOT/g, slot_300x100_top);
console.log(slot_300x100_top);
$("#adv_300x100_top").append(adv);
}
</script>


	</div>

	<!-- /316475115/ansa_desktop_hp_300x250_2 -->
	<div class="span4 adv-phone advr15 hidden-tablet" style='min-height:0px; width:300px; margin-top: 20px;'>
		<div id="adv_300x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (cookieAccepted && !withinCMS() && !checkADV()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250]], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableLazyLoad();\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='height:250px; width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_bottom);
adv = adv.replace(/SLOT/g, slot_300x250_bottom);
console.log(slot_300x250_bottom);
$("#adv_300x250_bottom").append(adv);
}
</script>


	</div>


	<div class="span4 adv300x250 hidden-tablet">
		<script>
		  window.googletag = window.googletag || {cmd: []};
			if (!isMobile.any() && !withinCMS() && !checkADV()) {  
			  googletag.cmd.push(function() {
				googletag.defineSlot('/316475115/ansa_300x100_sponsor_hp_new', [[300, 100], 'fluid'], 'div-gpt-ad-1617970157173-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
			  });
			 }
		</script>
		<!-- /316475115/ansa_300x100_sponsor_hp_new -->
		<div id='div-gpt-ad-1617970157173-0'>
		  <script>
		  if (!isMobile.any() && !withinCMS() && !checkADV()) {
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1617970157173-0'); });
			}
		  </script>
		</div>
		<br>
	</div>

</div>




<article class="box-special">
  <div class="header-box-special">
  	<span class="box-special-link"><a href="/sardegna/notizie/coronavirus_covid_19/index.shtml" class="special-link">vai</a></span>
<h2>CORONAVIRUS COVID 19</h2></div>
  <header>
    <a href="javascript:void(0);" class="bt-share"></a>
  <h3 class="news-title"><a href="/sardegna/notizie/coronavirus_covid_19/2021/05/10/covid-31-nuovi-casi-in-sardegna-dato-piu-basso-da-febbraio_8311f752-0dfe-4930-be6c-d8c2c7d3181e.html">Covid: 31 nuovi casi in Sardegna, dato più basso da febbraio</a></h3>
  <p class="news-abs">Due decessi e -7 ricoverati in reparti non intensivi</p>
  </header>
    <a href="/sardegna/notizie/coronavirus_covid_19/2021/05/10/covid-31-nuovi-casi-in-sardegna-dato-piu-basso-da-febbraio_8311f752-0dfe-4930-be6c-d8c2c7d3181e.html"><img src="/sito/img/lazy.png" data-src="/webimages/img_285x190/2020/5/4/dc5c3404d1755d57a06bc6b4f4fb0f8e.jpg" alt=" (ANSA)" class="lazy" width="285" height="190" /><noscript><img src="/webimages/img_285x190/2020/5/4/dc5c3404d1755d57a06bc6b4f4fb0f8e.jpg" alt=" (ANSA)"/></noscript></a>
    </article><!-- /box-special -->

</div><!-- /extra --> 
    	</div>      
    <hr>
  </div><!-- /news-detail -->
  </div>
<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>


 
 

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>

	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li> -->
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="//platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<script type="text/javascript">
	incVisita();
</script>



    <!-- div class="_row">
      <div class="_span12 adv-container">
        <div id="_banner970x250" class="adv hidden-tablet hidden-phone"></div>
      </div>
    </div>
    <hr -->
      <div class="adv-container">
        <div id="banner970x250x" class="adv hidden-tablet hidden-phone">
        	<div id="adv_970x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS() && !checkADV()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableLazyLoad();\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_bottom);
adv = adv.replace(/SLOT/g, slot_970x250_bottom);
console.log(slot_970x250_bottom);
$("#adv_970x250_bottom").append(adv);
}
</script>


        </div>
      </div>




			<!-- #Seedtag-->
			<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

//if (cookieAccepted && !withinCMS()) {
if (!withinCMS() && cookieAccepted && sectionCode.indexOf('pubbliredazionali_all')==-1 && !checkADV()) {
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '4050-6847-01']);
				window._seedtagq.push(['iframe_mode']);
				(function() {
					var st = document.createElement('script');
					st.type = 'text/javascript';
					st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(st, s);
				})();
}
			</script>

<!-- OUTBRAIN IN ARTICLE -->
<script>
var minLength = isMobile.any() ? 700 : 1280;
if ($('.news-txt').text().length > minLength)
 	window.OB_ContextKeyValue='long'; 
</script> 
<div id="inArticle">
	<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div> <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<script>
// Nasconde ADV nel caso di foto AP
if (checkADV()) {
	$('#inArticle').hide();
}

function replaceOccurrence(string, regex, n, replace) {
   var i = 0;
   return string.replace(regex, function(match) {
        i+=1;
        if(i===n) return replace;
        return match;
    });
}

text = $('.news-txt').html();  
text = text.replace(/\.\<br/g, '\. \<br')
text = replaceOccurrence(text, /\. +/g, 2, '.</p><p id="ob"></p><p>')
console.log(text)
$('.news-txt').html(text);
$('#inArticle').detach().insertAfter($('#ob'));
</script>

 


<script type="text/javascript">
var embedding = ["facebook", "youtube"];

embedding.forEach(fitIframe);

function fitIframe(embed) {
	elem = $('iframe[src*="'+embed+'"]');
	elem.width(elem.parent().width());
	var w = elem.width();
	var h = parseInt(((w / 16) * 9));
	elem.height(h);
	//$('iframe')[].parent().fitVids();
}
</script>



  <div id="pg-slide" class="slide-page slide-detail xhidden-phone">
	<div class="bt-container">
		<a id="news-slide-tooltip-sx" href="javascript:void(0)" class="slide-tooltip-sx lf" title="News precedente"><span class="slide-sx"></span> <span class="bk-dark"> <strong class="newsSection"></strong><em id="prevNews"></em> </span> </a>
		<a id="news-slide-tooltip-dx" href="javascript:void(0)" class="slide-tooltip-dx rf" title="News successiva"><span class="slide-dx"></span>  <span class="bk-dark"> <strong class="newsSection"></strong><em id="nextNews"></em> </span> </a>
	</div>
</div>
<!-- /slide-page -->


<!-- footer -->  
<style>
.channel-footer-container li {padding: 0 0 20px 13px;}
.sitemap-container a{margin-left:10px;}
.sitemap-container a strong{margin-left:-10px;}
</style>
<footer>
	<div class="footer-header">
		<span>AGENZIA ANSA - periodicit&agrave; quotidiana - Iscrizione al Registro della Stampa presso il Tribunale di Roma n. 212/1948</span>
		<span>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</span>
		<div class="brand">
			<a href="/" title="ANSA.it" class="brand-logo"><!-- img src="/sito/img/logo_ansa_green_185x41.png" alt="Ansa.it" / --><strong class="brand-txt">Il sito Internet dell'Agenzia ANSA</strong> </a>
		</div>
		<div class="ediction-menu-select">
			<label for="EdizioniSelect" class="hidden">Edizioni:</label>
			<select id="EdizioniSelect" name="edizioni" class="select" onChange="location = this.options[this.options.selectedIndex].value">
				<option value="" selected>Scegli edizioni</option>
				<option value="http://www.ansamed.info/">ANSA Mediterraneo</option>
				<option value="/europa/">ANSA Europa-Ue</option>
				<option value="/nuova_europa/it/">ANSA Nuova Europa</option>
				<option value="http://www.ansalatina.com/">ANSA America Latina</option>
				<option value="http://ansabrasil.com.br/">ANSA Brasil</option>
				<option value="/english/index.html">ANSA English</option>
				<option value="/sito/static/ansa_mobile.html">Mobile</option>
			</select>
		</div>
		<!-- /ediction-menu-select -->

	</div>
	<!-- /footer-header -->

	<div class="footer-container">
		<div class="sitemap-container">
			<div class="pp-content-lbl hidden-phone">
				<h2 class="sitemap-lbl">Mappa del sito</h2>
			</div>
			<div class="navbar navbar-inverse">
				<strong class="btn btn-navbar"><em>Sezioni del sito</em></strong>

				<div class="sitemap-content">
					<ul>
						<li class="hidden-phone">
							<a href="/"><strong>Home</strong></a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<a href="/">Home</a>
						</li>
						<li class="hidden-phone">
							<span>&bull;</span><a href="/sito/notizie/topnews/index.shtml">Ultima Ora</a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<span>&bull;</span><a href="/sito/notizie/topnews/ultimaora_mobile.html">Ultima Ora</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/politica/politica.shtml">Politica</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia.shtml">Economia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/sport.shtml">Sport</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/photogallery/foto.shtml">FOTO</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/videogallery/video.shtml">VIDEO</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/podcast/index.shtml">PODCAST</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a>
						</li>
						<li class="hidden-phone">
							<span>&bull;</span><a href="/sito/notizie/speciali/editoriali/speciali.shtml">Speciali</a>
						</li>
						<li>
							<span>&bull;</span><a href="//meteo.ansa.it/">Meteo</a>
						</li>

						<li class="hidden-desktop hidden-tablet">
							<a href="/codici-sconto/">Codici Sconto</a>
						</li>

						<li class="hidden-desktop hidden-tablet">
							<a href="http://www.ansa.it/msite/webapp/" rel="nofollow">Notiziario ANSA su mobile</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/economia/economia.shtml"><strong>Economia</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia_borsa.html">Borsa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/industry_4_0/">Industry 4.0</a>
						</li>
						<!-- li>
							<span>&bull;</span><a href="/sito/notizie/economia/home_fp_news.shtml">Finanza Personale</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia_calcolatori.html">Calcolatori</a>
						</li -->
						<li>
							<span>&bull;</span><a href="/professioni/">Professioni</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/real_estate/index.shtml">Real Estate</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/pmi/index.shtml">PMI</a>
						</li>
						<li>
							<span>&bull;</span><a href="/canale_ambiente/">Ambiente &amp; Energia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/motori/">Motori</a>
						</li>
						<li>
							<span>&bull;</span><a href="/mare/">Mare</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/speciali/aziende_emergenza_covid19/index.shtml">Aziende ed Emergenza Covid19</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content sitemap-region hidden-phone">
					<ul>
						<li>
							<a href="javascript:void(0);"><strong>Regioni</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/abruzzo/">Abruzzo</a>
						</li>
						<li>
							<span>&bull;</span><a href="/basilicata/">Basilicata</a>
						</li>
						<li>
							<span>&bull;</span><a href="/calabria/">Calabria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/campania/">Campania</a>
						</li>
						<li>
							<span>&bull;</span><a href="/emiliaromagna/">Emilia Romagna</a>
						</li>
						<li>
							<span>&bull;</span><a href="/friuliveneziagiulia/">Friuli Venezia Giulia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/lazio/">Lazio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/liguria/">Liguria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/lombardia/">Lombardia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/marche/">Marche</a>
						</li>
					</ul>
					<ul class="right-content hidden-phone">
						<li>
							<span>&bull;</span><a href="/molise/">Molise</a>
						</li>
						<li>
							<span>&bull;</span><a href="/piemonte/">Piemonte</a>
						</li>
						<li>
							<span>&bull;</span><a href="/puglia/">Puglia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sardegna/">Sardegna</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sicilia/">Sicilia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/toscana/">Toscana</a>
						</li>
						<li>
							<span>&bull;</span><a href="/trentino/">Trentino-Alto Adige/Suedtirol</a>
						</li>
						<li>
							<span>&bull;</span><a href="/umbria/">Umbria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/valledaosta/">Valle d'Aosta</a>
						</li>
						<li>
							<span>&bull;</span><a href="/veneto/">Veneto</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/mondo/mondo.shtml"><strong>Mondo</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/europa/europa.shtml">Europa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/dalla_cina/index.shtml">Dalla Cina</a>
						</li>
						<li>
							<span>&bull;</span><a href="/europa/">Europa-Ue</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/cultura/cultura.shtml"><strong>Cultura</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema </a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/moda/moda.shtml">Moda</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/teatro/teatro.shtml">Teatro</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/tv/tv.shtml">TV</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/musica/musica.shtml">Musica</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/libri/libri.shtml">Libri</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/arte/arte.shtml">Arte</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/unlibroalgiorno/unlibroalgiorno.shtml">Un Libro al giorno</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al giorno</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/tecnologia/tecnologia.shtml"><strong>Tecnologia</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/hitech/hitech.shtml">Hi-Tech</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/internet_social/internet_social.shtml">Internet &amp; Social</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/tlc/tlc.shtml">TLC</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/software_app/software_app.shtml">Software&amp;App</a>
						</li>
						<li>
							<span>&bull;</span><a href="/osservatorio_intelligenza_artificiale/">Osservatorio  Intelligenza Artificiale</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone last">
					<ul>
						<li>
							<a href="/sito/notizie/sport/sport.shtml"><strong>Sport</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/f1/f1.shtml">Formula 1</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/moto/moto.shtml">Moto</a>
						</li>
						<li>
							<span>&bull;</span><a href="/golf/">Golf</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/basket/basket.shtml">Basket</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/tennis/tennis.shtml">Tennis</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/nuoto/nuoto.shtml">Nuoto</a>
						</li>
						<li>
							<span>&bull;</span><a href="/vela/">Vela</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/altrisport/altrisport.shtml">Sport Vari</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
			</div>

			<div class="channel-footer-container">
				<h2>Canali ANSA</h2>
				<ul>
					<li>
						<div class="header-box-channel channel-ambiente">
							<a href="/ansa2030/"><strong class="box-channel-brand" style="letter-spacing:-1.5px">2030</strong></a><a href="/ansa2030/"><span class="hidden">Canale </span>ANSA 2030</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-ambiente">
							<a href="/canale_ambiente/"><strong class="box-channel-brand">AE.</strong></a><a href="/canale_ambiente/"><span class="hidden">Canale </span>Ambiente &amp; Energia</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-ambiente">
							<a href="/osservatorio_intelligenza_artificiale/"><strong class="box-channel-brand">IA.</strong></a><a href="/osservatorio_intelligenza_artificiale/"><span class="hidden">Canale </span>Osservatorio  Intelligenza Artificiale</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-mare">
							<a href="/mare/"><strong class="box-channel-brand">MA.</strong></a><a href="/mare/"><span class="hidden">Canale </span>Mare</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-scienza">
							<a href="/canale_scienza_tecnica/"><strong class="box-channel-brand">ST.</strong></a><a href="/canale_scienza_tecnica/"><span class="hidden">Canale </span>Scienza &amp; Tecnica</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/canale_saluteebenessere/"><strong class="box-channel-brand">SB.</strong></a><a href="/canale_saluteebenessere/"><span class="hidden">Canale </span>Salute &amp; Benessere</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-viaggi">
							<a href="/canale_viaggiart/it/"><strong class="box-channel-brand">AV.</strong></a><a href="/canale_viaggiart/it/"><span class="hidden">Canale </span>ANSA ViaggiArt</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-motori">
							<a href="/canale_motori/"><strong class="box-channel-brand">M.</strong></a><a href="/canale_motori/"><span class="hidden">Canale </span>Motori</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-terra">
							<a href="/canale_terraegusto/"><strong class="box-channel-brand">TG.</strong></a><a href="/canale_terraegusto/"><span class="hidden">Canale </span>Terra &amp; Gusto</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-lifestyle">
							<a href="/canale_lifestyle/"><strong class="box-channel-brand">LS.</strong></a><a href="/canale_lifestyle/"><span class="hidden">Canale </span>Lifestyle</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-legalita">
							<a href="/canale_legalita_scuola/"><strong class="box-channel-brand">L.</strong></a><a href="/canale_legalita_scuola/"><span class="hidden">Canale </span>Legalit&agrave; &amp; Scuola</a>
						</div>
					</li>
					<li class="visible-phone lf">
						<div class="header-box-channel channel-scienza">
							<a href="/sisma_ricostruzione/"><strong class="box-channel-brand">SR.</strong></a><a href="/sisma_ricostruzione/"><span class="hidden">Canale </span>Sisma &amp; Ricostruzione</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-mare">
							<a href="/industry_4_0/"><strong class="box-channel-brand">4.0</strong></a><a href="/industry_4_0/"><span class="hidden">Canale </span>Industry 4.0</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/eccellenze_italiane/"><strong class="box-channel-brand">EI.</strong></a><a href="/eccellenze_italiane/"><span class="hidden">Canale </span>Eccellenze Italiane</a>
						</div>
					</li>
				</ul>
			</div>
			<!-- /channel-footer-container -->

			<div class="services-footer-container hidden-phone">

				<div class="services-footer">
					<h2>Servizi</h2>
					<ul>
						<li>
							<a href="/sito/static/ansa_mobile.html" class="mobile-app">Mobile</a>
						</li>
						<li>
							<a href="/sito/static/ansa_rss.html" class="rss">RSS</a>
						</li>
						<li>
							<a href="//meteo.ansa.it/" class="meteo">Meteo</a>
						</li>
						<li>
							<a href="/sito/notizie/cultura/cinema/cinema.shtml" class="cinema">Cinema</a>
						</li>
						<li>
							<a href="/sito/notizie/economia/economia_borsa.html" class="stock">Finanza</a>
						</li>
						<li>
							<a href="/codici-sconto/" class="sconto">Codici Sconto</a>
						</li>
					</ul>
				</div>
				<!-- /services-footer -->
				<div class="company-footer">
					<h2>Azienda</h2>
					<ul>
						<li>
							<a href="/corporate/it/">Ansa</a>
						</li>
						<li>
							<a href="/corporate/it/info/dove_siamo.html">Ansa nel mondo</a>
						</li>
						<li>
							<a href="/corporate/it/info/contattaci.html">Contattaci</a>
						</li>
						<li>
							<span>Numero verde (valido solo per l'Italia)</span><strong>800.422.433</strong>
						</li>
					</ul>
				</div>
				<!-- /company-footer -->

				<div class="product-footer">
					<h2>Prodotti Ansa</h2>
					<ul>
						<li>
							<a href="/corporate/it/informazione.html">Informazione</a>
						</li>
						<li>
							<a href="/corporate/it/web_mobile.html">Web e Mobile</a>
						</li>
						<li>
							<a href="/corporate/it/progetti_editoriali.html">Progetti Editoriali</a>
						</li>
						<li class="last">
							<a href="/corporate/it/archivi.html">Archivi</a>
						</li>
					</ul>
				</div>
				<!-- /product-footer -->

			</div>
			<!-- /services-footer-container -->

		</div>
		<!-- /sitemap-container -->

	</div>
	<!-- /footer-container-->
	<div class="footer-disclaimer hidden-phone">

		<div class="footer-disclaimer-menu">
			<ul>
				<li>
					<span>&bull;</span><a href="/sito/static/site_map.html">Mappa</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/disclaimer.html">Disclaimer</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/privacy.html">Privacy</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/copyright.html">Copyright</a>
				</li>
				<li><span>&bull;</span><a href="javascript:void(0)" class="iubenda-advertising-preferences-link">Modifica consenso Cookie</a></li>

			</ul>
		</div>
		<div class="add-site-footer">
			<a href="/sito/static/addsite.html">Fai di ANSA.it
			<br />
			la tua
			<br />
			homepage</a>
		</div>

		<div class="certified-footer">
			<span><a href="/sito/img/download/AGENZIA_ANSA_SOC_COOP_ISO_9001_2017-v2.pdf" rel="external nofollow">Certificazione ISO 9001.</a> I "processi di Produzione, distribuzione e pubblicazione di notizie giornalistiche in formato multimediale, servizi di informazione e comunicazione giornalistica" ANSA sono certificati in alla normativa internazionale UNI ENI ISO 9001:2015.
				<br>
				<a href="/sito/img/download/POLITICA_PER_LA_QUALITA_2017.pdf" rel="external nofollow">Politica per la Qualit&agrave;</a></span>
			<div class="ca2011"></div>
		</div>

		<ul class="partners">
			<li>
				<strong class="hidden">Partner:</strong><a href="http://www.inera.it" title="Partner: Inera S.r.l." rel="nofollow external" class="tech-partner"><!-- img src="/sito/img/logo_inera.png" alt="Partner: Inera S.r.l." --></a>
			</li>
		</ul>
		<div></div>
		<div></div>
	</div><!-- /footer-disclaimer -->
</footer>
<div class="social-footer-menu">
	<div class="social-menu hidden-desktop hidden-tablet">
		<span>Seguici su:</span>
		
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <!-- li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li -->
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

	</div>
</div>
<div class="sitemap-content hidden-desktop hidden-tablet adv-phone" style="padding:0;">
	<a href="javascript:void(0)" class="iubenda-advertising-preferences-link" style="font-size:14px;padding: 20px 10px;">Modifica consenso Cookie</a>
</div>

<div id="dotnAd-988x90-customx"></div>
<style>
.skin-forw{margin:0 auto;display: table;}
.skin-forw > iframe {margin: 0;display: block;padding:0;height:0;}
</style>


<!-- TAG || Ansa.it/Regioni/sardegna -->
<script type="text/javascript" id='4wid'>
iptcCMS = typeof iptcCMS === 'undefined'  ? [] : iptcCMS;
var obj_4w = obj_4w || [];
if (!withinCMS() && !checkADV()) {
if (isMobile.any()) {
$('#4wid').attr('id', '4w_227810_685853365');
obj_4w.push({'cid':'4w_227810_685853365', 'ic':'227810;108884;74141;0', 'dim':{'width':'1px', 'height':'1px'}, 'iptc': iptcCMS , 'ddf': enable_delivery});
} else {
$('#4wid').attr('id', '4w_227848_2034909365');
obj_4w.push({'cid':'4w_227848_2034909365', 'ic':'227848;108884;74141;0', 'dim':{'width':'1px', 'height':'1px'}, 'iptc': iptcCMS , 'ddf': enable_delivery});
}
}
</script>


<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>









<!-- TAG || Ansa.it/Regioni/ -->
<script type="text/javascript" id='4widVip'>
iptcCMS = typeof iptcCMS === 'undefined'  ? [] : iptcCMS;
var obj_4w = obj_4w || [];
if (!withinCMS() && !checkADV()) {
$('#4widVip').attr('id', '4w_219229_705165386');
obj_4w.push({'cid':'4w_219229_705165386', 'ic':"219229;105721;75071;0", 'format':'4W-Still', 'position':'bottom-right', 'iptc': iptcCMS , 'ddf': enable_delivery });
}
</script>


<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

<div id="4w_mobile" class="adv-phone hidden-desktop hidden-tablet"><script type="text/javascript"> 
if (sectionCode.indexOf('pubbliredazionali_all') == -1 && isMobile.any() && !checkADV() && typeof isCMS === 'undefined') {
  var fwtag = fwtag || {cmd:[]};
  fwtag.cmd.push(function(){ 
	fwtag.addSlotNative({
	id:'ANSATOPMOBILE',
	sid:239264,
	n:1,
	hd:7,
	r:'16:9',
	imgsize:[250,141],
	excludeMobCss:true,
	css:'https://static.4wmarketplace.com/publisher/css/ppnm/ansa/ansa_topmobile_360x70_v02.css',
	class:'m3_container ansa_topmobile_360x70'
	}); 
  });
  } else {
	  $('#ANSATOPMOBILE').hide();
  }
</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://adsr.4wnetwork.com/js/fwloader.js"></script>
<div id="ANSATOPMOBILE"></div>
</div>
<script>$('#4w_mobile').detach().insertAfter($('#4w_mobile_top'));</script>


<div id="dotnAd-0x0-overx"></div>
<div id="dotnAd-610x30-flooradx"></div>
<script type="text/javascript">init();</script>
<script>
$(document).keydown(function(e){
      if( e.which === 90 && e.shiftKey ){
		document.location.href="http://172.20.14.69/ansabot/?url="+document.location.href;
      }
}); 
</script>

<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!--script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-950299-1']);
  if(cookieAccepted){
	 _gaq.push(['_gat._anonymizeIp']); // Rende anonima la navigazione
 	 _gaq.push(['_trackPageview']);
  //_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  }

</script-->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://www.googletagmanager.com/gtag/js?id=UA-950299-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
gtag('config', '<GA_MEASUREMENT_ID>');
  gtag('config', 'UA-950299-1');
</script>


<!--
<script src="/sito/js/jquery.scrolldepth.min.js"></script>
<script>
jQuery.scrollDepth({
  //minHeight: 2000,
  //elements: ['#comments', 'footer'],
  //elements: ['#banner300x250r15'],
  elements: ['.pp-sport', '.news-copy', '#banner970x250'], 
  percentage: false,
  //userTiming: false,
  pixelDepth: false,
  //nonInteraction: false
  //eventHandler: function(data) {
    //console.log(data['eventLabel'])
    //console.log(data)
  //}
});
</script>
-->

<!-- START Nielsen Static Browser SDK -->
<script>
if (!checkADV()) {
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");


  //AnsaRegioni
  var nSdkInstance = NOLBUNDLE.nlsQ("PA18F342C-BB63-4321-8615-09CFC95260D6","nlsnInstance");


  // Content Metadata 
  var MD5 = function(d){var r = M(V(Y(X(d),8*d.length)));return r.toLowerCase()};function M(d){for(var _,m="0123456789ABCDEF",f="",r=0;r<d.length;r++)_=d.charCodeAt(r),f+=m.charAt(_>>>4&15)+m.charAt(15&_);return f}function X(d){for(var _=Array(d.length>>2),m=0;m<_.length;m++)_[m]=0;for(m=0;m<8*d.length;m+=8)_[m>>5]|=(255&d.charCodeAt(m/8))<<m%32;return _}function V(d){for(var _="",m=0;m<32*d.length;m+=8)_+=String.fromCharCode(d[m>>5]>>>m%32&255);return _}function Y(d,_){d[_>>5]|=128<<_%32,d[14+(_+64>>>9<<4)]=_;for(var m=1732584193,f=-271733879,r=-1732584194,i=271733878,n=0;n<d.length;n+=16){var h=m,t=f,g=r,e=i;f=md5_ii(f=md5_ii(f=md5_ii(f=md5_ii(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_ff(f=md5_ff(f=md5_ff(f=md5_ff(f,r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+0],7,-680876936),f,r,d[n+1],12,-389564586),m,f,d[n+2],17,606105819),i,m,d[n+3],22,-1044525330),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+4],7,-176418897),f,r,d[n+5],12,1200080426),m,f,d[n+6],17,-1473231341),i,m,d[n+7],22,-45705983),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+8],7,1770035416),f,r,d[n+9],12,-1958414417),m,f,d[n+10],17,-42063),i,m,d[n+11],22,-1990404162),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+12],7,1804603682),f,r,d[n+13],12,-40341101),m,f,d[n+14],17,-1502002290),i,m,d[n+15],22,1236535329),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+1],5,-165796510),f,r,d[n+6],9,-1069501632),m,f,d[n+11],14,643717713),i,m,d[n+0],20,-373897302),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+5],5,-701558691),f,r,d[n+10],9,38016083),m,f,d[n+15],14,-660478335),i,m,d[n+4],20,-405537848),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+9],5,568446438),f,r,d[n+14],9,-1019803690),m,f,d[n+3],14,-187363961),i,m,d[n+8],20,1163531501),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+13],5,-1444681467),f,r,d[n+2],9,-51403784),m,f,d[n+7],14,1735328473),i,m,d[n+12],20,-1926607734),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+5],4,-378558),f,r,d[n+8],11,-2022574463),m,f,d[n+11],16,1839030562),i,m,d[n+14],23,-35309556),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+1],4,-1530992060),f,r,d[n+4],11,1272893353),m,f,d[n+7],16,-155497632),i,m,d[n+10],23,-1094730640),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+13],4,681279174),f,r,d[n+0],11,-358537222),m,f,d[n+3],16,-722521979),i,m,d[n+6],23,76029189),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+9],4,-640364487),f,r,d[n+12],11,-421815835),m,f,d[n+15],16,530742520),i,m,d[n+2],23,-995338651),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+0],6,-198630844),f,r,d[n+7],10,1126891415),m,f,d[n+14],15,-1416354905),i,m,d[n+5],21,-57434055),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+12],6,1700485571),f,r,d[n+3],10,-1894986606),m,f,d[n+10],15,-1051523),i,m,d[n+1],21,-2054922799),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+8],6,1873313359),f,r,d[n+15],10,-30611744),m,f,d[n+6],15,-1560198380),i,m,d[n+13],21,1309151649),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+4],6,-145523070),f,r,d[n+11],10,-1120210379),m,f,d[n+2],15,718787259),i,m,d[n+9],21,-343485551),m=safe_add(m,h),f=safe_add(f,t),r=safe_add(r,g),i=safe_add(i,e)}return Array(m,f,r,i)}function md5_cmn(d,_,m,f,r,i){return safe_add(bit_rol(safe_add(safe_add(_,d),safe_add(f,i)),r),m)}function md5_ff(d,_,m,f,r,i,n){return md5_cmn(_&m|~_&f,d,_,r,i,n)}function md5_gg(d,_,m,f,r,i,n){return md5_cmn(_&f|m&~f,d,_,r,i,n)}function md5_hh(d,_,m,f,r,i,n){return md5_cmn(_^m^f,d,_,r,i,n)}function md5_ii(d,_,m,f,r,i,n){return md5_cmn(m^(_|~f),d,_,r,i,n)}function safe_add(d,_){var m=(65535&d)+(65535&_);return(d>>16)+(_>>16)+(m>>16)<<16|65535&m}function bit_rol(d,_){return d<<_|d>>>32-_}

  var assetid = MD5(encodeURIComponent(document.location.href));
  var nielsenMetadata = {
    type: 'static', 
    assetid: assetid, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**


    section: 'AnsaRegioni_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**

    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
}
</script>
<!-- END Nielsen Static Browser SDK -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
if (!checkADV()) {
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<!-- End comScore Tag -->

<!-- check adblock -->
<div id="adblock" style="display:none"></div>
<script src="https://www.ansa.it/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(!document.getElementById('UQqGHvSYinCK')){
	$("#adblock").load('https://www.ansa.it/sito/adv_google/check.html');
}
</script>




<!--include virtual="/sito/banner_js/banner.html" -->
<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>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</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li> -->
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>

<!-- quantum 
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
-->

<!-- /316475115/ansa_intro_hp +++ MODIFICATO X IMPRESSION +++
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/316475115/ansa_intro_hp', [1, 1], 'div-gpt-ad-1529501791870-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	}); 
</script>

<div id='div-gpt-ad-1529501791870-0' style='height:0; width:0;'>
	<script>
		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1529501791870-0');
		});
	</script>
</div>-->

<!-- refresh google adv -->
<script>
	window.onload = function(e) {
		if (document.location.href.indexOf('refresh_ce') != -1 && !(document.hasFocus()) && !withinCMS())
			googletag.pubads().refresh();
	}
	window.onfocus = function() {
		try {
			//console.log('focus');
			if (!withinCMS())
				googletag.pubads().refresh();
		} catch(err) {
			//console.log(document.location.href);
		}
	}; 
</script>


<!-- /footer-->

</div>
<!-- /extra-container -->
</body>
</html>
