<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="utf-8">
<title>CLA Coup&egrave;, ecco la nuova berlina sportiva e intelligente - Prove e Novit&agrave; - ANSA.it</title>
<link rel="canonical" href="http://www.ansa.it/canale_motori/notizie/prove_novita/2019/03/17/cla-coupe-ecco-la-nuova-berlina-sportiva-intelligente_e90a9173-f942-454d-bf44-1ffc384daeb8.html" />
<meta name="Author" content="Agenzia ANSA">
<meta name="description" content="Presentata a Roma da Jelinek, Presidente Mercedes-Benz Italia (ANSA)" />
<meta name="keywords" content="CLA,vettura,Eugenio-Blasetti,Stoccarda,Mercedes-Cla-Coupè,cliente,Benz-Italia-Radek-Jelinek,Mercedes,punto-forte,faro,berlina,luce,sistema-di-sicurezza,guidatore,generazione-del-sistema,capostipite,assistente,innovazione" />
<meta name="news_keywords" content="CLA,vettura,Eugenio-Blasetti,Stoccarda,Mercedes-Cla-Coupè,cliente,Benz-Italia-Radek-Jelinek,Mercedes,punto-forte,faro,berlina,luce,sistema-di-sicurezza,guidatore,generazione-del-sistema,capostipite,assistente,innovazione" />
<meta name="EdTitle" content="CLA Coup&egrave;, ecco la nuova berlina sportiva e intelligente">
<meta name="EdImage" content="http://www.ansa.it/webimages/img_115x80/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg"/>
<!-- Schema.org markup for Google+ -->
<meta itemprop="description" content="Presentata a Roma da Jelinek, Presidente Mercedes-Benz Italia (ANSA)">
<meta itemprop="inLanguage" content="it-IT" />
<meta itemprop="articleSection" content="Motori" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ansa.it/canale_motori/notizie/prove_novita/2019/03/17/cla-coupe-ecco-la-nuova-berlina-sportiva-intelligente_e90a9173-f942-454d-bf44-1ffc384daeb8.html"/>
<meta itemprop="author" content="Redazione ANSA" />
<meta itemprop="datePublished" content="2019-03-17T12:12" />
<meta itemprop="dateModified" content="2019-03-17T12:34" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Agenzia_Ansa">
<meta name="twitter:title" content="CLA Coup&egrave;, ecco la nuova berlina sportiva e intelligente - Prove e Novit&agrave;">
<meta name="twitter:description" content="Presentata a Roma da Jelinek, Presidente Mercedes-Benz Italia (ANSA)">
<!--<meta name="twitter:image:src" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta name="twitter:image:src" content="http://www.ansa.it/webimages/img_700/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg">
<!-- Open Graph data -->
<meta property="fb:app_id" content="514987508589175"/>
<meta property="og:title" content="CLA Coup&egrave;, ecco la nuova berlina sportiva e intelligente - Prove e Novit&agrave;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ansa.it/canale_motori/notizie/prove_novita/2019/03/17/cla-coupe-ecco-la-nuova-berlina-sportiva-intelligente_e90a9173-f942-454d-bf44-1ffc384daeb8.html" />
<!--<meta property="og:image" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta property="og:image" content="http://www.ansa.it/webimages/img_700/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg">
<meta property="og:description" content="Presentata a Roma da Jelinek, Presidente Mercedes-Benz Italia (ANSA)" />
<meta property="og:site_name" content="ANSA.it" />
<meta property="article:published_time" content="2019-03-17T12:15:51+01:00" />
<meta property="article:modified_time" content="2019-03-17T12:34:05+01:00" />
<meta property="article:section" content="Prove e Novit&agrave;" />

<meta name="application-name" content="Canale Motori - Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/canale_motori/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!-- Le styles -->
<link href="/sito/css/reset.css" rel="stylesheet"> 
<!-- Bootstrap core CSS file -->
<link href="/canale_motori/css/bootstrap/bootstrap.min.css" rel="stylesheet">

<link rel="stylesheet" href="/canale_motori/css/jquery.tweet.css">
<!-- Magnific Popup core CSS file -->
<link rel="stylesheet" href="/canale_motori/css/magnific-popup.css?v2">
<!-- Owl Carousel Assets -->
<link href="/canale_motori/css/owl.carousel.css" rel="stylesheet">
<link href="/canale_motori/css/owl.theme.css?v0" rel="stylesheet">

<link href="/canale_motori/css/jScrollPane.css" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" href="/canale_motori/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />

<!-- ANSA Style core CSS file -->
<link rel="stylesheet" href="/canale_motori/css/ansa_motori.css?20190306b">

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <script src="/canale_motori/js/respond.js"></script>
  <link href="/canale_motori/css/ie8.css" rel="stylesheet">
<![endif]-->

<!--[if lt IE 8]>
  <link href="/canale_motori/css/ie7.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">

<script type="text/javascript" src="/canale_motori/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="/canale_motori/js/bootstrap.js"></script>

<script type="text/javascript" src="/canale_motori/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/canale_motori/js/owl.carousel.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.magnific-popup.js"></script>
<script type="text/javascript" src="/canale_motori/js/tinynav.js"></script>

<script type="text/javascript" src="/canale_motori/js/whatsapp-button.js?v01"></script>
<script type="text/javascript" src="/canale_motori/js/jScrollPane.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.mousewheel.js"></script>

<script type="text/javascript" src="/canale_motori/js/v60.js" ></script>
<script type="text/javascript" src="/canale_motori/js/webtrekk_v3.js"></script>

<!-- Video -->
<script type="text/javascript" src="/canale_motori/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/canale_motori/js/player.js" ></script>
<script type="text/javascript" src="/sito/js/embed.js" ></script>

<script type="text/javascript" src="/canale_motori/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.fitvids.js"></script>

<!-- Main -->
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/canale_motori/js/ansacounter.js"></script>
<script type="text/javascript" src="/canale_motori/js/main.js?20190227a"></script>


<script type="text/javascript">sectionCode="motori_all"</script></head>
<body>
<div class="extra-container inner-section">
<!-- header -->
<header>
  <!-- topmenu -->
<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted & false) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {
/*
  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }
*/
 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->

    <div class="top-menu hidden-xs">
      <div class="social-menu hidden-sm"> <span class="hidden-xs">Seguici su:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="https://www.facebook.com/pages/ANSA-Motori/305714569513941" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="https://twitter.com/ansa_motori" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://www.instagram.com/ansamotori/" class="bt-inst" title="Instagram" rel="external">Instagram</a></li>
        </ul>

      </div>
      <div class="edition-menu hidden-xs"> <strong>Canali ANSA</strong>
        <ul>
          <li><a href="/canale_ambiente/"><em>Ambiente</em></a></li>
          <li><a href="/canale_viaggiart/it/"><em>ANSA Viaggiart</em></a></li>
          <li><a href="/canale_legalita_scuola/"><em>Legalit&agrave;&amp;Scuola</em></a></li>
          <li><a href="/canale_lifestyle/"><em>Lifestyle</em></a></li>
          <li><a href="/mare/"><em>Mare</em></a></li>
          <li><a href="/canale_motori/"><em>Motori</em></a></li>
          <li><a href="/canale_saluteebenessere/"><em>Salute</em></a></li>
          <li><a href="/canale_scienza_tecnica/"><em>Scienza</em></a></li>
          <li><a href="/canale_terraegusto/"><em>Terra&amp;Gusto</em></a></li>
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 

  <!-- /topmenu -->
    <div class="header">
      <h1 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/canale_motori/" title="Motori"><strong>Motori</strong></a></span></h1>
      <div class="main-menu navbar navbar-inverse">
      	<a class="btn-default navbar-btn hidden-sm visible-xs" data-toggle="collapse" data-target="#nav-menu2"> <em class="hidden">MENU</em> </a>
        <div id="nav-menu" class="navbar-collapse collapse">
        <ul class="nav nav-menu">
          <li class="selected"><a href="/canale_motori/"><em>News</em></a></li>
          <li><a href="/canale_motori/photogallery/foto.shtml">Foto</a></li>
          <li><a href="/canale_motori/videogallery/video.shtml">Video</a></li>
          <li class="hidden-xs"><a href="/canale_motori/listino-auto/">Trova Listini</a></li>
          <li><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I Protagonisti</a></li>
        </ul>
        </div>      	
      </div>
      <div class="utility-menu">
        
<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-xs">Fai la ricerca</strong></a></li>
  <li class="last hidden-xs"><a href="/" class="bt-ait" title="Vai a ANSA.it"><span class="icon"></span><strong class="hidden-xs">Vai a ANSA.it</strong></a></li>
</ul>

      </div>
    </div>
    <!-- /header -->

<!-- body-utility -->    
<script type="text/javascript" src="/sito/js/adv_pathDecode.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<div class="search-header-content" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /search-header-content -->

<!-- /.body-utility -->    
    
      <nav>
          <div class="container navbar navbar-inverse">
          <div class="row">
          <div id="nav-menu2" class="navbar-collapse collapse">
            <ul class="bot-menu nav nav-menu">
                <li class="visible-xs"><a href="/canale_motori/">Home</a></li>
                <li id="Industria-pg"><a href="/canale_motori/notizie/industria/industria.shtml" title="Industria">Industria</a></li>    
                <li id="Prove-pg"><a href="/canale_motori/notizie/prove_novita/prove_novita.shtml" title="Prove e Novit&agrave;">Prove e Novit&agrave;</a></li>
                <li id="Eco-pg"><a href="/canale_motori/notizie/eco_mobilita/eco_mobilita.shtml" title="Eco Mobilit&agrave;">Eco Mobilit&agrave;</a></li>
                <li id="Componenti-pg"><a href="/canale_motori/notizie/componentie_tech/componenti_tech.shtml" title="Componenti &amp; Tech">Componenti &amp; Tech</a></li>
                <li id="Sicurezza-pg"><a href="/canale_motori/notizie/sicurezza/sicurezza.shtml" title="Sicurezza">Sicurezza</a></li>
                <li id="Istituzioni-pg"><a href="/canale_motori/notizie/istituzioni/istituzioni.shtml" title="Istituzioni">Norme e Istituzioni</a></li>
                <li id="Attualita-pg"><a href="/canale_motori/notizie/attualita/attualita.shtml" title="Attualit&agrave;">Attualit&agrave;</a></li>
		  <li id="Acquisti-pg"><a href="/canale_motori/notizie/acquisti/acquisti.shtml" title="Guida agli Acquisti">Guida agli Acquisti</a></li>
                <li id="Dueruote-pg"><a href="/canale_motori/notizie/due_ruote/due_ruote.shtml" title="Due Ruote">Due Ruote</a></li>
                <li id="Analisi-pg" class="last"><a href="/canale_motori/notizie/analisi_commenti/sotto_la_lente.shtml" title="Sotto la Lente">Sotto la Lente</a></li>
                  <li class="visible-xs"><a href="/canale_motori/photogallery/foto.shtml">FOTO</a></li>
                  <li class="visible-xs"><a href="/canale_motori/videogallery/video.shtml">VIDEO</a></li>
                  <!-- li class="visible-xs"><a href="">TROVA LISTINI</a></li -->
                  <li class="visible-xs"><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I PROTAGONISTI</a></li>
            </ul>
            </div>
	     </div>           
            <!--/.navbar-collapse --> 
        </div>    
      </nav>
    <!-- /nav-menu --> 

<div class="visible-xs">


<script type="text/javascript" id='4w_220595_630334124'>
if (isMobile.any() && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') {
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_220595_630334124', 'ic':"220595;106201;75071;0", 'format':'4W-Mobile', 'fwTemplate':'ansa'});
}
</script>


<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

</div>


<script>$("#Prove-pg").addClass("selected");</script></header>
<!-- /header -->  
  <div class="container index-content news-detail">
    <div class="row">
    	<div class="col-md-8 pull-right extra">
          <div class="pathway hidden-xs">
            <ul>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">ANSA.it</span></a></li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/canale_motori/" itemprop="url"> <span itemprop="title">Motori</span> </a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/canale_motori/notizie/prove_novita/prove_novita.shtml" itemprop="url"> <span itemprop="title">Prove e Novit&agrave;</span> </a></li><li><span class="last">CLA Coup&egrave;, ecco la nuova berlina sportiva e intelligente</span></li>
            </ul>
          </div>
            <header class="header-news">
                    <h1 itemprop="headline" class="news-title">CLA Coup&egrave;, ecco la nuova berlina sportiva e intelligente</h1>
                    <h2 class="news-stit">Presentata a Roma da Jelinek, Presidente Mercedes-Benz Italia</h2>
            </header>          
			<div class="content-news">
              <div class="news-date"> <span class="news-author">Redazione ANSA</span> <span itemprop="dateline" class="location"></span>
              <div class="news-time">
              <time>
                  <em>17 marzo 2019</em><span>12:34</span>
              </time>
              </div>
            </div>
                <div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                        <meta itemprop="url" content="http://www.ansa.it/webimages/img_700/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg" />
                        <meta itemprop="contentUrl" content="http://www.ansa.it/webimages/img_700/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg" />
                        <meta itemprop="representativeOfPage" content="http://www.ansa.it/webimages/img_700/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg" />                                
                </div><div id="popup-link" class="news-img" onclick="openPopup(myItems);">
                    <div class="img-photo ico-60x60"><img src="/webimages/img_620x438/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg" alt="La nuova Mercedes Cla Coupè &copy; © Daimler AG" class="img-responsive" /> <span class="photo-orange-ico">FOTO</span></div>
                    <div class="news-caption hidden-xs">
                        <em>La nuova Mercedes Cla Coupè &copy; ANSA/© Daimler AG</em>
                        <div class="link-gallery rf">
                            <a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
                        </div>
                    </div>

                </div><!-- /news-img -->
                <script type="text/javascript">
                    var myItems = [
                         
                              {
                                src: "/webimages/img_700/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg", title:"La nuova Mercedes Cla Coupè"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA/© Daimler AG</small>"
                                
                              },
                          
                              {
                                src: "/webimages/img_700/2019/3/17/f7c4368532b0b77b6dfec9f01763147f.jpg", title:"La nuova Mercedes Cla Coupè - Radek Jelinek"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA/Ansa</small>"
                                
                              },
                          
                              {
                                src: "/webimages/img_700/2019/3/17/76f62d3eb9621e826719e98503804d0d.jpg", title:"La nuova Mercedes Cla Coupè - Eugenio Blasetti"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA/Ansa</small>"
                                
                              }
                         
                      ];
                  </script>

              <div class="pull-right content-news">
				<!--<div class="service-menu hidden-xs">
    <ul class="rf">
      <li> <a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a> </li>
      <li>
        <div id="sendmail" style="display:none"></div>
        <a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a> </li>
    </ul>
    <ul class="news-social-toolbar social-menu">
    <li> <a href="javascript:void(0)" class="bt-suggest" title="Condividi">Condividi</a> </li>
    <li class="last"> <a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a> </li>
    </ul>
</div>-->
<div class="service-menu">
			
<ul class="rf hidden-xs">
  <li><a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a></li>
  <li>
    <div id="sendmail" style="display:none"></div>
    <a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
  </li>
  <li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
</ul>




			<script type="text/javascript">
	// prima foto
	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();
		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<ul class="news-social-toolbar social-menu share-inner-wrp lf">
    <li class="facebook button-wrap"><a href="javascript:void(0)" class="bt-news-fb" title="Facebook">Facebook</a></li>
    <li class="twitter button-wrap"><a href="javascript:void(0)" class="bt-news-twt" title="Twitter">Twitter</a></li>
    <!-- li class="google button-wrap"><a href="javascript:void(0)" class="bt-news-gplus" title="Google +">Google +</a></li -->
    <li class="linkedin button-wrap"><a href="javascript:void(0)" class="bt-news-in" title="Linkedin">Linkedin</a></li>
    <li><a data-flip-widget="shareflip" href="https://flipboard.com" class="bt-news-flip"><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li>
    <li class="email button-wrap"><a href="javascript:void(0)" class="bt-news-mail" title="Mail">Mail</a></li>






    <li><a href="whatsapp://send" onclick="ga.send('btn1');" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
</li>
</ul>






</div>


                <div itemprop="articleBody" class="news-txt">
                    <p>Linea slanciata e sportiva, ma al tempo stesso l'abitabilità e il piacere di guida di una berlina, con innovazioni che la rendono una vettura all'avanguardia sia a livello tecnico che multimediale. E' la nuova Mercedes CLA Coupè, giunta alla seconda generazione, che è stata presentata a Roma dal numero uno di Mercedes Benz Italia Radek Jelinek. Più lunga (4,69 metri) e larga (1,83 m), con un passo di 2,72 metri e un Cx da record (0,23), la nuova CLA va a collocarsi fra la Classe A Sedan e la Classe C con un prezzo d'attacco che parte da 33.600 euro. "La capostipite di queste vetture - ha ricordato Jelinek - è stata la leggendaria 190, disegnata da Bruno Sacco, che nel 1993 rivoluzionò la filosofia della Mercedes rivolgendosi a clienti molto più giovani e dallo stile di vita più dinamico". Punto forte della CLA, infatti, è il design che attira i clienti più giovani della Casa di Stoccarda in un range d'età che va dai 42 ai 54 anni: da quando fu lanciata nel 2013 solo in Italia ne sono state vendute 24 mila unità (10.000 Shooting Brake) e 750 mila nel mondo. "Ben il 50% dei clienti che hanno scelto la CLA o la CLA Shooting Brake - ha spiegato Eugenio Blasetti, responsabile della comunicazione di Mercedes Benz Italia - provengono da altri marchi. Non solo: oltre il 75% dei clienti europei che hanno guidato una CLA rimangono fedeli alla Casa di Stoccarda nell'acquisto di una vettura nuova".</p>
<div class="news-txt-gallery">
<figure>
<div class="img-photo-msk"> </div>
<img class="img-responsive" src="https://www.ansa.it/webimages/img_900x700/2019/3/17/a418544e23d7371c44f16adb61b25c55.jpg" alt="" /><a class="img-photo-ico" href="http://www.ansa.it/canale_motori/photogallery/2019/03/17/mercedes-cla-coupe_ef3e4ace-da90-4784-81a2-3cbcd3c3dc1e.html"> </a><figcaption><em>Guarda le foto</em><a href="http://www.ansa.it/canale_motori/photogallery/2019/03/17/mercedes-cla-coupe_ef3e4ace-da90-4784-81a2-3cbcd3c3dc1e.html">Mercedes Cla Coupè</a></figcaption></figure>
</div>
<p>Per quanto riguarda le novità multimediali introdotte sulla nuova vettura troviamo - ha aggiunto Blasetti - l'ultima generazione del sistema MBUX. "L'assistente vocale Hey Mercedes ora è in grado di rispondere a domande molto più complesse e, attraverso la personalizzazione dei profili, di relazionarsi solo con l'utente che per ultimo lo ha attivato, senza confonderlo con altre voci. Il nuovo sistema - ha spiegato - è in grado anche di rispondere a comandi gestuali. Ad esempio la luce da lettura può essere accesa e spenta semplicemente allungando una mano verso lo specchietto retrovisore. L'MBUX è anche in grado di segnalare quando un semaforo diventa verde se per caso il guidatore si è fermato in un punto dove non è più visibile. Introdotto anche il sistema Energizing Coach, che consente all'MBUX di richiamare una serie di funzioni dei sedili, dell'illuminazione e dei media in base alle richieste del guidatore, interagendo anche con lo smartwatch''.</p>
<p>Sulla CLA sono stati introdotti anche tutti i sistemi di sicurezza delle classi superiori della Casa di Stoccarda come ad esempio i fari Multibeam led, disponibili a richiesta, che consentono di adeguare elettronicamente le luci di marcia alle condizioni del traffico in modo estremamente rapido e preciso. In ogni faro della CLA, infatti, sono presenti 18 LED comandabili singolarmente. La CLA Coupè sarà disponibile dal mese di maggio nelle versioni Executive, Business, Sport e Premium con un'ampia scelta di motorizzazioni di ultima generazione: quattro cilindri, diesel (OM 608) e benzina (M 282 e M 260), con potenze comprese tra 116 e 224 CV, anche a trazione integrale 4MATIC tutte esenti dalla nuova ecotassa.</p></div>
                <strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>
                                
				<div class="associated-news">
                <h2>Associate</h2>
                <ul class="news-more"><li><a href="/canale_motori/photogallery/2019/03/17/mercedes-cla-coupe_ef3e4ace-da90-4784-81a2-3cbcd3c3dc1e.html"><em>Fotoracconto. </em>Mercedes Cla Coupè</a></li>
                    </ul>
              </div><div class="service-menu">
			
<ul class="rf hidden-xs">
  <li><a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a></li>
  <li>
    <div id="sendmail" style="display:none"></div>
    <a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
  </li>
  <li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
</ul>




			<script type="text/javascript">
	// prima foto
	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();
		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<ul class="news-social-toolbar social-menu share-inner-wrp lf">
    <li class="facebook button-wrap"><a href="javascript:void(0)" class="bt-news-fb" title="Facebook">Facebook</a></li>
    <li class="twitter button-wrap"><a href="javascript:void(0)" class="bt-news-twt" title="Twitter">Twitter</a></li>
    <!-- li class="google button-wrap"><a href="javascript:void(0)" class="bt-news-gplus" title="Google +">Google +</a></li -->
    <li class="linkedin button-wrap"><a href="javascript:void(0)" class="bt-news-in" title="Linkedin">Linkedin</a></li>
    <li><a data-flip-widget="shareflip" href="https://flipboard.com" class="bt-news-flip"><img src="https://cdn.flipboard.com/badges/flipboard_mrrw.png" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li>
    <li class="email button-wrap"><a href="javascript:void(0)" class="bt-news-mail" title="Mail">Mail</a></li>






    <li><a href="whatsapp://send" onclick="ga.send('btn1');" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
</li>
</ul>






</div>

<!-- script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
	var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
	if (cookieAccepted) {

    (function($n,e,o,d,a,t,a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/ansa/ansa/ansa.it/motorinew");
            $n._4wRecom.B.addPosition("ansa_ansa_motorinew","NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
}
</script>

<div id="NeoWidget"></div -->

<style>
.pp-lbl{
    background: #bd2507;
    color: #fff;
    font-size: 13px;
    line-height: 18px;
    text-transform: uppercase;
    margin: 0 0 1px;
    padding: 9px 0 9px 15px;
    width:100%!important;
}
.adv-static{margin-bottom:20px;}
</style>
<div class="cf adv-static" style="margin-top:20px;">
<div class="pp-lbl lbl-sx lbl-green" style="width:98%">TI POTREBBERO INTERESSARE ANCHE:</div>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7599849387"></ins>
<script>
if (document.location.href.indexOf('salute_denti_gengive')==-1 && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') 
     (adsbygoogle = window.adsbygoogle || []).push({});
else {
	$('.lbl-green').hide();
}
</script>
</div>










            <footer>
                <div class="lst">
                    </div><!-- /twitter -->

                </footer>
                
              </div>
</div>
        </div>
        <div class="col-md-4 hidden-xs hidden-sm">
                    <div class="_row">
          <div id="banner300x250r14x" class="_col-md-4 adv hidden-sm hidden-xs">
		<div id="adv_300x250_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_top);
adv = adv.replace(/SLOT/g, slot_300x250_top);
console.log(slot_300x250_top);
$("#adv_300x250_top").append(adv);
}
</script>

	
		<!--include virtual="/sito/ssi/unit/ansa_300x250_mobile.html" -->
	   </div>
        </div>
		
		

<div class="news-detail">
<div class="box-news text-center">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>
</div>
<!--include virtual="/sito/ssi/adv_300_dfp_motori.html" -->
<div class="clearfix"></div>
<div class="box-news">
   <h2 class="lbl">Ultime di Primopiano</h2>
<article class="pp-small">
      <header> 
             <strong class="pp-cat"><span>Attualit&agrave;</span></strong>
            <h3 class="pp-title"><a href="/canale_motori/notizie/attualita/2019/03/17/pechino-parigi-90-anni-dopo-tornano-fontana-bertolli_03db8ac4-dbae-416b-9d97-ff3a493aa3e9.html">Pechino-Parigi, 90 anni dopo tornano Fontana-Bertolli</a></h3>
            <a href="javascript:void(0);" class="bt-share"></a>
        </header>
  <a href="/canale_motori/notizie/attualita/2019/03/17/pechino-parigi-90-anni-dopo-tornano-fontana-bertolli_03db8ac4-dbae-416b-9d97-ff3a493aa3e9.html" title=""><img src="/webimages/img_300x200/2019/3/16/8ced98e18f87c989d24ee91624813291.jpg" alt=" (ANSA)" class="img-responsive" width="300" height="200" /></a>
  </article>
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/prove_novita/2019/03/17/cla-coupe-ecco-la-nuova-berlina-sportiva-intelligente_e90a9173-f942-454d-bf44-1ffc384daeb8.html" title="La nuova Mercedes Cla Coupè"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg" alt="La nuova Mercedes Cla Coupè (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2019/3/17/6c514c4e4951d70c04e72c0e87701824.jpg" alt="La nuova Mercedes Cla Coupè (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Prove e Novit&agrave;</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/prove_novita/2019/03/17/cla-coupe-ecco-la-nuova-berlina-sportiva-intelligente_e90a9173-f942-454d-bf44-1ffc384daeb8.html">CLA Coupè, ecco la nuova berlina sportiva e intelligente</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/prove_novita/2019/03/16/guidare-la-tecnologia-di-nuova-bmw-serie-3-resta-emozionante_d2ece60d-1965-4f98-9bbd-cf4244cc9d95.html" title="Guidare la tecnologia di nuova Bmw Serie 3 resta emozionante"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2019/3/16/e2a75c461108540bec7ae0422abd053b.jpg" alt="Guidare la tecnologia di nuova Bmw Serie 3 resta emozionante (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2019/3/16/e2a75c461108540bec7ae0422abd053b.jpg" alt="Guidare la tecnologia di nuova Bmw Serie 3 resta emozionante (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Prove e Novit&agrave;</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/prove_novita/2019/03/16/guidare-la-tecnologia-di-nuova-bmw-serie-3-resta-emozionante_d2ece60d-1965-4f98-9bbd-cf4244cc9d95.html">Bmw Serie 3 , guidare la tecnologia resta emozionante</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/prove_novita/2019/03/16/alla-guida-di-volkswagen-t-cross-piccolo-suv-senza-rinunce_8df1de87-9722-4488-a9e9-f4f332953bf5.html" title="Volkswagen T-Cross"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2019/3/14/945208711e7f6be50510972c8c54605f.jpg" alt="Volkswagen T-Cross (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2019/3/14/945208711e7f6be50510972c8c54605f.jpg" alt="Volkswagen T-Cross (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Prove e Novit&agrave;</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/prove_novita/2019/03/16/alla-guida-di-volkswagen-t-cross-piccolo-suv-senza-rinunce_8df1de87-9722-4488-a9e9-f4f332953bf5.html">Alla guida di Volkswagen T-Cross, piccolo suv senza rinunce</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/attualita/2019/03/15/ferrari-monza-sp1-vince-if-gold-award_7fb60dc0-8185-4590-b5ba-87747cd50d6b.html" title=""><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2019/3/15/8824565d7b68ca436f11eb095e355dec.jpg" alt=" (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2019/3/15/8824565d7b68ca436f11eb095e355dec.jpg" alt=" (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Attualit&agrave;</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/attualita/2019/03/15/ferrari-monza-sp1-vince-if-gold-award_7fb60dc0-8185-4590-b5ba-87747cd50d6b.html">Ferrari Monza SP1 vince iF Gold Award</a></h3></header>                
      </article> 
      <hr>
</div>

<div class="row">
  <div class="col-md-4 adv hidden-xs">
	<iframe id="mirago" src="//feed.4wnet.com/feed.html.ashx?a=4021&n=3&hd=2&u=REF&i=1&ih=70&iw=70&f=0&c=//www.ansa.it/sito/css/4wnet/4w_customablecss_300x250.css&s=ansa_spc_dx3_70x70" framespacing="0" frameborder="no" scrolling="no" width="300" height="250"></iframe>
    </div>
</div>

<div id="adv_300x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='height:250px; width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_bottom);
adv = adv.replace(/SLOT/g, slot_300x250_bottom);
console.log(slot_300x250_bottom);
$("#adv_300x250_bottom").append(adv);
}
</script>







        </div>
    </div><!-- /row -->
  </div>
  <!-- /container --> 
    <!-- div class="_row">
      <div class="_span12 adv-container">
        <div id="_banner970x250" class="adv hidden-tablet hidden-phone"></div>
      </div>
    </div>
    <hr -->
      <div class="adv-container">
        <div id="banner970x250x" class="adv hidden-tablet hidden-phone">
		<div id="adv_970x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_bottom);
adv = adv.replace(/SLOT/g, slot_970x250_bottom);
console.log(slot_970x250_bottom);
$("#adv_970x250_bottom").append(adv);
}
</script>


	 </div>
      </div>

        <div class="_row">
          <div id="banner300x250r14phonex" class="col-md-4 xadv-phone visible-xs">
		<div id="adv_300x250_mobile" class="span4 xadv-phone-hp visible-phone"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var itemarticle = $("article")[2];
$("div.pp-inner").find(itemarticle).append($('#adv_300x250_mobile'));

if (isMobile.any() && cookieAccepted && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_mobile);
adv = adv.replace(/SLOT/g, slot_300x250_mobile);
console.log(slot_300x250_mobile);

$("#adv_300x250_mobile").append(adv);
}
</script>
	
	   </div>
        </div>





<div class="container hidden-xs">
  <div class="row social-container">
	<div class="col-md-4 col-xs-6">
<div class="social-content most-content">
	<div class="pp-content-lbl">
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
	</div>
	<div id="suggeriti" class="most-container">
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">6 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2019/03/13/dispositivo-su-ambulanze-spegne-musica-a-bordo-auto-vicine_403feb0b-e558-4d17-a134-2b343bdfd908.html">Dispositivo su ambulanze spegne musica in auto vicine</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2019/03/12/abarth-124-rally-cresce-ancora-per-stagione-gare-2019_9d179e84-9069-4ef0-a70b-488f3fdf0469.html">Abarth 124 Rally, cresce ancora per stagione gare 2019</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/industria/2019/03/15/collaborazione-tecnica-piu-stretta-fra-porsche-e-lamborghini_cfb4a9fc-b110-4b7b-a734-1cf825586083.html">Collaborazione tecnica pi&ugrave; stretta fra Porsche e Lamborghini</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2019/03/15/tesla-svela-il-suv-compatto-model-y-in-vendita-dal-2020_1191ab06-02e7-4741-91d4-658a7ad2a794.html">Tesla svela il suv compatto Model Y, in vendita dal 2020</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2019/03/12/la-limousine-di-putin-al-salone-di-ginevra_69652030-d436-4759-acb3-271e36ae73df.html">Con mossa democratica Putin mette sul mercato sua limousine</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2019/03/12/i-vigili-del-fuoco-salgono-a-bordo-di-ford-ranger_cd1260f6-18c6-487d-9280-5c278dc19799.html">I Vigili del Fuoco salgono a bordo di Ford Ranger</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2019/03/13/da-brabus-serie-speciale-della-mercedes-classe-g-da-800-cv_41f2d148-86e9-4a8e-973c-847e709c386c.html">Da Brabus serie speciale della Mercedes Classe G da 800 Cv</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=019611a5-61c4-4e57-a855-4fe156c9e4b9"</script>	
	</div>
</div>
</div>

      <!-- /social-content -->
	<div class="col-md-4 col-xs-6">
<div class="social-content most-content">
	<div class="pp-content-lbl">
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
	</div>
	<div id="letti" class="most-container">
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">23235 volte</em>
<h3 class="news-title">
<a href="/canale_motori/photogallery/2019/02/04/hypercar-al-salone-di-ginevra-2019_790b681b-5ac1-45bc-9a2f-13e4146d9fd4.html">Hypercar al Salone di Ginevra 2019</a>
</h3>
</div>
<a class="img-photo ico-32x32 hidden-phone" href="/canale_motori/photogallery/2019/02/04/hypercar-al-salone-di-ginevra-2019_790b681b-5ac1-45bc-9a2f-13e4146d9fd4.html"><span class="photo-green-ico">Foto</span></a>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">22107 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2019/03/13/dispositivo-su-ambulanze-spegne-musica-a-bordo-auto-vicine_403feb0b-e558-4d17-a134-2b343bdfd908.html">Dispositivo su ambulanze spegne musica in auto vicine</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">13792 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2019/03/12/la-limousine-di-putin-al-salone-di-ginevra_69652030-d436-4759-acb3-271e36ae73df.html">Con mossa democratica Putin mette sul mercato sua limousine</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">7970 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2019/03/13/gm-pronta-a-giocare-la-carta-corvette-c8-motore-centrale_606418ce-86df-43d2-bba2-1a87b4c10d39.html">GM pronta a giocare la carta Corvette C8 motore centrale</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">6964 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2019/03/16/alla-guida-di-volkswagen-t-cross-piccolo-suv-senza-rinunce_8df1de87-9722-4488-a9e9-f4f332953bf5.html">Alla guida di Volkswagen T-Cross, piccolo suv senza rinunce</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5552 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/due_ruote/2019/03/13/moto-guzzi-svela-v85tt-classic-enduro-votata-al-turismo_584e49d0-0126-479f-8e55-7a46e444bf86.html">Moto: Guzzi svela V85TT, 'classic enduro' votata al turismo</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5466 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2019/03/13/prossimo-007-guidera-aston-martin-100-elettrica_e0dac419-eb6f-45f2-8dcd-39abfc6ee0c5.html">Il prossimo 007 guider&agrave; un'Aston Martin 100% elettrica</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=019611a5-61c4-4e57-a855-4fe156c9e4b9"</script>	
	</div>
</div>
</div>

      <!-- /social-content -->
	
<div class="col-md-4 hidden-sm hidden-xs">
  <div class="social-content most-content">
    <div class="pp-content-lbl">
	<div class="social-menu top-menu pull-right">
        <ul>
          <li><a href="https://www.facebook.com/pages/ANSA-Motori/305714569513941" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="https://twitter.com/ansa_motori" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://www.instagram.com/ansamotori/" class="bt-inst" title="Instagram" rel="external">Instagram</a></li>
        </ul>
	</div>
      <h2 class="pp-lbl"><span>i</span>social</h2>
    </div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ANSA-Motori-305714569513941/" data-tabs="timeline" data-width="300" data-height="460" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ANSA-Motori-305714569513941/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ANSA-Motori-305714569513941/">ANSA Motori</a></blockquote></div>

  </div>
</div>


      <!-- /social-content --> 
    </div>
<!-- /social-container -->
    <hr>
  </div>  

<!-- footer -->  
<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>

<div id="share-div" class="share-container">
	<div class="share-header">
		<a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>
</div>

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-button">
		<li id="facebook">
			<div id="hidden-fb" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</li>
		<li>
			<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="Agenzia_Ansa"></a>
		</li>
		<li class="last">
			<div class="g-plusone" data-size="tall"></div>
		</li>
		<!-- li class="last">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang:it_IT
		</script>
		<script type="IN/Share" data-counter="top"></script>
		</li -->
	</ul>
	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<iframe id="statsDivPhoto" class="hidden"></iframe>
<script type="text/javascript">
 incVisita(); 
</script>

			<!-- #Seedtag-->
			<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

//if (cookieAccepted && !withinCMS()) {
if (!withinCMS() && sectionCode.indexOf('pubbliredazionali_all')==-1) {
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '4050-6847-01']);
				window._seedtagq.push(['iframe_mode']);
				(function() {
					var st = document.createElement('script');
					st.type = 'text/javascript';
					st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(st, s);
				})();
}
			</script>

<script type="text/javascript">
var embedding = ["facebook", "youtube"];

embedding.forEach(fitIframe);

function fitIframe(embed) {
	elem = $('iframe[src*="'+embed+'"]');
	elem.width(elem.parent().width());
	var w = elem.width();
	var h = parseInt(((w / 16) * 9));
	elem.height(h);
	//$('iframe')[].parent().fitVids();
}
</script>

<div class="sitemap-container visible-xs">
<div class="sitemap-content">
	<div class="coll-header">
            <h2 class="coll-lbl"><span>sezioni</span>delsito</h2>
          </div>
  <ul class="navbar-nav">
                <li><a href="/canale_motori/">Home</a></li>
                <li><a href="/canale_motori/notizie/industria/industria.shtml" title="Industria">Industria</a></li>    
                <li><a href="/canale_motori/notizie/prove_novita/prove_novita.shtml" title="Prove e Novit&agrave;">Prove e Novit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/eco_mobilita/eco_mobilita.shtml" title="Eco Mobilit&agrave;">Eco Mobilit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/componentie_tech/componenti_tech.shtml" title="Componenti &amp; Tech">Componenti &amp; Tech</a></li>
                <li><a href="/canale_motori/notizie/sicurezza/sicurezza.shtml" title="Sicurezza">Sicurezza</a></li>
                <li><a href="/canale_motori/notizie/attualita/attualita.shtml" title="Attualit&agrave;">Attualit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/due_ruote/due_ruote.shtml" title="Due Ruote">Due Ruote</a></li>
		  <li><a href="/canale_motori/notizie/acquisti/acquisti.shtml" title="Guida agli Acquisti">Guida agli Acquisti</a></li>
                <li><a href="/canale_motori/notizie/analisi_commenti/sotto_la_lente.shtml" title="Sotto la Lente">Sotto la Lente</a></li>
                  <li><a href="/canale_motori/photogallery/foto.shtml">FOTO</a></li>
                  <li><a href="/canale_motori/videogallery/video.shtml">VIDEO</a></li>
                  <!-- li><a href="">TROVA LISTINI</a></li -->
                  <li><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I PROTAGONISTI</a></li>

</ul>  
</div>
</div>


<div class="footer">
<div class="footer_inner">
		<div class="botmenu hidden-xs">
        	<ul>
            	<li><a href="/">ANSA.it</a><span>&bull;</span></li>
                <li><a href="/corporate/it/info/contattaci.html">Contatti</a><span>&bull;</span></li>
                <li><a href="/sito/static/disclaimer.html">Disclaimer</a><span>&bull;</span></li>
                <li><a href="/sito/static/privacy.html">Privacy</a><span>&bull;</span></li>
                <li><a href="/sito/static/copyright.html">Copyright</a></li>
            </ul>
        </div>     
	
      <h3 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/canale_motori/" title="Motori"><strong>Motori</strong></a></span></h3>
</div>
        <div class="copyright">
        <p>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</p>
		</div>    

</div>

<div id="dotnAd-988x90-customx"></div>
<script>$('body').prepend('<div id="4w-skin-header" style="margin: 0 auto; display: table;"></div>');</script>

<style>
.skin-forw{margin:0 auto;display: table;}
.skin-forw > iframe {margin: 0;display: block;padding:0;height:0;}
</style>


<!-- TAG || Ansa.it/Sport/ -->
<script type="text/javascript" id='4wid'>
var obj_4w = obj_4w || [];
if (!withinCMS()) {
if (isMobile.any()) {
$('#4wid').attr('id', '4w_219121_1992276660');
obj_4w.push({'cid':'4w_219121_1992276660', 'ic':'219121;105671;74141;0', 'dim':{'width':'1px', 'height':'1px'}});
} else {
$('#4wid').attr('id', '4w_219123_2080576424');
obj_4w.push({'cid':'4w_219123_2080576424', 'ic':'219123;105671;74141;0', 'dim':{'width':'1px', 'height':'1px'}});
}
}
</script>


<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>









<!-- TAG || Ansa.it/Sport/ -->
<script type="text/javascript" id='4widVip'>
var obj_4w = obj_4w || [];
if (!withinCMS()) {
$('#4widVip').attr('id', '4w_219245_1445508137');
obj_4w.push({'cid':'4w_219245_1445508137', 'ic':"219245;105737;75071;0", 'format':'4W-Still', 'position':'bottom-right'});
}
</script>


<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>
<div id="dotnAd-0x0-overx"></div>
<div id="dotnAd-610x30-flooradx"></div>

<script type="text/javascript">init();</script>

<!-- Google Analytics -->
<!--
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-950299-1";
urchinTracker();
</script>
-->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!--script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-950299-1']);
  if(cookieAccepted){
	 _gaq.push(['_gat._anonymizeIp']); // Rende anonima la navigazione
 	 _gaq.push(['_trackPageview']);
  //_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  }

</script-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950299-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!--
<script src="/sito/js/jquery.scrolldepth.min.js"></script>
<script>
jQuery.scrollDepth({
  //minHeight: 2000,
  //elements: ['#comments', 'footer'],
  //elements: ['#banner300x250r15'],
  elements: ['.pp-sport', '.news-copy', '#banner970x250'], 
  percentage: false,
  //userTiming: false,
  pixelDepth: false,
  //nonInteraction: false
  //eventHandler: function(data) {
    //console.log(data['eventLabel'])
    //console.log(data)
  //}
});
</script>
-->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ansa-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ansa-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
if (cookieAccepted) {
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- check adblock -->
<div id="adblock" style="display:none"></div>
<script src="/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(!document.getElementById('UQqGHvSYinCK')){
	$("#adblock").load('/sito/adv_google/check.html');
}
</script>




<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>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</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google -->
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li>
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>
<!--
<script type="text/javascript" src="/sito/js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.',
        'Chiudi', 'Maggiori Informazioni', 'http://www.ansa.it/sito/static/privacy.html');
  });
</script>
-->

<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>

<!--
message: 'We use cookies to track usage and preferences',
acceptButton: true,
acceptText: 'I Understand',
declineButton: false,
declineText: 'Disable Cookies',
policyButton: true,
policyText: 'Privacy Policy',
policyURL: '/privacy-policy/',
autoEnable: true,
acceptOnContinue: false,
expireDays: 365,
forceShow: false,
effect: 'slide',
element: 'body',
append: false,
fixed: false,
bottom: false,
zindex: '',
redirect: '/',
domain: 'www.example.com',
referrer: 'www.example.com'
-->

<script>

function get_cookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

function delete_cookie( name, path, domain ) {
  if( get_cookie( name ) ) {
    document.cookie = name + "=" +
      ((path) ? ";path="+path:"")+
      ((domain)?";domain="+domain:"") +
      ";expires=Thu, 01 Jan 1970 00:00:01 GMT";
  }
}

var isMobile = {
	TabletAndroid : function() {
		return navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/Mobile/i) ? true : false;
	},
	Android : function() {
		return navigator.userAgent.match(/Android/i) ? true : false;
	},
	BlackBerry : function() {
		return navigator.userAgent.match(/BlackBerry/i) ? true : false;
	},
	iOS : function() {
		return navigator.userAgent.match(/iPhone|iPad|iPod/i) ? true : false;
	},
	iOSold : function() {
		return (navigator.userAgent.match(/iPhone/i) && navigator.userAgent.match(/3.0 Mobile/i)) ? true : false;
	},
	Windows : function() {
		return navigator.userAgent.match(/IEMobile/i) ? true : false;
	},
	any : function() {
		return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Windows() || isMobile.iOSold());
	}
};

//var userMsg = !isMobile.any() ? 'Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.' : 'Se continui la navigazione accetti uso dei cookies';

var userMsg = 'Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, di terze parti, a scopi pubblicitari e per migliorare \
servizi ed esperienza dei lettori. \
Per maggiori informazioni o negare il consenso, leggi l\'informativa estesa. Se decidi di continuare la navigazione o chiudendo questo banner, \
invece, presti il consenso all’uso di tutti i cookie.';

$.cookieBar(
	{
		message: userMsg,
		policyURL: '/sito/static/privacy.html#Cookies',
		policyButton: true,
		policyText: 'Informativa estesa',
		acceptOnContinue: true,
		acceptText: 'Ok',
		//forceShow: true,
	}
);
/*
	var resetPolicy = ($.cookie('resetPolicy') == null);
  	
  	if (resetPolicy) 
		$.cookie('cb-enabled', '')  		
 	
 	$.cookie('resetPolicy', 'done');
*/
</script>




<!-- /footer--> 
</div>
<!-- /extra-container -->
</body>
</html>
