<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="utf-8">
<title>Mercedes, rinnovata la partnership con 4Matic Ski School - Attualit&agrave; - ANSA.it</title>
<meta name="description" content="(ANSA)" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="EdTitle" content="Mercedes, rinnovata la partnership con 4Matic Ski School">
<meta name="EdImage" content="http://www.ansa.it/webimages/img_115x80/2018/11/30/0a059916e89cd26fc7c0b36cbc201828.jpg"/>
<!-- Schema.org markup for Google+ -->
<meta itemprop="description" content="(ANSA)">
<meta itemprop="inLanguage" content="it-IT" />
<meta itemprop="articleSection" content="Motori" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ansa.it/canale_motori/notizie/attualita/2018/11/30/mercedes-rinnovata-la-partnership-con-4matic-ski-school_47b4fed7-0265-4fe3-b91a-599ccc1492b6.html"/>
<meta itemprop="author" content="Redazione ANSA" />
<meta itemprop="datePublished" content="2018-11-30T11:56" />
<meta itemprop="dateModified" content="2018-11-30T11:57" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Agenzia_Ansa">
<meta name="twitter:title" content="Mercedes, rinnovata la partnership con 4Matic Ski School - Attualit&agrave;">
<meta name="twitter:description" content="(ANSA)">
<!--<meta name="twitter:image:src" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta name="twitter:image:src" content="http://www.ansa.it/webimages/img_700/2018/11/30/0a059916e89cd26fc7c0b36cbc201828.jpg">
<!-- Open Graph data -->
<meta property="fb:app_id" content="514987508589175"/>
<meta property="og:title" content="Mercedes, rinnovata la partnership con 4Matic Ski School - Attualit&agrave;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ansa.it/canale_motori/notizie/attualita/2018/11/30/mercedes-rinnovata-la-partnership-con-4matic-ski-school_47b4fed7-0265-4fe3-b91a-599ccc1492b6.html" />
<!--<meta property="og:image" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta property="og:image" content="http://www.ansa.it/webimages/img_700/2018/11/30/0a059916e89cd26fc7c0b36cbc201828.jpg">
<meta property="og:description" content="(ANSA)" />
<meta property="og:site_name" content="ANSA.it" />
<meta property="article:published_time" content="2018-11-30T11:56:00+01:00" />
<meta property="article:modified_time" content="2018-11-30T11:57:33+01:00" />
<meta property="article:section" content="Attualit&agrave;" />

<meta name="application-name" content="Canale Motori - Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/canale_motori/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!-- Le styles -->
<link href="/sito/css/reset.css" rel="stylesheet"> 
<!-- Bootstrap core CSS file -->
<link href="/canale_motori/css/bootstrap/bootstrap.min.css" rel="stylesheet">

<link rel="stylesheet" href="/canale_motori/css/jquery.tweet.css">
<!-- Magnific Popup core CSS file -->
<link rel="stylesheet" href="/canale_motori/css/magnific-popup.css?v2">
<!-- Owl Carousel Assets -->
<link href="/canale_motori/css/owl.carousel.css" rel="stylesheet">
<link href="/canale_motori/css/owl.theme.css?v0" rel="stylesheet">

<link href="/canale_motori/css/jScrollPane.css" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" href="/canale_motori/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />

<!-- ANSA Style core CSS file -->
<link rel="stylesheet" href="/canale_motori/css/ansa_motori.css?20181116">

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <script src="/canale_motori/js/respond.js"></script>
  <link href="/canale_motori/css/ie8.css" rel="stylesheet">
<![endif]-->

<!--[if lt IE 8]>
  <link href="/canale_motori/css/ie7.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">

<script type="text/javascript" src="/canale_motori/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="/canale_motori/js/bootstrap.js"></script>

<script type="text/javascript" src="/canale_motori/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/canale_motori/js/owl.carousel.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.magnific-popup.js"></script>
<script type="text/javascript" src="/canale_motori/js/tinynav.js"></script>

<script type="text/javascript" src="/canale_motori/js/whatsapp-button.js"></script>
<script type="text/javascript" src="/canale_motori/js/jScrollPane.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.mousewheel.js"></script>

<script type="text/javascript" src="/canale_motori/js/v60.js" ></script>
<script type="text/javascript" src="/canale_motori/js/webtrekk_v3.js"></script>

<!-- Video -->
<script type="text/javascript" src="/canale_motori/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/canale_motori/js/player.js" ></script>
<script type="text/javascript" src="/sito/js/embed.js" ></script>

<script type="text/javascript" src="/canale_motori/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.fitvids.js"></script>

<!-- Main -->
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/canale_motori/js/ansacounter.js"></script>
<script type="text/javascript" src="/canale_motori/js/main.js?20180518"></script>


<script type="text/javascript">sectionCode="motori_all"</script></head>
<body>
<div class="extra-container inner-section">
<!-- header -->
<header>
  <!-- topmenu -->
<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {
/*
  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }
*/
 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->

    <div class="top-menu hidden-xs">
      <div class="social-menu hidden-sm"> <span class="hidden-xs">Seguici su:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="https://www.facebook.com/pages/ANSA-Motori/305714569513941" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="https://twitter.com/ansa_motori" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://www.instagram.com/ansamotori/" class="bt-inst" title="Instagram" rel="external">Instagram</a></li>
        </ul>

      </div>
      <div class="edition-menu hidden-xs"> <strong>Canali ANSA</strong>
        <ul>
          <li><a href="/canale_ambiente/"><em>Ambiente</em></a></li>
          <li><a href="/canale_viaggiart/it/"><em>ANSA Viaggiart</em></a></li>
          <li><a href="/canale_legalita_scuola/"><em>Legalit&agrave;&amp;Scuola</em></a></li>
          <li><a href="/canale_lifestyle/"><em>Lifestyle</em></a></li>
          <li><a href="/mare/"><em>Mare</em></a></li>
          <li><a href="/canale_motori/"><em>Motori</em></a></li>
          <li><a href="/canale_saluteebenessere/"><em>Salute</em></a></li>
          <li><a href="/canale_scienza_tecnica/"><em>Scienza</em></a></li>
          <li><a href="/canale_terraegusto/"><em>Terra&amp;Gusto</em></a></li>
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 

  <!-- /topmenu -->
    <div class="header">
      <h1 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/canale_motori/" title="Motori"><strong>Motori</strong></a></span></h1>
      <div class="main-menu navbar navbar-inverse">
      	<a class="btn-default navbar-btn hidden-sm visible-xs" data-toggle="collapse" data-target="#nav-menu2"> <em class="hidden">MENU</em> </a>
        <div id="nav-menu" class="navbar-collapse collapse">
        <ul class="nav nav-menu">
          <li class="selected"><a href="/canale_motori/"><em>News</em></a></li>
          <li><a href="/canale_motori/photogallery/foto.shtml">Foto</a></li>
          <li><a href="/canale_motori/videogallery/video.shtml">Video</a></li>
          <li class="hidden-xs"><a href="/canale_motori/listino-auto/">Trova Listini</a></li>
          <li><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I Protagonisti</a></li>
        </ul>
        </div>      	
      </div>
      <div class="utility-menu">
        
<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-xs">Fai la ricerca</strong></a></li>
  <li class="last hidden-xs"><a href="/" class="bt-ait" title="Vai a ANSA.it"><span class="icon"></span><strong class="hidden-xs">Vai a ANSA.it</strong></a></li>
</ul>

      </div>
    </div>
    <!-- /header -->

<!-- body-utility -->    
<script type="text/javascript" src="/sito/js/adv_pathDecode.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<div class="search-header-content" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /search-header-content -->

<!-- /.body-utility -->    
    
      <nav>
          <div class="container navbar navbar-inverse">
          <div class="row">
          <div id="nav-menu2" class="navbar-collapse collapse">
            <ul class="bot-menu nav nav-menu">
                <li class="visible-xs"><a href="/canale_motori/">Home</a></li>
                <li id="Industria-pg"><a href="/canale_motori/notizie/industria/industria.shtml" title="Industria">Industria</a></li>    
                <li id="Prove-pg"><a href="/canale_motori/notizie/prove_novita/prove_novita.shtml" title="Prove e Novit&agrave;">Prove e Novit&agrave;</a></li>
                <li id="Eco-pg"><a href="/canale_motori/notizie/eco_mobilita/eco_mobilita.shtml" title="Eco Mobilit&agrave;">Eco Mobilit&agrave;</a></li>
                <li id="Componenti-pg"><a href="/canale_motori/notizie/componentie_tech/componenti_tech.shtml" title="Componenti &amp; Tech">Componenti &amp; Tech</a></li>
                <li id="Sicurezza-pg"><a href="/canale_motori/notizie/sicurezza/sicurezza.shtml" title="Sicurezza">Sicurezza</a></li>
                <li id="Istituzioni-pg"><a href="/canale_motori/notizie/istituzioni/istituzioni.shtml" title="Istituzioni">Norme e Istituzioni</a></li>
                <li id="Attualita-pg"><a href="/canale_motori/notizie/attualita/attualita.shtml" title="Attualit&agrave;">Attualit&agrave;</a></li>
		  <li id="Acquisti-pg"><a href="/canale_motori/notizie/acquisti/acquisti.shtml" title="Guida agli Acquisti">Guida agli Acquisti</a></li>
                <li id="Dueruote-pg"><a href="/canale_motori/notizie/due_ruote/due_ruote.shtml" title="Due Ruote">Due Ruote</a></li>
                <li id="Analisi-pg" class="last"><a href="/canale_motori/notizie/analisi_commenti/sotto_la_lente.shtml" title="Sotto la Lente">Sotto la Lente</a></li>
                  <li class="visible-xs"><a href="/canale_motori/photogallery/foto.shtml">FOTO</a></li>
                  <li class="visible-xs"><a href="/canale_motori/videogallery/video.shtml">VIDEO</a></li>
                  <!-- li class="visible-xs"><a href="">TROVA LISTINI</a></li -->
                  <li class="visible-xs"><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I PROTAGONISTI</a></li>
            </ul>
            </div>
	     </div>           
            <!--/.navbar-collapse --> 
        </div>    
      </nav>
    <!-- /nav-menu --> 

<div class="visible-xs">


<script type="text/javascript" id='4w_220567_1094241199'>
if (isMobile.any()) {
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_220567_1094241199', 'ic':"220567;106187;75071;0", 'format':'4W-Mobile', 'fwTemplate':'ansa'});
}
</script>


<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

</div>
<script>$("#Attualita-pg").addClass("selected");</script></header>
<!-- /header -->  
  <div class="container index-content news-detail">
    <div class="row">
    	<div class="col-md-8 pull-right extra">
          <div class="pathway hidden-xs">
            <ul>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">ANSA.it</span></a></li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/canale_motori/" itemprop="url"> <span itemprop="title">Motori</span> </a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/canale_motori/notizie/attualita/attualita.shtml" itemprop="url"> <span itemprop="title">Attualit&agrave;</span> </a></li><li><span class="last">Mercedes, rinnovata la partnership con 4Matic Ski School</span></li>
            </ul>
          </div>
            <header class="header-news">
                    <h1 itemprop="headline" class="news-title">Mercedes, rinnovata la partnership con 4Matic Ski School</h1>
                    <h2 class="news-stit">Vito Tourer per spostamenti maestri in 8 località sciistiche</h2>
            </header>          
			<div class="content-news">
              <div class="news-date"> <span class="news-author">Redazione ANSA</span> <span itemprop="dateline" class="location">ROMA</span>
              <div class="news-time">
              <time>
                  <em>30 novembre 2018</em><span>11:57</span>
              </time>
              </div>
            </div>
                <div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                        <meta itemprop="url" content="http://www.ansa.it/webimages/img_700/2018/11/30/0a059916e89cd26fc7c0b36cbc201828.jpg" />
                        <meta itemprop="contentUrl" content="http://www.ansa.it/webimages/img_700/2018/11/30/0a059916e89cd26fc7c0b36cbc201828.jpg" />
                        <meta itemprop="representativeOfPage" content="http://www.ansa.it/webimages/img_700/2018/11/30/0a059916e89cd26fc7c0b36cbc201828.jpg" />                                
                </div><div id="popup-link" class="news-img" onclick="openPopup(myItems);">
                    <div class="img-photo ico-60x60"><img src="/webimages/img_620x438/2018/11/30/0a059916e89cd26fc7c0b36cbc201828.jpg" alt="Mercedes, rinnovata la partnership con 4Matic Ski School &copy; ANSA" class="img-responsive" /> </div>
                    <div class="news-caption hidden-xs">
                        <em>Mercedes, rinnovata la partnership con 4Matic Ski School &copy; ANSA<!--/ANSA--></em>
                        <div class="link-gallery rf">
                            <a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
                        </div>
                    </div>

                </div><!-- /news-img -->
                <script type="text/javascript">
                    var myItems = [
                         
                              {
                                src: "/webimages/img_700/2018/11/30/0a059916e89cd26fc7c0b36cbc201828.jpg", title:"Mercedes, rinnovata la partnership con 4Matic Ski School"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                
                              }
                         
                      ];
                  </script>

              <div class="pull-right content-news">
				<!--<div class="service-menu hidden-xs">
    <ul class="rf">
      <li> <a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a> </li>
      <li>
        <div id="sendmail" style="display:none"></div>
        <a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a> </li>
    </ul>
    <ul class="news-social-toolbar social-menu">
    <li> <a href="javascript:void(0)" class="bt-suggest" title="Condividi">Condividi</a> </li>
    <li class="last"> <a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a> </li>
    </ul>
</div>-->
<div class="service-menu">
			
<ul class="rf hidden-xs">
  <li><a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a></li>
  <li>
    <div id="sendmail" style="display:none"></div>
    <a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
  </li>


  <li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
</ul>

<div id="DIV_EMBED" class="video-embed" style="display:none;">
  <fieldset class="embed-dimension">
    <label>Dimensioni video:</label>
    <select id="ID_DIM" onchange="embedRefresh();">
      <option value="piccola" video-width="628" video-height="387">628 x 387</option>
      <option value="grande"  video-width="960" video-height="574">960 x 574</option>
      <option value="custom">Larghezza</option>
    </select>
    <input id="ID_W" type="text" onkeyup="embedRefresh();" style="display:none;">
    <input type="button" class="embed-bt" title="Seleziona codice" value="Seleziona codice" onclick="javascript:videoEmbed();">
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_AUTOSTART" value="Auto start" onchange="embedRefresh();">
    <label>Auto Start</label>
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_MOSTRATITOLO" value="Mostra Titolo" onchange="embedRefresh();">
    <label>Mostra Titolo</label>
  </fieldset>
  <!-- fieldset class="embed-opz">
    <input type="checkbox" id="ID_RESPONSIVE" value="Responsive" onchange="embedRefresh();">
    <label>Responsive</label>
  </fieldset-->

  <fieldset class="embed-dimension">
  <label>Codice monetizzazione per editori</label>
  <input id="CODE" type="text" onkeyup="embedRefresh();" style="width:260px;">
	<ul>
		<li><a href="http://www.4wmarketplace.com/pub/#4w-ansalive" rel="external nofollow"><span class="embed-ico-info"></span>Informazioni</a></li>
		<li><a href="https://publisher.4wmarketplace.com/login" rel="external nofollow"><span class="embed-ico-pwd"></span>Accedi</a></li>
		<li class="last"><a href="https://publisher.4wmarketplace.com/registration/publisher" rel="external nofollow"><span class="embed-ico-reg"></span>Registrati</a></li>
	</ul>
  </fieldset>

  <label>Ottieni il codice embed</label>
  <textarea id="ID_CODICE_EMBED" rows="6" cols="60" name="codice embed"></textarea>
</div>



			<script type="text/javascript">
	// prima foto
	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();
		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<ul class="news-social-toolbar social-menu share-inner-wrp lf">
    <li class="facebook button-wrap"><a href="javascript:void(0)" class="bt-news-fb" title="Facebook">Facebook</a></li>
    <li class="twitter button-wrap"><a href="javascript:void(0)" class="bt-news-twt" title="Twitter">Twitter</a></li>
    <!-- li><a href="javascript:void(0)" class="bt-news-mail" title="Mail">Mail</a></li>
    <li><a href="javascript:void(0)" class="bt-news-in" title="Linkedin">Linkedin</a></li -->
    <li class="google button-wrap"><a href="javascript:void(0)" class="bt-news-gplus" title="Google +">Google +</a></li>
    <li class="visible-xs pull-right"><!-- a href="" class="bt-news-wta" title="WhatsApp">WhatsApp</a -->
<a href="whatsapp://send" onclick="ga.send('btn1');" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_l" style="display:none">WhatsApp</a>
<!-- a href="whatsapp://send" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_m" style="display:none">whatsapp</a -->
</li>
</ul>

<!-- <div class="social-menu hidden-phone">
	<ul class="share-inner-wrp">
		<li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
		<li class="button-wrap"><a href="javascript:void(0);" class="bt-fb" title="Facebook">Facebook</a></li>
		<li class="twitter button-wrap"><a href="javascript:void(0);" class="bt-twt" title="Twitter">Twitter</a></li>
		<li class="google button-wrap"><a href="javascript:void(0);" class="bt-google" title="Google+">Google+</a></li>
		<li><a href="javascript:void(0);" class="bt-share-plus" title="Altri">Altri</a></li>		
	</ul>
</div>/social-menu -->



</div>


                <div itemprop="articleBody" class="news-txt">
                    <p>Si rinnova per altri due anni la partnership che permetterà agli oltre 400 maestri delle 8 4Matic Ski School, di contare sulla sicurezza garantita da Vito 4x4, equipaggiato con la trazione integrale 4Matic firmata Mercedes-Benz. Gli 8 Vito Tourer 4X4 assicureranno gli spostamenti dei maestri, garantendo la massima sicurezza e comfort su neve, ghiaccio e non solo. Con il rinnovo di questa partnership, Mercedes-Benz si conferma leader nel settore automotive per la fornitura alle scuole sci.<br /> <br /> ''Con il rinnovo di questa partnership, Mercedes-Benz Van conferma la propria presenza nel mondo dello sport - ha dichiarato Dario Albano Direttore Mercedes-Benz Vans Italia - Grazie alla trazione 4Matic, che offre il massimo della sicurezza in diverse condizioni di guida, Vito 4X4 sarà un grande alleato per tutte le scuole sci partner di Mercedes-Benz''.<br /> <br /> Le località sciistiche coinvolte nella 4Matic Ski School sono Ponte di Legno, Tonale, Dolomiti-Alta Badia, Sciliar 3000, Contea Bormio, Ovindoli, Arabba e Terminillo. <br /> </p></div>
                <strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>
                                
				<div class="service-menu">
			
<ul class="rf hidden-xs">
  <li><a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a></li>
  <li>
    <div id="sendmail" style="display:none"></div>
    <a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
  </li>


  <li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
</ul>

<div id="DIV_EMBED" class="video-embed" style="display:none;">
  <fieldset class="embed-dimension">
    <label>Dimensioni video:</label>
    <select id="ID_DIM" onchange="embedRefresh();">
      <option value="piccola" video-width="628" video-height="387">628 x 387</option>
      <option value="grande"  video-width="960" video-height="574">960 x 574</option>
      <option value="custom">Larghezza</option>
    </select>
    <input id="ID_W" type="text" onkeyup="embedRefresh();" style="display:none;">
    <input type="button" class="embed-bt" title="Seleziona codice" value="Seleziona codice" onclick="javascript:videoEmbed();">
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_AUTOSTART" value="Auto start" onchange="embedRefresh();">
    <label>Auto Start</label>
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_MOSTRATITOLO" value="Mostra Titolo" onchange="embedRefresh();">
    <label>Mostra Titolo</label>
  </fieldset>
  <!-- fieldset class="embed-opz">
    <input type="checkbox" id="ID_RESPONSIVE" value="Responsive" onchange="embedRefresh();">
    <label>Responsive</label>
  </fieldset-->

  <fieldset class="embed-dimension">
  <label>Codice monetizzazione per editori</label>
  <input id="CODE" type="text" onkeyup="embedRefresh();" style="width:260px;">
	<ul>
		<li><a href="http://www.4wmarketplace.com/pub/#4w-ansalive" rel="external nofollow"><span class="embed-ico-info"></span>Informazioni</a></li>
		<li><a href="https://publisher.4wmarketplace.com/login" rel="external nofollow"><span class="embed-ico-pwd"></span>Accedi</a></li>
		<li class="last"><a href="https://publisher.4wmarketplace.com/registration/publisher" rel="external nofollow"><span class="embed-ico-reg"></span>Registrati</a></li>
	</ul>
  </fieldset>

  <label>Ottieni il codice embed</label>
  <textarea id="ID_CODICE_EMBED" rows="6" cols="60" name="codice embed"></textarea>
</div>



			<script type="text/javascript">
	// prima foto
	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();
		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<ul class="news-social-toolbar social-menu share-inner-wrp lf">
    <li class="facebook button-wrap"><a href="javascript:void(0)" class="bt-news-fb" title="Facebook">Facebook</a></li>
    <li class="twitter button-wrap"><a href="javascript:void(0)" class="bt-news-twt" title="Twitter">Twitter</a></li>
    <!-- li><a href="javascript:void(0)" class="bt-news-mail" title="Mail">Mail</a></li>
    <li><a href="javascript:void(0)" class="bt-news-in" title="Linkedin">Linkedin</a></li -->
    <li class="google button-wrap"><a href="javascript:void(0)" class="bt-news-gplus" title="Google +">Google +</a></li>
    <li class="visible-xs pull-right"><!-- a href="" class="bt-news-wta" title="WhatsApp">WhatsApp</a -->
<a href="whatsapp://send" onclick="ga.send('btn1');" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_l" style="display:none">WhatsApp</a>
<!-- a href="whatsapp://send" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_m" style="display:none">whatsapp</a -->
</li>
</ul>

<!-- <div class="social-menu hidden-phone">
	<ul class="share-inner-wrp">
		<li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
		<li class="button-wrap"><a href="javascript:void(0);" class="bt-fb" title="Facebook">Facebook</a></li>
		<li class="twitter button-wrap"><a href="javascript:void(0);" class="bt-twt" title="Twitter">Twitter</a></li>
		<li class="google button-wrap"><a href="javascript:void(0);" class="bt-google" title="Google+">Google+</a></li>
		<li><a href="javascript:void(0);" class="bt-share-plus" title="Altri">Altri</a></li>		
	</ul>
</div>/social-menu -->



</div>

<!-- script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
	var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
	if (cookieAccepted) {

    (function($n,e,o,d,a,t,a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/ansa/ansa/ansa.it/motorinew");
            $n._4wRecom.B.addPosition("ansa_ansa_motorinew","NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
}
</script>

<div id="NeoWidget"></div -->

<style>
.pp-lbl{
    background: #bd2507;
    color: #fff;
    font-size: 13px;
    line-height: 18px;
    text-transform: uppercase;
    margin: 0 0 1px;
    padding: 9px 0 9px 15px;
    width:100%!important;
}
.adv-static{margin-bottom:20px;}
</style>
<div class="cf adv-static">
<div class="pp-lbl lbl-sx lbl-green" style="width:98%">TI POTREBBERO INTERESSARE ANCHE:</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7599849387"></ins>
<script>
if (document.location.href.indexOf('salute_denti_gengive')==-1) 
     (adsbygoogle = window.adsbygoogle || []).push({});
else 
	$('.lbl-green').hide();
</script>
</div>











            <footer>
                <div class="lst">
                    </div><!-- /twitter -->

                <div class="social-comments">
                        <h2>Commenti</h2>
                        <div class="lst-social">
                            <div class="fb-comments" data-href="http://www.ansa.it/canale_motori/notizie/attualita/2018/11/30/mercedes-rinnovata-la-partnership-con-4matic-ski-school_47b4fed7-0265-4fe3-b91a-599ccc1492b6.html" data-num-posts="10" data-width="575"></div><!--<fb:comments href="http://www.ansa.it/canale_motori/notizie/attualita/2018/11/30/mercedes-rinnovata-la-partnership-con-4matic-ski-school_47b4fed7-0265-4fe3-b91a-599ccc1492b6.html" num_posts="10" width="476"></fb:comments>-->
                        </div>
                    </div><!-- /.fb-comments -->
                </footer>
                
              </div>
</div>
        </div>
        <div class="col-md-4 hidden-xs hidden-sm">
                    <div class="_row">
          <div id="banner300x250r14x" class="_col-md-4 adv hidden-sm hidden-xs">
		<div id="adv_300x250_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_top);
adv = adv.replace(/SLOT/g, slot_300x250_top);
console.log(slot_300x250_top);
$("#adv_300x250_top").append(adv);
}
</script>

	
		<!--include virtual="/sito/ssi/unit/ansa_300x250_mobile.html" -->
	   </div>
        </div>
		
		

<div class="news-detail">
<div class="box-news text-center">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>
</div>
<!--include virtual="/sito/ssi/adv_300_dfp_motori.html" -->
<div class="clearfix"></div>
<div class="box-news">
   <h2 class="lbl">Ultime di Primopiano</h2>
<article class="pp-small">
      <header> 
             <strong class="pp-cat"><span>Attualit&agrave;</span></strong>
            <h3 class="pp-title"><a href="/canale_motori/notizie/attualita/2018/11/30/auto-salone-torino-edizione-2019-sara-festival-car-design_b8491923-763e-4dfe-8bc2-5745989de066.html">Salone di Torino, l'edizione 2019 sarà il Festival del Car Design</a></h3>
            <a href="javascript:void(0);" class="bt-share"></a>
        </header>
  <a href="/canale_motori/notizie/attualita/2018/11/30/auto-salone-torino-edizione-2019-sara-festival-car-design_b8491923-763e-4dfe-8bc2-5745989de066.html" title=""><img src="/webimages/img_300x200/2018/6/6/f903e44c5c05361ee9dd43f2722d35cb.jpg" alt=" (ANSA)" class="img-responsive" width="300" height="200" /></a>
  </article>
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/sicurezza/2018/11/30/incidenti-stradali-aci-il-29-delle-vittime-sulla-viabilita-provinciale_e7428124-9d2d-4264-b3ea-db986cdb517c.html" title="Incidenti stradali: Aci, il 29% delle vittime sulla viabilità provinciale"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2018/11/30/8e9f04e5f1c9e631b06c3927c5286236.jpg" alt="Incidenti stradali: Aci, il 29% delle vittime sulla viabilità provinciale (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2018/11/30/8e9f04e5f1c9e631b06c3927c5286236.jpg" alt="Incidenti stradali: Aci, il 29% delle vittime sulla viabilità provinciale (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Sicurezza</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/sicurezza/2018/11/30/incidenti-stradali-aci-il-29-delle-vittime-sulla-viabilita-provinciale_e7428124-9d2d-4264-b3ea-db986cdb517c.html">Incidenti stradali: Aci, il 29% delle vittime sulla viabilità provinciale</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/sicurezza/2018/11/30/aci-servono-56-mld-investimenti-allanno-su-strade-provinciali_47ba0135-2a4e-4882-a682-900ecb52489b.html" title="Aci, servono +5,6 mld investimenti all'anno su strade provinciali"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2018/2/9/14515767988ec3c09132aa822228c589.0" alt="Aci, servono +5,6 mld investimenti all'anno su strade provinciali (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2018/2/9/14515767988ec3c09132aa822228c589.0" alt="Aci, servono +5,6 mld investimenti all'anno su strade provinciali (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Sicurezza</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/sicurezza/2018/11/30/aci-servono-56-mld-investimenti-allanno-su-strade-provinciali_47ba0135-2a4e-4882-a682-900ecb52489b.html">Aci, servono +5,6 mld di investimenti all'anno sulle strade provinciali</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/due_ruote/2018/11/30/moto-via-countdown-per-4a-edizione-8-delle-langhe_476209ca-0c1d-4e1f-bacb-d31e1d04278d.html" title="Moto, via countdown per 4/a edizione '8 delle Langhe'"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2018/11/30/a01764271a6c5090a6c96c5dbf8a3240.jpg" alt="Moto, via countdown per 4/a edizione '8 delle Langhe' (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2018/11/30/a01764271a6c5090a6c96c5dbf8a3240.jpg" alt="Moto, via countdown per 4/a edizione '8 delle Langhe' (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Due Ruote</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/due_ruote/2018/11/30/moto-via-countdown-per-4a-edizione-8-delle-langhe_476209ca-0c1d-4e1f-bacb-d31e1d04278d.html">Moto, via countdown per 4/a edizione '8 delle Langhe'</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/attualita/2018/11/30/aerodinamica-protagonista-alla-mostra-forme-della-velocita_6482ba7c-3ec4-4c1c-9501-dbf967f9b74d.html" title="Aerodinamica protagonista alla mostra 'Forme della velocità'"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2018/11/30/e59f6c5aa93444f90e81d0041d06368e.jpg" alt="Aerodinamica protagonista alla mostra 'Forme della velocità' (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2018/11/30/e59f6c5aa93444f90e81d0041d06368e.jpg" alt="Aerodinamica protagonista alla mostra 'Forme della velocità' (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Attualit&agrave;</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/attualita/2018/11/30/aerodinamica-protagonista-alla-mostra-forme-della-velocita_6482ba7c-3ec4-4c1c-9501-dbf967f9b74d.html">Aerodinamica protagonista alla mostra 'Forme della velocità'</a></h3></header>                
      </article> 
      <hr>
</div>

<div class="row">
  <div class="col-md-4 adv hidden-xs">
	<iframe id="mirago" src="//feed.4wnet.com/feed.html.ashx?a=4021&n=3&hd=2&u=REF&i=1&ih=70&iw=70&f=0&c=//www.ansa.it/sito/css/4wnet/4w_customablecss_300x250.css&s=ansa_spc_dx3_70x70" framespacing="0" frameborder="no" scrolling="no" width="300" height="250"></iframe>
    </div>
</div>

<div id="adv_300x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='height:250px; width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_bottom);
adv = adv.replace(/SLOT/g, slot_300x250_bottom);
console.log(slot_300x250_bottom);
$("#adv_300x250_bottom").append(adv);
}
</script>







        </div>
    </div><!-- /row -->
  </div>
  <!-- /container --> 
    <!-- div class="_row">
      <div class="_span12 adv-container">
        <div id="_banner970x250" class="adv hidden-tablet hidden-phone"></div>
      </div>
    </div>
    <hr -->
      <div class="adv-container">
        <div id="banner970x250x" class="adv hidden-tablet hidden-phone">
		<div id="adv_970x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_bottom);
adv = adv.replace(/SLOT/g, slot_970x250_bottom);
console.log(slot_970x250_bottom);
$("#adv_970x250_bottom").append(adv);
}
</script>


	 </div>
      </div>

        <div class="_row">
          <div id="banner300x250r14phonex" class="col-md-4 xadv-phone visible-xs">
		<div id="adv_300x250_mobile" class="span4 xadv-phone-hp visible-phone"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var itemarticle = $("article")[2];
$("div.pp-inner").find(itemarticle).append($('#adv_300x250_mobile'));

if (isMobile.any() && cookieAccepted) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_mobile);
adv = adv.replace(/SLOT/g, slot_300x250_mobile);
console.log(slot_300x250_mobile);

$("#adv_300x250_mobile").append(adv);
}
</script>
	
	   </div>
        </div>


<div class="container hidden-xs">
  <div class="row social-container">
	<div class="col-md-4 col-xs-6">
<div class="social-content most-content">
	<div class="pp-content-lbl">
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
	</div>
	<div id="suggeriti" class="most-container">
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/11/23/mercedes-glc-infrange-record-per-suv-al-nuerburgring_e4c0f591-f57f-4944-95b1-b5ade2c1ed4d.html">Mercedes GLC infrange record per Suv al Nuerburgring</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">4 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/industria/2018/11/29/fca-a-mirafiori-si-fara-la-500-elettrica_1c15e4e2-83b9-40a6-b33d-045fff973ab8.html">Fca, a Mirafiori si far&agrave; la 500 elettrica. La prima in strada all'inizio del 2020</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">3 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/11/29/veicoli-industriali-al-2039-con-rinnovo-parco-58mln-ton-co2_8f52a299-efed-4a47-9c9d-290bb96d4090.html">Veicoli industriali, al 2039 con rinnovo parco -58mln ton CO2</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">3 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/11/29/unrae-governo-guardi-a-trasporto-merci-come-strategico_3a332f42-3f27-44ee-a8a7-567ee487cd71.html">Unrae, Governo guardi a 'Trasporto merci' come strategico</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">3 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/11/27/rubarono-auto-della-mille-miglia-arrestati_d7f5cd2a-e4fe-4302-8d3e-84bb11ba73cc.html">Rubarono Alfa Romeo 6C 2500 Sport Cabriolet iscritta alla Mille Miglia, arrestati</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/11/28/porsche-svela-a-los-angeles-lottavia-generazione-della-911_ec809d5f-1be6-49bb-a943-35f3e3ac82f2.html">Porsche svela a Los Angeles l'ottava generazione della 911</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/canale_motori/videogallery/video/2018/11/27/rubarono-auto-della-mille-miglia-arrestati_cbf47a14-caba-4175-b193-adc0673d8bb2.html">Rubarono auto della Mille Miglia, arrestati</a>
</h3>
</div>
<a class="img-photo ico-32x32 hidden-phone" href="/canale_motori/videogallery/video/2018/11/27/rubarono-auto-della-mille-miglia-arrestati_cbf47a14-caba-4175-b193-adc0673d8bb2.html"><span class="video-green-ico">Video</span></a>
</article><hr>

		<script>var filter="&idsito=019611a5-61c4-4e57-a855-4fe156c9e4b9"</script>	
	</div>
</div>
</div>

      <!-- /social-content -->
	<div class="col-md-4 col-xs-6">
<div class="social-content most-content">
	<div class="pp-content-lbl">
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
	</div>
	<div id="letti" class="most-container">
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">33952 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/industria/2018/11/29/fca-a-mirafiori-si-fara-la-500-elettrica_1c15e4e2-83b9-40a6-b33d-045fff973ab8.html">Fca, a Mirafiori si far&agrave; la 500 elettrica. La prima in strada all'inizio del 2020</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">9912 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/11/23/la-cobra-manda-in-palestra-la-suzuki-jimny_9ede3a96-2664-48d0-9021-14becede3bea.html">La Cobra manda in palestra la Suzuki Jimny</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">9565 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/11/24/range-rover-evoque-2019-magie-high-tech-per-sedurre-cliente_1bceb181-a78a-4292-8bad-08a2fdcb0ba2.html">Range Rover Evoque 2019, magie high-tech per sedurre </a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">8594 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/11/26/nuovo-volkswagen-t-roc-1.6-tdi-versione-su-misura-per-italia_046bb37f-a624-4f58-b6c0-01eca23d4b10.html">Nuovo Volkswagen T-Roc 1.6 TDI versione su misura per Italia</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">7844 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/11/26/classe-x-350d-4matic-il-pick-up-nato-per-la-guida-offroad_3763c487-1225-40db-8dbf-de2e9a5708d0.html">Mercedes Classe X 350d 4MATIC, il pick up nato per la guida offroad</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">6223 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/11/28/porsche-svela-a-los-angeles-lottavia-generazione-della-911_ec809d5f-1be6-49bb-a943-35f3e3ac82f2.html">Porsche svela a Los Angeles l'ottava generazione della 911</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5439 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/11/27/rubarono-auto-della-mille-miglia-arrestati_d7f5cd2a-e4fe-4302-8d3e-84bb11ba73cc.html">Rubarono Alfa Romeo 6C 2500 Sport Cabriolet iscritta alla Mille Miglia, arrestati</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=019611a5-61c4-4e57-a855-4fe156c9e4b9"</script>	
	</div>
</div>
</div>

      <!-- /social-content -->
	
<div class="col-md-4 hidden-sm hidden-xs">
  <div class="social-content most-content">
    <div class="pp-content-lbl">
	<div class="social-menu top-menu pull-right">
        <ul>
          <li><a href="https://www.facebook.com/pages/ANSA-Motori/305714569513941" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="https://twitter.com/ansa_motori" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://www.instagram.com/ansamotori/" class="bt-inst" title="Instagram" rel="external">Instagram</a></li>
        </ul>
	</div>
      <h2 class="pp-lbl"><span>i</span>social</h2>
    </div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ANSA-Motori-305714569513941/" data-tabs="timeline" data-width="300" data-height="460" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ANSA-Motori-305714569513941/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ANSA-Motori-305714569513941/">ANSA Motori</a></blockquote></div>

  </div>
</div>


      <!-- /social-content --> 
    </div>
<!-- /social-container -->
    <hr>
  </div>  

<!-- footer -->  
<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>

<div id="share-div" class="share-container">
	<div class="share-header">
		<a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>
</div>

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-button">
		<li id="facebook">
			<div id="hidden-fb" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</li>
		<li>
			<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="Agenzia_Ansa"></a>
		</li>
		<li class="last">
			<div class="g-plusone" data-size="tall"></div>
		</li>
		<!-- li class="last">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang:it_IT
		</script>
		<script type="IN/Share" data-counter="top"></script>
		</li -->
	</ul>
	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<iframe id="statsDivPhoto" class="hidden"></iframe>
<script type="text/javascript">
 incVisita(); 
</script>

			<!-- #Seedtag-->
			<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

//if (cookieAccepted && !withinCMS()) {
if (!withinCMS()) {
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '4050-6847-01']);
				window._seedtagq.push(['iframe_mode']);
				(function() {
					var st = document.createElement('script');
					st.type = 'text/javascript';
					st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(st, s);
				})();
}
			</script>

<div class="sitemap-container visible-xs">
<div class="sitemap-content">
	<div class="coll-header">
            <h2 class="coll-lbl"><span>sezioni</span>delsito</h2>
          </div>
  <ul class="navbar-nav">
                <li><a href="/canale_motori/">Home</a></li>
                <li><a href="/canale_motori/notizie/industria/industria.shtml" title="Industria">Industria</a></li>    
                <li><a href="/canale_motori/notizie/prove_novita/prove_novita.shtml" title="Prove e Novit&agrave;">Prove e Novit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/eco_mobilita/eco_mobilita.shtml" title="Eco Mobilit&agrave;">Eco Mobilit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/componentie_tech/componenti_tech.shtml" title="Componenti &amp; Tech">Componenti &amp; Tech</a></li>
                <li><a href="/canale_motori/notizie/sicurezza/sicurezza.shtml" title="Sicurezza">Sicurezza</a></li>
                <li><a href="/canale_motori/notizie/attualita/attualita.shtml" title="Attualit&agrave;">Attualit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/due_ruote/due_ruote.shtml" title="Due Ruote">Due Ruote</a></li>
		  <li><a href="/canale_motori/notizie/acquisti/acquisti.shtml" title="Guida agli Acquisti">Guida agli Acquisti</a></li>
                <li><a href="/canale_motori/notizie/analisi_commenti/sotto_la_lente.shtml" title="Sotto la Lente">Sotto la Lente</a></li>
                  <li><a href="/canale_motori/photogallery/foto.shtml">FOTO</a></li>
                  <li><a href="/canale_motori/videogallery/video.shtml">VIDEO</a></li>
                  <!-- li><a href="">TROVA LISTINI</a></li -->
                  <li><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I PROTAGONISTI</a></li>

</ul>  
</div>
</div>


<div class="footer">
<div class="footer_inner">
		<div class="botmenu hidden-xs">
        	<ul>
            	<li><a href="/">ANSA.it</a><span>&bull;</span></li>
                <li><a href="/corporate/it/info/contattaci.html">Contatti</a><span>&bull;</span></li>
                <li><a href="/sito/static/disclaimer.html">Disclaimer</a><span>&bull;</span></li>
                <li><a href="/sito/static/privacy.html">Privacy</a><span>&bull;</span></li>
                <li><a href="/sito/static/copyright.html">Copyright</a></li>
            </ul>
        </div>     
	
      <h3 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/canale_motori/" title="Motori"><strong>Motori</strong></a></span></h3>
</div>
        <div class="copyright">
        <p>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</p>
		</div>    

</div>

<div id="dotnAd-988x90-customx"></div>
<script>$('body').prepend('<div id="4w-skin-header" style="margin: 0 auto; display: table;"></div>');</script>

<style>
.skin-forw{margin:0 auto;display: table;}
.skin-forw > iframe {margin: 0;display: block;padding:0;height:0;}
</style>


<!-- TAG || Ansa.it/Motori/ -->
<script type="text/javascript" id='4wid'>
var obj_4w = obj_4w || [];
if (isMobile.any()) {
$('#4wid').attr('id', '4w_219145_650103829');
obj_4w.push({'cid':'4w_219145_650103829', 'ic':'219145;105681;74141;0', 'dim':{'width':'1px', 'height':'1px'}});
} else {
$('#4wid').attr('id', '4w_219179_790211899');
obj_4w.push({'cid':'4w_219179_790211899', 'ic':'219179;105681;74141;0', 'dim':{'width':'1px', 'height':'1px'}});
}
</script>


<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>









<script type="text/javascript">
var FW_type = "4W-Still";
var FW_code = "219265;105757;75071;0";
fwPosition = "bottom-right";

if (isMobile.any()) {
var FW_code = "219301;105793;75071;0";
}
</script>


<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
<div id="dotnAd-0x0-overx"></div>
<div id="dotnAd-610x30-flooradx"></div>

<script type="text/javascript">init();</script>

<!-- Google Analytics -->
<!--
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-950299-1";
urchinTracker();
</script>
-->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!--script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-950299-1']);
  if(cookieAccepted){
	 _gaq.push(['_gat._anonymizeIp']); // Rende anonima la navigazione
 	 _gaq.push(['_trackPageview']);
  //_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  }

</script-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950299-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!--
<script src="/sito/js/jquery.scrolldepth.min.js"></script>
<script>
jQuery.scrollDepth({
  //minHeight: 2000,
  //elements: ['#comments', 'footer'],
  //elements: ['#banner300x250r15'],
  elements: ['.pp-sport', '.news-copy', '#banner970x250'], 
  percentage: false,
  //userTiming: false,
  pixelDepth: false,
  //nonInteraction: false
  //eventHandler: function(data) {
    //console.log(data['eventLabel'])
    //console.log(data)
  //}
});
</script>
-->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ansa-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ansa-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
if (cookieAccepted) {
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- check adblock -->
<div id="adblock" style="display:none"></div>
<script src="/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(!document.getElementById('UQqGHvSYinCK')){
	$("#adblock").load('/sito/adv_google/check.html');
}
</script>




<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>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</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google -->
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li>
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>
<!--
<script type="text/javascript" src="/sito/js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.',
        'Chiudi', 'Maggiori Informazioni', 'http://www.ansa.it/sito/static/privacy.html');
  });
</script>
-->

<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>

<!--
message: 'We use cookies to track usage and preferences',
acceptButton: true,
acceptText: 'I Understand',
declineButton: false,
declineText: 'Disable Cookies',
policyButton: true,
policyText: 'Privacy Policy',
policyURL: '/privacy-policy/',
autoEnable: true,
acceptOnContinue: false,
expireDays: 365,
forceShow: false,
effect: 'slide',
element: 'body',
append: false,
fixed: false,
bottom: false,
zindex: '',
redirect: '/',
domain: 'www.example.com',
referrer: 'www.example.com'
-->

<script>

function get_cookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
}

function delete_cookie( name, path, domain ) {
  if( get_cookie( name ) ) {
    document.cookie = name + "=" +
      ((path) ? ";path="+path:"")+
      ((domain)?";domain="+domain:"") +
      ";expires=Thu, 01 Jan 1970 00:00:01 GMT";
  }
}

var isMobile = {
	TabletAndroid : function() {
		return navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/Mobile/i) ? true : false;
	},
	Android : function() {
		return navigator.userAgent.match(/Android/i) ? true : false;
	},
	BlackBerry : function() {
		return navigator.userAgent.match(/BlackBerry/i) ? true : false;
	},
	iOS : function() {
		return navigator.userAgent.match(/iPhone|iPad|iPod/i) ? true : false;
	},
	iOSold : function() {
		return (navigator.userAgent.match(/iPhone/i) && navigator.userAgent.match(/3.0 Mobile/i)) ? true : false;
	},
	Windows : function() {
		return navigator.userAgent.match(/IEMobile/i) ? true : false;
	},
	any : function() {
		return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Windows() || isMobile.iOSold());
	}
};

//var userMsg = !isMobile.any() ? 'Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.' : 'Se continui la navigazione accetti uso dei cookies';

var userMsg = 'Questo sito utilizza cookie tecnici e, previo tuo consenso, cookie di profilazione, di terze parti, a scopi pubblicitari e per migliorare \
servizi ed esperienza dei lettori. \
Per maggiori informazioni o negare il consenso, leggi l\'informativa estesa. Se decidi di continuare la navigazione o chiudendo questo banner, \
invece, presti il consenso all’uso di tutti i cookie.';

$.cookieBar(
	{
		message: userMsg,
		policyURL: '/sito/static/privacy.html#Cookies',
		policyButton: true,
		policyText: 'Informativa estesa',
		acceptOnContinue: true,
		acceptText: 'Ok',
		//forceShow: true,
	}
);

	var resetPolicy = ($.cookie('resetPolicy') == null);
  	
  	if (resetPolicy) 
		$.cookie('cb-enabled', '')  		
 	
 	$.cookie('resetPolicy', 'done');

</script>




<!-- /footer--> 
</div>
<!-- /extra-container -->
</body>
</html>
