<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
<head>


<meta charset="utf-8">
<title>Coppa America: assessore, gara di preparazione in Sardegna - Sardegna - ANSA.it</title>
<link rel="canonical" href="https://www.ansa.it/sardegna/notizie/2022/08/31/coppa-america-assessore-gara-di-preparazione-in-sardegna_b87203b5-e1a5-4637-b564-4e7fd8c7c767.html" />
<link rel="amphtml" href="https://www.ansa.it/amp/sardegna/notizie/2022/08/31/coppa-america-assessore-gara-di-preparazione-in-sardegna_b87203b5-e1a5-4637-b564-4e7fd8c7c767.html">

<!-- originalId:	1c0c7aaeb304c4d3bada0d61c6890fc9 -->
<meta name="data-newschain" content="1c0c7aaeb304c4d3bada0d61c6890fc9@ansa.newschain">
	
		
		
		
		
		
		
		
		
        <meta name="Author" content="Agenzia ANSA">
		<meta name="description" content="&#034;Prosegue il progetto della Regione che vuole investire sui grandi eventi sportivi per promuovere la Sardegna in tutto il mondo. (ANSA)" />
		<meta name="keywords" content="Luna-Rossa,Cagliari,gara,Sardegna,equipaggio,Gianni-Chessa,Coppa-America,staff,Matteo-De-Nora,team" />
		<meta name="news_keywords" content="Luna-Rossa,Cagliari,gara,Sardegna,equipaggio,Gianni-Chessa,Coppa-America,staff,Matteo-De-Nora,team" />
		<meta name="EdTitle" content="Coppa America: assessore, gara di preparazione in Sardegna">
		
        <meta name="EdImage" content="https://www.ansa.it/webimages/img_165x110/2019/9/19/dfaebb3ac2284abe6441ee673fdd65c8.jpg"/>
        

		<!-- Schema.org markup for Google+ -->
		<meta itemprop="description" content="&#034;Prosegue il progetto della Regione che vuole investire sui grandi eventi sportivi per promuovere la Sardegna in tutto il mondo. (ANSA)">
		<meta itemprop="inLanguage" content="it-IT" />
		<meta itemprop="articleSection" content="Sardegna" />
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ansa.it/sardegna/notizie/2022/08/31/coppa-america-assessore-gara-di-preparazione-in-sardegna_b87203b5-e1a5-4637-b564-4e7fd8c7c767.html"/>
        <meta itemprop="author" content="Redazione ANSA" />
        <meta itemprop="datePublished" content="2022-08-31T10:59" />
        <meta itemprop="dateModified" content="2022-08-31T10:59" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Agenzia_Ansa">
		<meta name="twitter:title" content="Coppa America: assessore, gara di preparazione in Sardegna - Sardegna">
		<meta name="twitter:description" content="&#034;Prosegue il progetto della Regione che vuole investire sui grandi eventi sportivi per promuovere la Sardegna in tutto il mondo. (ANSA)">
        <!-- <meta name="twitter:image:src" content="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> -->
		
		<meta name="twitter:image:src" content="https://www.ansa.it/webimages/img_700/2019/9/19/dfaebb3ac2284abe6441ee673fdd65c8.jpg">
		

		<!-- Open Graph data -->
		<meta property="fb:app_id" content="514987508589175"/>
		<meta property="og:title" content="Coppa America: assessore, gara di preparazione in Sardegna - Sardegna" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.ansa.it/sardegna/notizie/2022/08/31/coppa-america-assessore-gara-di-preparazione-in-sardegna_b87203b5-e1a5-4637-b564-4e7fd8c7c767.html" />
        <!-- <meta property="og:image" content="https://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> -->
		
		<meta property="og:image" content="https://www.ansa.it/webimages/img_700/2019/9/19/dfaebb3ac2284abe6441ee673fdd65c8.jpg">
		
		<meta property="og:description" content="&#034;Prosegue il progetto della Regione che vuole investire sui grandi eventi sportivi per promuovere la Sardegna in tutto il mondo. (ANSA)" />
		<meta property="og:site_name" content="Agenzia ANSA" />
		<meta property="article:published_time" content="2022-08-31T10:59:00+02:00" />
		<meta property="article:modified_time" content="2022-08-31T10:59:00+02:00" />
		<meta property="article:section" content="Sardegna" />
		<!--meta property="article:tag" content="" /-->
		<!--meta property="fb:admins" content="" /-->
		<meta name="application-name" content="Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<link rel="preload" href="https://static-adsr.4wnetwork.com/js/fwloader.js" as="script">

<!--OPEN_CSS_ALL
<link href="/sito/css/reset.css" rel="stylesheet" /> 
<link href="/sito/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
<link rel="stylesheet" href="/sito/css/jquery.tweet.css" />
<link href="/sito/css/owl.carousel.css" rel="stylesheet" />
<link href="/sito/css/owl.theme.css" rel="stylesheet" />
<link href="/sito/css/jScrollPane.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />
<link rel="stylesheet" href="/sito/css/magnific-popup.css" />
<link rel="stylesheet" href="/sito/css/ansa_magazine.css" /> 
<link href="/sito/css/ansa_style.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/CSS" href="/sito/css/menufication.min.css" />
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
CLOSE_CSS_ALL-->

<!--OPEN_CSS_PACK-->
<link href="/sito/css/0725092541_css-head.css" rel="stylesheet">
<!--CLOSE_CSS_PACK-->

<!-- bxslider core CSS file 
<link href="/sito/css/jquery.bxslider.css" rel="stylesheet">-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <link href="/sito/css/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lt IE 8]>
  <link href="/sito/css/ie7-and-down.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TZC66F6');</script>
<!-- End Google Tag Manager -->

<!-- previous 1.12.4 -->
<script type="text/javascript" src="/sito/js/jquery-3.5.1.min.js"></script>

<!--OPEN_JS_ALL
<script type="text/javascript" src="/sito/js/bootstrap.js"></script>

<script type="text/javascript" src="/sito/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/sito/js/jquery.stickem.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrollTo-1.4.3.1.js"></script>
<script type="text/javascript" src="/sito/js/jquery.touchSwipe.js"></script>
<script type="text/javascript" src="/sito/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/sito/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/sito/js/jquery.atextsize.js"></script>

<script type="text/javascript" src="/sito/js/owl.carousel.js"></script>
<script type="text/javascript" src="/sito/js/jScrollPane.js"></script>
<script type="text/javascript" src="/sito/js/tinynav.js"></script>

<script type="text/javascript" src="/sito/js/skrollr.js"></script>
<script type="text/javascript" src="/sito/js/skrollr.menu.js"></script>

<script type="text/javascript" src="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/sito/js/jquery.mousewheel.js"></script>

<script type="text/javascript"  src="/sito/js/jquery.magnific-popup.js"></script>

<script type="text/javascript" src="/sito/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/sito/js/player.js" ></script>
<script type="text/javascript" src="/sito/js/embed.js" ></script>
<script type="text/javascript" src="/sito/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/sito/js/jquery.fitvids.js"></script>

<script type="text/javascript" src="/sito/js/v60.js" ></script>
<script type="text/javascript" src="/sito/js/webtrekk_v3.js"></script>

<script type="text/javascript" src="/sito/js/pathDecode.js"></script>
<script type="text/javascript" src="/sito/js/imageSlider.js"></script>
<script type="text/javascript" src="/sito/js/cinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaCinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaFinanza.js"></script>
<script type="text/javascript" src="/sito/js/ansacounter.js"></script>
<script type="text/javascript" src="/sito/js/jquery.menufication.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.visible.min.js"></script>
<script type="text/javascript" src="/sito/js/inread.js"></script>
<script type="text/javascript" src="/sito/js/mobile.js"></script>
<script type="text/javascript" src="/sito/js/main.js"></script>
CLOSE_JS_ALL-->


<!--OPEN_JS_PACK-->
<script type="text/javascript" src="/sito/js/0725092541_js-head-pack.js"></script>
<!--CLOSE_JS_PACK-->

<!--[if lt IE 9]>
<script type="text/javascript" src="/sito/js/skrollr.ie.js"></script>
<![endif]-->


<!-- No more used -->
<!--script type="text/javascript" src="/sito/js/jquery.unveil.js"></script-->
<!--script type="text/javascript" src="/sito/js/jquery.lightbox_me.js"></script-->
<!--
<script type="text/javascript" src="/sito/js/RubberBand.js"></script>
<link rel="stylesheet" href="/sito/css/RubberBand.css" type="text/css" />-->
<!-- share buttons 
<script type="text/javascript" src="/sito/js/jquery.sharrre.js"></script>-->
<!-- /Not used -->


<!--include virtual="/sito/notizie/cronaca/ssi/navSetting.shtml" -->

		<script>var iptcCMS = ['15050000'];</script>						
        <script type="text/javascript">sectionNewsCode=sectionCode="regioni"</script>        
</head>

<body>
<div class="extra-container inner-section news-detail region-section">
<!-- header -->
<header>
  <!-- topmenu -->
	<!-- script type="text/javascript" src="/sito/js/checkADV.js?04"></script -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TZC66F6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript">
	function isConsentGiven() {
		if ('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
			return consentIsGiven;
		if (!('_iub' in window && 'csConfiguration' in _iub))
			return false;
		var siteId = _iub.csConfiguration.siteId || '';
		var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
		var cs = document.cookie.split(';');
		var consentIsGiven = false;
		for (var i = 0; i < cs.length; i++) {
			while (cs[i].charAt(0) == ' ')
			cs[i] = cs[i].substring(1);
			if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) {
				consentIsGiven = true;
				break;
			}
		}
		window.consentIsGiven = consentIsGiven;
		return consentIsGiven;
	}

	//alert(isConsentGiven());
</script>

<script type="text/javascript">
	if (isConsentGiven()) {
		$.cookie('cb-enabled', 'accepted');
	} else {
		$.cookie('cb-enabled', null);
	}
	var userAccept = $.cookie('cb-enabled');
	var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
	
	//console.log("User agent: " + navigator.userAgent);

	var isPianoCrawler = navigator.userAgent && navigator.userAgent.indexOf("cXensebot") >= 0;

	//console.log("isPianoCrawler : " + isPianoCrawler );


	if (!withinCMS() && !isPianoCrawler) {
		var _iub = _iub || [];
		_iub.csConfiguration = {
			"invalidateConsentBefore": "2021-04-22",
			"reloadOnConsent" : true,
			"enableTcf": true,
    		"tcfVersion": 2,
			"googleAdditionalConsentMode": true,
			"lang" : "it",
			"siteId" : 1671648,
			"rebuildIframe" : true,
			"preserveOriginalClasses" : true,
			"preserveIubClasses" : true,
			"enableCcpa" : true,
			"countryDetection" : true,
			"consentOnContinuedBrowsing" : false,
			"cookiePolicyId" : 15665353,
			"perPurposeConsent": true,
            "tcfPurposes": {
                  "1": "consent_only",
                  "2": "consent_only",
                  "3": "consent_only",
                  "4": "consent_only",
                  "5": "consent_only",
                  "6": "consent_only",
                  "7": "consent_only",
                  "8": "consent_only",
                  "9": "consent_only",
                  "10": "consent_only"
              },
			"listPurposes": true,
			"explicitWithdrawal": true,
			"invalidateConsentWithoutLog": true,
			"banner" : {
				"slideDown" : false,
				"acceptButtonDisplay" : true,
				"customizeButtonDisplay" : true,
				"position" : "float-center",
				"textColor" : "white",
				"backgroundColor" : "#000001",
				"backgroundOverlay" : true,
				"acceptButtonColor" : "#0f9131",
				"acceptButtonCaptionColor" : "white",
				"customizeButtonColor" : "#0f9131",
				"customizeButtonCaptionColor" : "white",
				"closeButtonDisplay": true,
				"closeButtonCaption":"<button type=\"button\" class=\"iubenda-cs-close-btn\" tabindex=\"0\" role=\"button\" aria-pressed=\"false\" style=\"border-radius: 55px !important; border: 1px solid rgb(255, 255, 255) !important;top:5px!important; font-size: 13px !important; font-weight: bold !important; padding: 5px 15px !important; height: 30px !important; color: rgb(255, 255, 255) !important; visibility: visible;\">Continua senza accettare</button>",
                "content":"<div id=\"iubenda-cs-title\">Informativa</div> <div id=\"iubenda-cs-paragraph\><p class=\"iub-p\">Noi e terze parti selezionate utilizziamo cookie o tecnologie simili per finalit&agrave; tecniche e, con il tuo consenso, anche per altre finalit&agrave; come specificato nella <a href=\"https://www.iubenda.com/privacy-policy/15665353/cookie-policy?an=no&amp;s_ck=false&amp;newmarkup=yes\" class=\"iubenda-cs-cookie-policy-lnk\" target=\"_blank\" rel=\"noopener\">cookie policy</a>. Il rifiuto del consenso pu&ograve; rendere non disponibili le relative funzioni.</p><p class=\"iub-p\">Per quanto riguarda la pubblicit&agrave;, noi e <a href=\"javascript:void(0)\" class=\"iubenda-vendor-list-link\">terze parti</a> selezionate, potremmo utilizzare <em>dati di geolocalizzazione precisi e l'identificazione attraverso la scansione del dispositivo</em>, al fine di <em>archiviare e/o accedere a informazioni su un dispositivo</em> e trattare dati personali come i tuoi dati di utilizzo, per le seguenti <a href=\"javascript:void(0)\" class=\"iubenda-advertising-preferences-link\">finalit&agrave; pubblicitarie</a>: <em>annunci e contenuti personalizzati, valutazione degli annunci e del contenuto, osservazioni del pubblico e sviluppo di prodotti</em>.</p><p class=\"iub-p\">Puoi liberamente prestare, rifiutare o revocare il tuo consenso, in qualsiasi momento, accedendo al pannello delle preferenze.</p><p class=\"iub-p\"></p><p class=\"iub-p\">Puoi acconsentire all'uso delle tecnologie sopra menzionate facendo click su 'Accetta' o rifiutarne l'uso facendo click su 'Continua senza accettare'.</p></div>",
   				"closeButtonRejects": true
			}
		};

	}
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
	//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
	var cookieAccepted = (userAccept != null);
	//var enable_delivery = (!cookieAccepted);
	var enable_delivery = (!isConsentGiven());
	//console.log(cookieAccepted);
	var forceNoADV = false;
	var cookieAccepted = true;

	function checkADV() {
		// prima foto
		var noADV = false;
		var loc = document.location.href;
		var caption = "";
		//if (!cookieAccepted || !isConsentGiven())
		if (!isConsentGiven())
			return true;
		if (forceNoADV) return true;
		if ($('.news-caption em').length) {
			caption = $('.news-caption em').html();
			if ((caption.indexOf('ANSA/AP') != -1))
				noADV = true;
		} else if ($('#owl-news-photostory').length) {
			caption = $('#owl-news-photostory').html();
			if (caption.indexOf('ANSA/AP') != -1)
				noADV = true;
		} 
		else if (loc.indexOf('videogallery\/mondo\/201') != -1 || loc.indexOf('videogallery\/spettacolo\/201') != -1  || loc.indexOf('notizie\/postit') != -1) {
			noADV = true;
		}
		if ($('#gallery').length) {
			caption = $('#gallery').html();
			if (caption.indexOf('ANSA/AP') != -1)
				noADV = true;
		}
		//console.log("return="+noADV);
		return noADV;
		//return false;
	}
</script>

<script>
if (!withinCMS() && !checkADV()) {
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
}
</script>

<script>
if (!withinCMS() && !checkADV()) {
    (function(src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)


        })("https://experience-eu.piano.io/xbuilder/experience/load?aid=spcXpNpZpe");

}
</script>

<!-- Cxense script begin -->
<script type="text/javascript">
if ((!withinCMS() && !checkADV()) || isPianoCrawler) {
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];


        cX.callQueue.push(['setSiteId', '2479549485910980806']);

        cX.callQueue.push(['sendPageViewEvent']);
}
</script>
<script type="text/javascript">
if ((!withinCMS() && !checkADV()) || isPianoCrawler) {
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
}
</script>
<!-- Cxense script end -->

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://cdn.cxense.com/track_banners_init.js"></script>

<!--include virtual="/sito/ssi/unit/ad_refresh.html" -->
<!--include virtual="/sito/ssi/unit/adv_interstitial.html" -->
<style>div.advblockshown:before{content:"informazione pubblicitaria";display:block;font-size:11px;line-height:22px;color:#999;text-align:center}</style>

<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
    <div class="top-menu">
      <div class="social-menu hidden-phone hidden-tablet"> 
	<span>Social:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <!-- li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li -->
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

      </div>
      <div class="edition-menu hidden-phone">
	<strong>Edizioni</strong>
        <ul>
          <li><a href="http://www.ansamed.info/"><em>Mediterraneo</em></a></li>
          <li><a href="/europa/"><em>Europa-Ue</em></a></li>
          <li><a href="/nuova_europa/it/"><em>NuovaEuropa</em></a></li>
          <li><a href="http://www.ansalatina.com/"><em>America Latina</em></a></li>
          <li><a href="http://ansabrasil.com.br/"><em>Brasil</em></a></li>
          <li><a href="/english/index.html"><em>English</em></a></li>
          <li class="bt-podcast"><span></span><a href="/sito/podcast/index.shtml"><em>Podcast</em></a></li>    
	   <li><a href="/sito/static/ansa_check.html"><em>ANSAcheck</em></a></li>  
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 
    
<div class="menu-top-mobile hidden-desktop hidden-tablet">
      <ul>
        <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora">Ultima Ora</a></li>
        <li><a href="/sito/notizie/dalle_sezioni_mobile.html" class="bt-channel">In Evidenza</a></li>
        <li class="last"><a href="/sito/videogallery/video_mobile.html" class="bt-video">Video</a></li>
      </ul>
</div>
<div id="4w_mobile_top"></div>

<div id="4w_mobile" class="adv-phone hidden-desktop hidden-tablet 4w-video-mobile" style="height:72px">
<script type="text/javascript"> 
if (sectionCode.indexOf('pubbliredazionali_all') == -1 && isMobile.any() && !checkADV() && typeof isCMS === 'undefined') {
  var fwtag = fwtag || {cmd:[]};
  fwtag.cmd.push(function(){ 
	fwtag.addSlotNative({
	id:'ANSATOPMOBILE',
	sid:239264,
	n:1,
	hd:7,
	imgsize:[250,141],
	excludeMobCss:true,
	css:'https://static.4wmarketplace.com/publisher/css/ppnm/ansa/ansa_topmobile_360x70_v02.css',
	class:'m3_container ansa_topmobile_360x70',
	purposes:[5]
	}); 
  });
  } else {
	  $('#ANSATOPMOBILE').hide();
  }
</script>
<script type="text/javascript" async src="https://static-adsr.4wnetwork.com/js/fwloader.js"></script>
<div id="ANSATOPMOBILE"></div>

</div>
<!-- script>$('#4w_mobile').detach().insertAfter($('#4w_mobile_top'));</script -->

<script>
	$('body').prepend('<div id="4w-skin-header" class="skin-forw"></div>');
	if (location.host.indexOf('videoembed.ansa.it')!=-1) {
		forceNoADV = true;
		var enable_delivery = true;
	}
</script>

  <!-- /topmenu -->
    <div class="header">
      <strong class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">Ansa</span></a> <a href="/sardegna/" title="Sardegna"><strong>Sardegna</strong></a></strong>

      <div class="utility-menu">
        <style>
.utility-menu li{padding:0 7px;}
.utility-menu .bt-login{width:125px;}
/*.utility-menu .bt-login a{color:#0f9a31;}*/
.bt-login{border:none !important;}
.bt-login a{overflow:hidden;margin-top:-4px;}
/*.bt-login strong{max-width: none;}*/
.bt-subscription div{display:flex;align-items:center;background-color:#fff; height:32px;padding:0 40px;border-radius:3px;}
.utility-menu .bt-subscription a{color:#0f9a31;font-size:14px;text-transform:uppercase;letter-spacing:-.5px;}
.utility-menu .bt-subscription strong {max-width:inherit;font-weight:400;}
.bt-login .icon{width:36px; height:36px;float:left;background-image:url(/sito/img/bt_header_login.png);background-position:0 0;margin:4px 0 0;}
.bt-login a div{height:36px;display:flex;align-items:center;/*background-color:#fff;*/border-radius:0 3px 3px 0;margin-left:36px;padding:0 0 0 2px}
.mbt-login .icon{background-image:url(/sito/img/bt_header_login.png);background-position:0 0;}
.ico-login>a::before{display:block!important;background-image:url(/sito/img/menu_top/ico_header_login.png)!important;background-position:0 0;}

@media (min-width: 768px) and (max-width: 979px){
	.inner-section .utility-menu ul{margin: 18px 7px 0 0;}
	.utility-menu .last{width: 100px;}
}
@media (max-width: 768px) {
	.utility-menu li{padding:0;}
}
</style>

<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-phone">Fai la ricerca</strong></a></li>
  <!-- li class="hidden-phone"><a href="/sito/notizie/economia/economia_borsa.html" id="stockBtn" class="bt-stock hidden_menu_button" title="Vai alla Borsa"><span class="icon"></span><strong>Vai alla Borsa</strong></a></li>
  <li class="hidden-phone"><a href="//meteo.ansa.it/" id="meteoBtnx" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong>Vai al Meteo</strong></a></li -->
   <!--li class="bt-corporate hidden-phone"><a href="/corporate/it/" class="hidden_menu_button" title="Corporate Prodotti"><span class="icon"></span><strong class="hidden-phone">Corporate Prodotti</strong></a></li-->
  <li class="bt-subscription hidden-phone"><a href="/sito/static/abbonamenti/" class="" title="Abbonati"><div><strong>Abbonati</strong></div></a></li>
  <li class="hidden-phone bt-login last"><a href="#" id="loginBtn" class="bt-notify hidden_menu_button"><span class="icon"></span><div><strong class="notify" id="account_label"></strong></div><!--em></em --></a></li>
</ul>

      </div>
    </div>
    <!-- /header -->
  <!-- body-utility -->    
<!-- script type="text/javascript" src="/sito/js/adv_pathDecode.js?04"></script -->
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted & false) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {
/*
  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }
*/
 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->


<script type="text/javascript" src="/sito/js/adv_Talksmedia.js"></script>
<script async type="text/javascript" src="https://ads.talkscreativity.com/assets/publisher/ansait/init.js"></script>

<div class="day-in-pictures" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a id="owl-dailyImg-close" href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /day-in-pictures -->



<!-- TAG || Ansa.it/Regioni/ -->
<script type="text/javascript" id='4widVip'>
iptcCMS = typeof iptcCMS === 'undefined'  ? [] : iptcCMS;
var obj_4w = obj_4w || [];
if (!withinCMS() && !checkADV()) {
$('#4widVip').attr('id', '4w_219229_705165386');
obj_4w.push({'cid':'4w_219229_705165386', 'ic':"219229;105721;75071;0", 'format':'4W-Still', 'position':'bottom-right', 'iptc': iptcCMS , 'ddf': enable_delivery, '$4WvastsPB':['https://pubads.g.doubleclick.net/gampad/ads?iu=/316475115/ansa_video_vip&description_url=http%3A%2F%2Fwww.ansa.it&tfcd=0&npa=0&sz=400x300%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator='] });
}
</script>


<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://static.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>




<div id="banner970x250topx" class="adv-970topcustom hidden-tablet hidden-phone">
	<div class="adv-slot" id="T_1"></div>



</div>
<iframe id="statsPhotoImg" class="hidden"></iframe>


<!-- /.body-utility -->    
  
    <div class="container nav-menu">
      <nav>
		<style>
.region-section .sub-menu span {
    padding: 1px 2px 0 2px;
}
</style>

<div class="bot-menu navbar navbar-inverse">
  <div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#topmenu"> <em>MENU</em> </a>
    <div id="topmenu" class="nav-collapse collapse">

      <ul class="nav nav-menu">
	<li class="selected last"><a href="/sardegna/" class="bt-home"><span class="icon"></span><strong>Home</strong></a></li>
        <li><a href="/sardegna/photogallery/foto.shtml">Galleria Fotografica</a></li>
        <li class="last"><a href="/sardegna/videogallery/video.shtml">Video</a></li>
      </ul>

      <ul class="nav nav-all hidden-phone">
        <li class="n-ext"><a href="/" class="bt-home"><span class="icon"></span><strong>Home</strong><img src="/sito/img/logo_a_14x13.png" width="14" height="13" class="logo" alt="ANSA.it"></a></a>
        </li>
      </ul>
      <ul class="nav nav-region">
        <li class="n-ext dropdown"><a href="#contact" class="bt-all plus dropdown-toggle" data-toggle="dropdown"><strong>Scegli la Regione</strong><span class="icon"></span></a>
            <div class="p2-nav dropdown-menu">
			<ul class="p2-nav-column1">
    <li><a href="/abruzzo/">Abruzzo</a></li><li><a href="/basilicata/">Basilicata</a></li>
    <li><a href="/calabria/">Calabria</a></li><li><a href="/campania/">Campania</a></li>
    <li><a href="/emiliaromagna/">E. Romagna</a></li><li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
    <li><a href="/lazio/">Lazio</a></li><li><a href="/liguria/">Liguria</a></li>
    <li><a href="/lombardia/">Lombardia</a></li><li><a href="/marche/">Marche</a></li>
  </ul>
 <ul class="p2-nav-column1">
    <li><a href="/molise/">Molise</a></li><li><a href="/piemonte/">Piemonte</a></li>
    <li><a href="/puglia/">Puglia</a></li><li><a href="/sardegna/">Sardegna</a></li>
    <li><a href="/sicilia/">Sicilia</a></li><li><a href="/toscana/">Toscana</a></li>
    <li><a href="/trentino/">Trentino AA/S</a></li><li><a href="/umbria/">Umbria</a></li>
    <li><a href="/valledaosta/">V.Aosta</a></li><li><a href="/veneto/">Veneto</a></li>
</ul>

            </div>
        </li>
      </ul>
    </div>
    <!--/.nav-collapse --> 
  </div>
</div>
<div class="row sub-menu">
  <div class="span12">
    
    <ul id="context-menu" class="nav">
      <li><a href="/sardegna/notizie/cronaca.shtml">Cronaca</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/politica.shtml">Politica</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/economia.shtml">Economia</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/sport.shtml">Sport</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/spettacolo.shtml">Spettacolo</a><span>&bull;</span></li>
      <li><a href="/canale_viaggiart/it/regione/sardegna/index.shtml">ANSA Viaggiart</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/terraegusto/terraegusto.shtml">Terra&amp;Gusto</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/lavoro/lavoro.shtml">Lavoro</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/mare/mare.shtml">Mare</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/europa/europa.shtml">Sardegna&amp;EU</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/speciali/speciali.shtml">Speciali</a><span>&bull;</span></li>
      <li class="last"><a href="/sardegna/notizie/sardegna_invita/sardegna_invita.shtml">Sardegna Invita</a><span>&bull;</span></li>
    </ul>
  </div>
</div><!-- /sub-menu -->
<button class="reset cd-nav-trigger js-cd-nav-trigger hidden-tablet hidden-desktop" aria-label="Toggle menu" style="display:none"><span></span></button>
<!-- cd-main-header -->
<header class="cd-main-header js-cd-main-header hidden-tablet hidden-desktop" style="display:none">
    <div class="cd-logo-wrapper" style="display:none"></div>
    <div class="cd-search js-cd-search" style="display:none">
	<form action="/ricerca/ansait/search.shtml" method="POST">
        <input name="any" value="" title="Ricerca" placeholder="Cerca...">
        <input type="hidden" name="rows" value="12">
        <input type="submit" value="Search" class="hidden" title="Ricerca" placeholder="Cerca...">
      </form>
    </div>
	<ul class="cd-nav__list js-cd-nav__list"></ul>
</header>
<!-- .cd-main-header -->

<div class="account-container hidden-tablet hidden-desktop">
	<a href="/sito/static/abbonamenti/">Abbonati</a>
	<a href="/sito/static/piano/myaccount.html" id="loginBtnMobile" class="last"><strong class="notify" id="account_labelMobile"></strong></a>
</div>

<link rel="stylesheet" href="/sito/css/style_menu_top.css">  
<nav class="cd-side-nav js-cd-side-nav hiden-tablet hidden-desktop" style="display: none;">
      <ul class="cd-side__list js-cd-side__list">
        <li class="cd-side__label cd-side__item--selected"><span>Sezioni del sito</span></li>  
		  <li class="cd-side__item"><a href="/sardegna/notizie/cronaca.shtml">Cronaca</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/politica.shtml">Politica</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/economia.shtml">Economia</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/sport.shtml">Sport</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/spettacolo.shtml">Spettacolo</a></li>
		  <li class="cd-side__item"><a href="/canale_viaggiart/it/regione/sardegna/index.shtml">ANSA Viaggiart</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/terraegusto/terraegusto.shtml">Terra e Gusto</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/lavoro/lavoro.shtml">Lavoro</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/mare/mare.shtml">Mare</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/europa/europa.shtml">Sardegna&amp;Europa</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/speciali/speciali.shtml">Speciali</a></li>
		  <li class="cd-side__item"><a href="/sardegna/notizie/sardegna_invita/sardegna_invita.shtml">Sardegna Invita</a></li>
		   <li class="cd-side__item ico-foto"><a href="/sardegna/photogallery/foto.shtml">Galleria Fotografica</a></li>
		   <li class="cd-side__item ico-video"><a href="/sardegna/videogallery/video.shtml">Video</a></li>
        <li class="cd-side__item cd-side__item--has-children js-cd-item--has-children"> <a href="javascript:void(0);">Regioni</a>
            <ul class="cd-side__sub-list">
              <li><a href="/abruzzo/">Abruzzo</a></li>
        <li><a href="/basilicata/">Basilicata</a></li>
        <li><a href="/calabria/">Calabria</a></li>
        <li><a href="/campania/">Campania</a></li>
        <li><a href="/emiliaromagna/">E. Romagna</a></li>
        <li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
        <li><a href="/lazio/">Lazio</a></li>
        <li><a href="/liguria/">Liguria</a></li>
        <li><a href="/lombardia/">Lombardia</a></li>
        <li><a href="/marche/">Marche</a></li>
        <li><a href="/molise/">Molise</a></li>
        <li><a href="/piemonte/">Piemonte</a></li>
        <li><a href="/puglia/">Puglia</a></li>
        <li><a href="/sardegna/">Sardegna</a></li>
        <li><a href="/sicilia/">Sicilia</a></li>
        <li><a href="/toscana/">Toscana</a></li>
        <li><a href="/trentino/notizie/index.shtml">Trentino A/S</a></li>
        <li><a href="/umbria/">Umbria</a></li>
        <li><a href="/valledaosta/">V.Aosta</a></li>
        <li><a href="/veneto/">Veneto</a></li>
            </ul>
          </li>
        <li class="cd-side__item"><a href="/">Vai a ANSA.it</a></li>
  </ul>
</nav>

<div class="header header-mobile header-internal hidden-desktop hidden-tablet" id="myheader" style="display:none;">
<strong class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/sardegna/"><strong>Sardegna</strong></a></span></strong>
<div class="utility-menu">
  <ul>
    <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora hidden_menu_button"><span class="icon"></span><strong class="hidden-phone">Ultimaora</strong></a></li>
    <li><a href="/meteo/regione.html?id=14&t=meteo" id="meteoBtn" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong class="hidden-phone">Vai al Meteo</strong></a></li>
    <li><div class="btn-hamburger"><p></p></div></li>
  </ul>
</div>
</div>


<!-- script -->
<div id="menuMobile"></div>
<script type="text/javascript">
	if (navigator.userAgent.indexOf('Android 3.') == -1 || navigator.userAgent.indexOf('iPhone') != -1 || navigator.userAgent.indexOf('Ansa ClickToNews') != -1) {
		$('.btn-hamburger').attr('style', 'display:none!important');
		//$('.bot-menu').attr('style', 'display:none!important');
		$('.cd-search').attr('style', 'display:block!important');
		$('.header-mobile').detach().insertBefore($('#4w-skin-header'));
		$('#menuMobile').append('<script src=\'/sito/js/menu_top/util.js\'><\/script>');
		$('#menuMobile').append('<script src=\'/sito/js/menu_top/menu-aim.js\'><\/script>');
		$('#menuMobile').append('<script src=\'/sito/js/menu_top/main.js\'><\/script>');
		
	} else {
		$('.menu-top-mobile').attr('style', 'display:none!important');
		$('.header').attr('style', 'display:block!important');
		$('.bot-menu').attr('style', 'display:block!important');
		$('.header-mobile').attr('style', 'display:none!important');
		$('.inner-section').attr('style', 'padding-top:0');
		$('.cd-nav-trigger').attr('style', 'display:none!important');
		$('.cd-search').attr('style', 'display:none!important');		
	}
	
	var c, currentScrollTop = 0, navbar = $('.menu-top-mobile');

	$(window).scroll(function() {
		var a = $(window).scrollTop();
		var b = navbar.height();

		currentScrollTop = a;

		if (currentScrollTop == 0) {
			navbar.removeClass("scrollUp");
		} else if (c < currentScrollTop && a > b + b || currentScrollTop == 0) {
			navbar.removeClass("scrollUp").addClass("scrollDown");
		} else if (c > currentScrollTop && !(a <= b)) {
			navbar.removeClass("scrollDown").addClass("scrollUp"); 
		}
		c = currentScrollTop;
	});
	
</script>
<!-- /script -->

      </nav>
    </div>
    <!-- /nav-menu --> 
  </header>
<!-- /header -->
  
  <div class="news-container">
  	<div class="container news-page">
    	<div class="row">
              <article>
                  <div class="span8">
					<div class="pathway hidden-phone">
					<ol itemscope itemtype="https://schema.org/BreadcrumbList">
					  <li itemprop="itemListElement" itemscope
						  itemtype="https://schema.org/ListItem">
						<a itemprop="item" href="https://www.ansa.it/">
							<span itemprop="name">ANSA.it</span></a>
						<meta itemprop="position" content="1" />
					  </li>								
					  <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"> <a itemscope itemtype="https://schema.org/WebPage" itemprop="item" itemid="/sardegna/" href="/sardegna/"> <span itemprop="name"> Sardegna </span></a> <meta itemprop="position" content="2" /> </li>
					  <li itemprop="itemListElement" itemscope
						  itemtype="https://schema.org/ListItem">
						<span itemprop="name" class="last">Coppa America: assessore, gara di preparazione in Sardegna</span>
						<meta itemprop="position" content="3" />
					  </li>										
					</ol>
					</div><!-- /pathway -->

                      <div class="header-news">
                          <header>
                              <h1 itemprop="headline" class="news-title">Coppa America: assessore, gara di preparazione in Sardegna</h1>
                              <h2 class="news-stit">Incontro con Team New Zealand e Max Sirena di Luna Rossa</h2>
                          </header>
                      </div><!-- /header-news -->
								
								<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                                    	<meta itemprop="url" content="https://www.ansa.it/webimages/img_700/2019/9/19/dfaebb3ac2284abe6441ee673fdd65c8.jpg" />
                                        <meta itemprop="contentUrl" content="https://www.ansa.it/webimages/img_700/2019/9/19/dfaebb3ac2284abe6441ee673fdd65c8.jpg" />
                                        <meta itemprop="representativeOfPage" content="https://www.ansa.it/webimages/img_700/2019/9/19/dfaebb3ac2284abe6441ee673fdd65c8.jpg" />                                
                                </div> 
								
								
								<div id="popup-link" class="news-img" onclick="openPopup(myItems);">
									<div class="img-photo ico-60x60"> 
										  <img src="/webimages/img_457x/2019/9/19/dfaebb3ac2284abe6441ee673fdd65c8.jpg" alt=" &copy; ANSA" />   <span class="photo-green-ico">FOTO</span>  
                                         
									</div>
									<div class="news-caption hidden-phone">
										<em> &copy; ANSA<!--/ANSA --></em>
										<div class="link-gallery rf">
											<a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
										</div>
									</div>

								</div><!-- /news-img -->
								
								

          <script type="text/javascript">
                            var myItems = [
                                
                                
                                  
                                      {
                                        src: "/webimages/img_700/2019/9/19/dfaebb3ac2284abe6441ee673fdd65c8.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA --></small>"
                                        
                                      },
                                 
                                 
                                 
                                       
                                
                                
                                  
                                      {
                                        src: "/webimages/img_700/2019/9/27/66e61b6958aa40d3f6c06dfd4f39dfa7.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA --></small>"
                                        
                                      },
                                 
                                 
                                 
                                       
                                
                                
                                 
                                  
                                      {
                                        src: "/webimages/img_700/2013/4/17/0b245d849b26c9265dced3f8fdf9b2b4.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA --></small>"
                                        
                                      }
                                 
                                 
                                       
                                
                              ];
                          </script>

                  <div class="news-related">
                      <div class="span2">

                          <div class="news-date">
                              <span class="news-author">Redazione ANSA</span>
                              <span itemprop="dateline" class="location">CAGLIARI</span>
                              <time>
                                  31 agosto 2022<span>10:59</span>
                              </time>
                              <span class="news-type">News</span>
                          </div>

                          <div class="social-menu hidden-phone">
	<ul class="share-inner-wrp">
		<li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
		<li class="facebook button-wrap"><a href="javascript:void(0);" class="bt-fb" title="Facebook">Facebook</a></li>
		<li class="twitter button-wrap"><a href="javascript:void(0);" class="bt-twt" title="Twitter">Twitter</a></li>
		<!-- li class="google button-wrap"><a href="javascript:void(0);" class="bt-google" title="Google+">Google+</a></li -->
		<li><a href="javascript:void(0);" class="bt-share-plus" title="Altri">Altri</a></li>		
	</ul>
</div><!-- /social-menu -->

<div class="service-menu hidden-phone">
	<ul class="mytextsize-atextsize-container">
		<li id="mytextsize"></li>

	</ul>
	<ul>
		<li>
			<a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a>
		</li>
		<li>
			<div id="sendmail" style="display:none"></div>
			<a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
		</li>
	</ul>
</div>




<div class="hidden-phone">
<script type="text/javascript"> 
  if (sectionCode.indexOf('pubbliredazionali_all') == -1 && !checkADV() && typeof isCMS === 'undefined') {
  var fwtag = fwtag || {cmd:[]};
  fwtag.cmd.push(function(){ 
    fwtag.addSlotNative({
        id:'ANS1', 
        sid:234696, 
        n:2, 
        r:'4:3', 
        hd:8, 
        css:'https://static.4wmarketplace.com/publisher/css/ppnm/ansa/ansa-2-left-article.css',
        class: 'm3_container ANS4LEFT__137x920',
        purposes:[5]        
    }); 
  });
  } else {
      $('#ANS1').hide();
  }  
</script>
<script type="text/javascript" async src="https://static-adsr.4wnetwork.com/js/fwloader.js"></script>
<div id="ANS1"></div>
</div>

                          
                      </div>
                  </div><!-- /news-related -->

                  <div class="span6 pull-right content-news">
                      <div itemprop="articleBody" class="news-txt">
                          
<p>
            
            (ANSA) - CAGLIARI, 31 AGO - "Prosegue il progetto della
Regione che vuole investire sui grandi eventi sportivi per
promuovere la Sardegna in tutto il mondo. Abbiamo discusso con
gli organizzatori della possibilit&agrave; di ospitare a Cagliari, nel
mese di ottobre 2023, una gara nell'ambito dell'attivit&agrave; di
preparazione all'America's Cup 2024, che avrebbe come
protagonisti i cinque equipaggi velici internazionali che
puntano alla conquista del pi&ugrave; famoso e importante trofeo della
vela mondiale".<br/>&nbsp;&nbsp;&nbsp;
				Lo ha detto l'assessore regionale del Turismo, Gianni Chessa, al
termine dell'incontro coi rappresentanti del Team New Zealand,
il chief executive Grant Dalton e il team principal Matteo De
Nora, accompagnati da Max Sirena di Luna Rossa.<br/>&nbsp;&nbsp;&nbsp;
				"Cagliari ospiterebbe gli equipaggi, gli staff e gli
appassionati almeno per le quattro giornate di gara, ma i team
solitamente precedono l'evento agonistico con almeno dieci
giorni di allenamento sul campo di regata, con un intuibile
impatto economico sul territorio - ha aggiunto Chessa - Stiamo
ipotizzando anche un contorno di eventi nautici e velici che
anticiperebbero l'evento di eccezionale livello sportivo, il
primo e l'unico lontano da Barcellona, sede ufficiale
dell'edizione 2024 della Coppa America. Sarebbe un evento di
grande visibilit&agrave; per la Sardegna, anche grazie alla copertura
mediatica internazionale, non solo delle testate specializzate,
soprattutto televisive. Un importante investimento promozionale
della Regione per un evento autunnale di livello internazionale
con l'obiettivo della destagionalizzazione dei flussi turistici
e dell'allungamento della stagione". Intanto Luna Rossa ha gi&agrave;
confermato Cagliari come sede logistica  per preparare la
prossima America's Cup.<br/>&nbsp;&nbsp;&nbsp;
				"Sarebbe anche un'ulteriore tappa nella trasformazione della
Sardegna nel polo velico nel Mediterraneo, affiancando il
progetto con altre iniziative, come la riedizione della Fiera
Nautica a Olbia. La Regione crede fortemente nel turismo
sportivo come strumento fondamentale per la promozione della
Sardegna", ha concluso l'esponente della Giunta Solinas. (ANSA).<br/>&nbsp;&nbsp;&nbsp;
				          </p>


                      </div>
                      <div class="tag-news"> 
                          <div class="archived-news">        
                                      
                                      
  
                                          <ul id="Archiviato"></ul>
                                          <script type="text/javascript">
                                              displayTags("Vela", "Archiviato");
                                          </script>
                                      
                                      
                                      
                                      <ul id="Person"></ul>
                                          <script type="text/javascript">
                                              displayTags("Max Sirena,Matteo De Nora,Grant Dalton,Gianni Chessa", "Person");
                                          </script>
                                      
  
                                      
                                      
                                      <ul id="Organization"></ul>
                                          <script type="text/javascript">
                                              displayTags("Luna Rossa", "Organization");
                                          </script>
                                      
                             </div><!-- /archived-news -->   
                      </div><!-- /tag-news -->
                                                      
                      <strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>
  
                      


<script src="https://static.check.ansa.it/static/ansacheck-1.0.4.js" async></script>
<style>.news-detail .news-copy {margin-top: 10px;}#ansacheckbadge {width:240px;max-height: 56px;}@media (max-width: 767px){#ansacheckbadge {margin-left:10px;}}</style>
<div id="ansacheckbadge"><ansacheck-webcomponent /></div>

<script type="text/javascript">
	// prima foto
		if (checkADV()) {
			$('#adv_970x250_top').hide();
 			$('#adv_970x250_bottom').hide();
 			$('#adv_300x250_top').hide();
 			$('#adv_300x250_bottom').hide();
 		}

	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();

//$(document).keypress(function(e) {
	//if (e.which === 97)  
		//if ((caption.indexOf('ANSA/AP') != -1)) $('#popup-link').hide();
//});

		if (caption.indexOf('ANSA/ANSA') != -1)
			$('.news-caption em').html(caption.replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if (caption.indexOf('ANSA/Ansa') != -1)
			$('.news-caption em').html(caption.replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

 		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/ANSA') != -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA/ANSA', '');

			if (myItems[i].title.indexOf('ANSA/Ansa') != -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA/Ansa', '');

			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));
			
		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));
			
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<!-- Toolbar NEWS -->
<script type="text/javascript" src="/sito/js/whatsapp-button.js?v00"></script>
<div class="new-toolbar-menu">
	<em>Condividi</em>
	<ul class="big-news-social-toolbar social-menu">
		<li>
			<a href="javascript:incConsigliata('buttonConsiglia');" class="bt-news-suggest buttonConsiglia" title="Consiglia">Suggerisci</a>
		</li>
		<li class="facebook button-wrap">
			<a href="javascript:void(0)" class="bt-news-fb" title="Facebook">Facebook</a>
		</li>
		<li class="twitter button-wrap">
			<a href="javascript:void(0)" class="bt-news-twt" title="Twitter">Twitter</a>
		</li>
		<!-- li class="google button-wrap"><a href="javascript:void(0)" class="bt-news-gplus" title="Google +">Google +</a></li -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0)" class="bt-news-in" title="Linkedin">Linkedin</a>
		</li>
		<li><a data-flip-widget="shareflip" href="https://flipboard.com" class="bt-news-flip"><img src="/sito/img/flipboard_srrw.png" alt="flipboard" /></a><script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js"></script></li>
		<li class="email button-wrap">
			<a href="javascript:void(0)" class="bt-news-mail" title="Mail">Mail</a>
		</li>

		
		

		<li>
			<a href="whatsapp://send" onclick="ga.send('btn1');" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
		</li>
	</ul>
</div>

<script>
	if (location.host.indexOf('ansacms.ansa.priv')!=-1)
		$('#incorpora').show();
		
	if (location.host.indexOf('videoembed.ansa.it')!=-1) {
		$('#incorpora').show();
		forceNoADV = true;
		var enable_delivery = true;
	}
	 
	function embedCode() {
		var embeddingCode = '<div><p><strong id="vidTit">TITLE</strong></p></div><iframe class="resp-iframe" src="https://www.ansa.it/sito/video/incorporaVideo.html?video=VIDEO&amp;photo=PHOTO&amp;title=TITLE" width="100%" height="150" seamless allowfullscreen scrolling="no"></iframe>';
		var responsive = "<script>var w = $('.resp-iframe').width();var h = parseInt(((w / 16) * 9));$('.resp-iframe').height(h);<\/script>";
		var video = $('#id_content_video source').attr('src');
		var photo = $('#id_content_video').attr('poster');
		var title = $('.news-title').html();
		var embeddingCode = embeddingCode.replace('PHOTO', photo).replace('VIDEO', video).replace('TITLE', title);
		$('#ID_CODICE_EMBEDHTML5').val(embeddingCode + responsive).select();
	}
</script>
<div id="DIV_EMBEDHTML5" class="video-embed" style="display:none;">
	<label for="ID_CODICE_EMBEDHTML5">Ottieni il codice embed</label>
	<textarea id="ID_CODICE_EMBEDHTML5" rows="6" cols="60" name="codice embed"></textarea>
</div>
  
                        
                            
                            
                            
                        
                            
                            
                            
                         
  
                      <footer>  
                                          <!-- related --> 
		  
                
                <!--include virtual="/sito/ssi/google_adsense_related.html" --> 
                <div id="OB_container">


<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> 
<script type="text/javascript" async src="//widgets.outbrain.com/outbrain.js"></script>

 
</div>

<script>
if (checkADV()) {
	$('#OB_container').hide();
}
</script> 

		   
                
                 
                

<style>
.my_adsense{ width:100%; text-align:center; margin:0 0 10px;}
</style>
<div class="my_adsense">
	<div class="adv-slot visible-phone" data-slot-id="C_" data-size="300x250,fluid"></div>
</div>
<script>
$('.my_adsense').detach().insertBefore($('.news-txt'));
</script>

 

                <!--include virtual="/sito/ssi/related_box_neo_widget.html" --> 
                <div class="4wNET ppn468 adv-phone hidden-phone">
<script type="text/javascript"> 
  if (sectionCode.indexOf('pubbliredazionali_all') == -1 && !checkADV() && typeof isCMS === 'undefined') {
  var fwtag = fwtag || {cmd:[]};
  fwtag.cmd.push(function(){
    fwtag.addSlotNative({
        id:'ANS2', 
        sid:234698, 
        n:3, 
        r:'16:9', 
        hd:8, 
        css:'https://static.4wmarketplace.com/publisher/css/ppnm/ansa/ansa-3-bottom-article.css', 
        class: 'm3_container ansa_2_457x200',
        purposes:[5]        
    });
  });
  } else {
      $('#ANS2').hide();
  }     
</script>
<script type="text/javascript" async src="https://static-adsr.4wnetwork.com/js/fwloader.js"></script>
<div id="ANS2" style="margin-top: 20px;"></div>
</div>

 
                <!--include virtual="/sito/ssi/inread_ansa.html" --> 
                <!--include virtual="/sito/ssi/google_adsense.html" --> 
                
                 

                        </footer>
                  </div>
                  </div>
              </article>
              <div class="span4 pull-right extra">
              


<div class="adsense">
<!-- ansa_mobile_grande 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="9815861512"></ins>
<script>
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted && !checkADV()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

</script>

</div>




                <div class="row">
<div class="span4 adv">
<!-- /ansa_300x250_hp_regione_sardegna -->
<div class="adv-slot" data-slot-id="D_" data-size="300x250,300x600,fluid"></div>


</div>
</div>

<style>.extra .adv{height:auto;}.inner-section .extra .adv{min-height: auto;}</style>
<div class="row">
	<div id="banner300x250r14x" class="span4 adv">
		<!-- /ansa_300x250_top -->
<div class="adv-slot" data-slot-id="D_" data-size="300x250,300x600,fluid"></div>




	</div>
</div>
		
		








<div class="breaking-news">
<style>
.video-extra-eco {margin-top: 30px;}
.video-extra-eco .news-date {border:none;padding:0;}
.video-extra-eco .news-info{background:none;}
.video-extra-eco .news-img {
    background:none;
    min-width:auto;
    min-height:auto;
    cursor: pointer;
    position: relative;
    float:left;
    margin: 0 15px 0 0;
    padding: 0;
}
.video-extra-eco .news .news-date{margin:0;}
.video-extra-eco .mm-top-viewed .news-date {margin-top: 5px;}
.video-extra-eco .link {border: none;}
@media (max-width: 767px){
	.video-extra-eco {margin-top:10px;}
}
</style>
<h2 class="pp-lbl lbl-sx lbl-green" style="left:-7px;">Video ANSA</h2>
<div class="row">
    <div class="span4 multimedia-container video-extra-eco" style="margin-bottom:0;">
        <div class="mm-item">
			

  
<div class="mm-top-viewed">
  <div class="news">   
  <a class="img-photo ico-60x60" href="/sito/videogallery/mondo/2022/08/31/lomaggio-su-twitter-dei-leader-a-mikhail-gorbaciov_36c76a97-bbeb-4b11-aebc-e54fade85531.html" title="L'omaggio su Twitter dei leader a Mikhail Gorbaciov"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_300x200/2022/8/31/f36422f6dcd13c6ad1210a6a7cc2951d.jpg" alt="L'omaggio su Twitter dei leader a Mikhail Gorbaciov (ANSA)" class="lazy" width="300" height="200" src="/webimages/img_300x200/2022/8/31/f36422f6dcd13c6ad1210a6a7cc2951d.jpg"><noscript><img src="/webimages/img_300x200/2022/8/31/f36422f6dcd13c6ad1210a6a7cc2951d.jpg" alt="L'omaggio su Twitter dei leader a Mikhail Gorbaciov (ANSA)" /></noscript></a>
    <div class="info-content">
      <div class="news-info"><span class="news-date">31 agosto, 13:03</span></div>
      <h3 class="news-title"> <a href="/sito/videogallery/mondo/2022/08/31/lomaggio-su-twitter-dei-leader-a-mikhail-gorbaciov_36c76a97-bbeb-4b11-aebc-e54fade85531.html">L'omaggio su Twitter dei leader a Mikhail Gorbaciov</a> </h3>
    </div>
  </div>
</div>




 
<article class="news"> <a href="/sito/videogallery/italia/2022/08/31/energia-meloni-leuropa-pensava-agli-insetti-e-non-a-una-strategia_7af7516f-4878-44c8-aabc-368c2017d82a.html" title="Energia, Meloni: "L'Europa pensava agli insetti e non a una strategia"" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2022/8/31/8a3b3a8dd5937ed92000ac93a25bf1bf.jpg" alt="Energia, Meloni: "L'Europa pensava agli insetti e non a una strategia" (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2022/8/31/8a3b3a8dd5937ed92000ac93a25bf1bf.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2022/8/31/8a3b3a8dd5937ed92000ac93a25bf1bf.jpg" alt="Energia, Meloni: "L'Europa pensava agli insetti e non a una strategia" (ANSA)" /></noscript></a>
  <em class="news-date">31 agosto, 12:58</em>
  <h3 class="news-title"><a href="/sito/videogallery/italia/2022/08/31/energia-meloni-leuropa-pensava-agli-insetti-e-non-a-una-strategia_7af7516f-4878-44c8-aabc-368c2017d82a.html">Energia, Meloni: "L'Europa pensava agli insetti e non a una strategia"</a></h3>
</article>
<!-- /news --> 



 
<article class="news"> <a href="/sito/videogallery/italia/2022/08/31/elezioni-salvini-30-miliardi-a-debito-adesso-per-salvare-il-lavoro_d31bd53a-bc62-4174-be6a-c1e1c6dd4c9f.html" title="Elezioni, Salvini: "30 miliardi a debito adesso per salvare il lavoro"" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2022/8/31/db38002ec0a5ddbe45cd5dcb9046517d.jpg" alt="Elezioni, Salvini: "30 miliardi a debito adesso per salvare il lavoro" (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2022/8/31/db38002ec0a5ddbe45cd5dcb9046517d.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2022/8/31/db38002ec0a5ddbe45cd5dcb9046517d.jpg" alt="Elezioni, Salvini: "30 miliardi a debito adesso per salvare il lavoro" (ANSA)" /></noscript></a>
  <em class="news-date">31 agosto, 12:57</em>
  <h3 class="news-title"><a href="/sito/videogallery/italia/2022/08/31/elezioni-salvini-30-miliardi-a-debito-adesso-per-salvare-il-lavoro_d31bd53a-bc62-4174-be6a-c1e1c6dd4c9f.html">Elezioni, Salvini: "30 miliardi a debito adesso per salvare il lavoro"</a></h3>
</article>
<!-- /news --> 





            <div class="link"><span>&rsaquo;</span><a href="/sito/videogallery/video.shtml">tutti i video</a></div>
	    </div>
	</div>
</div>
</div>
<style>.video-extra-eco{margin-top: 10px;}.news-detail .video-extra-eco{margin-top:30px;}</style>
 

<!-- breaking-news -->

<div class="row breaking-news">
<section>
    <div class="span4">
      <h2 id="latest_title" class="pp-lbl lbl-sx lbl-green">Ultima ora</h2>
      <ol id="ultimaOra">
		
		
		

  <li> <em class="meta">13:07</em><h3><a href="/sardegna/notizie/2022/08/31/incidenti-lavoro-sardegna-maglia-nera-per-morti-bianche_236a681f-d0e3-4d42-b7fe-1042b434a39a.html">Incidenti lavoro: Sardegna maglia nera per morti bianche</a></h3></li>

  <li> <em class="meta">12:24</em><h3><a href="/sardegna/notizie/2022/08/31/villaspeciosa-archeologia-e-musica-classica-con-cromatico_fbaed869-1a47-4693-8d65-d5bd3e41b9be.html">Villaspeciosa, archeologia e musica classica con "Cromatico"</a></h3></li>

  <li> <em class="meta">12:23</em><h3><a href="/sardegna/notizie/2022/08/31/monte-prama-un-gigante-torna-a-cabras-7-statue-al-museo_6f2b4751-e439-4974-a660-e0a03d668076.html">Mont'e Prama: un Gigante torna a Cabras, 7 statue al museo</a></h3></li>

  <li> <em class="meta">12:18</em><h3><a href="/sardegna/notizie/2022/08/31/rischiava-di-cadere-sulle-auto-abbattuto-pino-a-cagliari_1acae3fc-b9dc-49c9-8f31-b15a3a9f8948.html">Rischiava di cadere sulle auto, abbattuto pino a Cagliari</a></h3></li>

  <li> <em class="meta">12:03</em><h3><a href="/sardegna/notizie/2022/08/31/naufragio-migranti-altri-due-corpi-in-mare-sud-sardegna_19cabb9e-5803-4393-abd9-f4505bbd4ecd.html">Naufragio migranti, altri due corpi in mare sud Sardegna</a></h3></li>

  <li> <em class="meta">11:46</em><h3><a href="/sardegna/notizie/2022/08/31/energia-bollette-pmi-sardegna-425mln-in-piu-in-un-anno_88a4a7f3-d88d-4078-8dcd-fc6eabe83c77.html">Energia: bollette pmi Sardegna, +425mln in più in un anno</a></h3></li>

  <li> <em class="meta">11:34</em><h3><a href="/sardegna/notizie/2022/08/31/energia-bollette-pmi-dellisola-425mln-in-piu-in-un-anno_4a05e200-6f6e-4134-b226-0ec451afe567.html">Energia: bollette Pmi dell'Isola +425mln in più in un anno</a></h3></li>

  <li> <em class="meta">11:29</em><h3><a href="/sardegna/notizie/2022/08/31/ulassai-tra-ambiente-e-cultura-20-mln-per-il-borgo_01aa3bd0-b7ca-47bd-b29f-8a78c036ef85.html">Ulassai tra ambiente e cultura, 20 mln per il borgo</a></h3></li>

  <li> <em class="meta">10:59</em><h3><a href="/sardegna/notizie/2022/08/31/coppa-america-assessore-gara-di-preparazione-in-sardegna_b87203b5-e1a5-4637-b564-4e7fd8c7c767.html">Coppa America: assessore, gara di preparazione in Sardegna</a></h3></li>

  <li> <em class="meta">10:16</em><h3><a href="/sardegna/notizie/2022/08/31/inchiesta-su-mortale-cagliaripolizia-locale-cerca-testimoni_7c190d89-e49e-4369-b61d-ca2721ef4d17.html">Inchiesta su mortale Cagliari,polizia locale cerca testimoni</a></h3></li>


		
      </ol>
	<div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div>
    </div>
</section>
</div>
<hr>

<!-- /.breaking-news -->

<style>
.news-detail .box-postit .news-img{min-width:0; min-height:0;padding:0;}
.news-detail .box-postit .news-img img{margin:0;padding:0;}
</style>
<div class="row">
<div class="span4">



  
</div>
</div>

<div class="row">
<div class="span4">

<style type="text/css">
.box-pnrr .news-more {float: none;width: auto;margin-left: 15px;}
.box-pnrr .news-more a{ background:none;}
.box-pnrr .news-associate a{background: url(/sito/img/sprite.png?20161108) no-repeat -108px -3864px;}
.box-pnrr .news-more span{ float:left;font-size:24px;line-height:13px;}
.box-pnrr .title-news-more{font:bold 11px/13px Arial, Helvetica, sans-serif; text-transform:uppercase;}
.box-pnrr .title-news-more,.box-pnrr .news-more span{color:#049c68;}
.pnrr-special{background:#2E3093 url(/pnrr/img/bk_label_pnrr.png?00) no-repeat;}
.pnrr-special h2{letter-spacing:-1px;text-shadow:0 0 5px #000;}
.pnrr-special .box-special-link {background:#2E3093 url(/pnrr/img/bk_label_pnrr.png?00) no-repeat -472px top; width:42px; margin:0;}
</style>
            
<article class="box-special box-pnrr">
  <div class="header-box-special pnrr-special" style="cursor: pointer;" onclick="window.location='/pnrr/notizie/regioni/sardegna/index.shtml';">
	<span class="box-special-link"><a href="/pnrr/notizie/regioni/sardegna/index.shtml" class="special-link">vai</a></span>
	<h2>PNRR - Sardegna</h2>
  </div>
	<a href="javascript:void(0);" class="bt-share"></a>
  <h3 class="news-title area-speciali"><a href="/pnrr/notizie/regioni/sardegna/2022/08/31/ulassai-tra-ambiente-e-cultura-20-mln-per-il-borgo_69e2f15f-f790-4a28-9a23-a8c091f27cc9.html">Ulassai tra ambiente e cultura, 20 mln per il borgo</a></h3>
  <p class="news-abs">Progetto pilota, interventi entro il 30 giugno 2026</p>
  </header>
	
	<a href="/pnrr/notizie/regioni/sardegna/2022/08/31/ulassai-tra-ambiente-e-cultura-20-mln-per-il-borgo_69e2f15f-f790-4a28-9a23-a8c091f27cc9.html"><img src="/sito/img/lazy.png" data-src="/webimages/img_285x190/2018/7/7/9ef289913f4acfd2a53ba0b88032f870.jpg" alt=" (ANSA)" class="lazy" width="285" height="190" /><noscript><img src="/webimages/img_285x190/2018/7/7/9ef289913f4acfd2a53ba0b88032f870.jpg" alt=" (ANSA)"/></noscript></a>
	
<div class="link"><span>&#8250;</span><a href="/pnrr/notizie/regioni/sardegna/index.shtml">Tutte le news</a></div>
</article><!-- /box-special -->
<hr class="cf">





<article class="box-special">
  <div class="header-box-special red-special">
  	<span class="box-special-link"><a href="/canale_viaggiart/it/regione/sardegna/index.shtml" class="special-link">vai</a></span>
    <h2>ANSA ViaggiArt</h2>
  </div>
  <header>
	<a href="javascript:void(0);" class="bt-share"></a>
    <h3 class="news-title"><a href="/canale_viaggiart/it/regione/sardegna/2022/08/30/in-cammino-lavorando-tappa-sarda-con-lo-smart-walking_4e248204-06be-4ebd-87da-fc0a8f32f5a1.html">In cammino lavorando, tappa sarda con lo smart walking</a></h3>
    <p class="news-abs">Davide Fiz fa tappa in Sardegna, "una terra che non si omologa"</p>
  </header>
    
    <a href="/canale_viaggiart/it/regione/sardegna/2022/08/30/in-cammino-lavorando-tappa-sarda-con-lo-smart-walking_4e248204-06be-4ebd-87da-fc0a8f32f5a1.html"><img src="/sito/img/lazy.png" data-src="/webimages/ch_300x169/2022/8/30/eed02e8715683278e7217b60cc880c3c.jpg" alt=" (ANSA)" class="lazy" width="285" height="190" /><noscript><img src="/webimages/ch_300x169/2022/8/30/eed02e8715683278e7217b60cc880c3c.jpg" alt=" (ANSA)"/></noscript></a>
    
</article><!-- /box-special -->



 
<div class="adv-region adv">
<a href="/innovazione_5g/" rel="external"><img src="/innovazione_5g/img/banner/innovazione_digitale_300x80.jpg" width="300" height="80" alt="" /></a>
</div>

<div class="adv-region adv">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" width="300" height="80" alt="" /></a>
</div>

<div class="adv-region adv">
<a href="/ansa2030/" rel="external"><img src="/ansa2030/img/ansa2030_300x80.svg" width="300" height="80" alt="Vai al Canale: ANSA2030" /></a>
</div>

<div class="adv-region adv">
<a href="/golf/" title="ANSA Golf"><img src="/canale_viaggiart/img/banner/banner_300x80_ansagolf.jpg" width="300" height="80" alt="" /></a>
</div>
 






</div>
</div>

<!-- div class="adv-region"> 
	<a href="https://www.carboniafilmfest.org/it/" rel="nofollow external"><img src="/sardegna/img/CSC_Carbonia.jpeg" width="300" height="100" alt=""/></a>
</div -->


<div class="row box-news">
      	<div class="span4">
		<a href="/pmi/notizie/unioncamere/unioncamere.shtml"><img src="/pmi/img/label_300x45_pianetacamere2.png" width="300" height="45" alt="Vai alla rubrica: Pianeta Camere"></a>
		

<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2022/08/31/edilizia-e-r-costruzioni-in-risalita-del-69-sul-2021_f80ac1c8-ea77-49e2-b808-15ff13481262.html">Edilizia: E-R, costruzioni in risalita del 6,9% sul 2021</a></h3></header>
    <p class="news-stit">Tra aprile e giugno. Anche numero delle aziende cresce del 2,5%</p>
</article>

<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2022/08/30/trasporti-cciaa-molise-si-lavora-a-progetto-aviosuperficie_94fcdadb-2c76-4e81-b7d8-3e29e03ea86c.html">Trasporti: Cciaa Molise, si lavora a progetto aviosuperficie</a></h3></header>
    <p class="news-stit">Collegamenti efficienti per zone carenti grandi arterie stradali</p>
</article>

<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2022/08/29/mencaroni-camera-commercio-attiva-sui-temi-digitali_9ced916f-c236-4996-8cef-0c5a1cd5f443.html">Mencaroni, Camera commercio attiva sui temi digitali</a></h3></header>
    <p class="news-stit">Il quadro della situazione nel video 'Il Punto del Presidente'</p>
</article>

<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2022/08/27/nuoro-premia-con-le-rondini-doro-6-eccellenze-della-citta_f14324ae-d647-4d33-a507-14c307daddee.html">Nuoro premia con le Rondini d'oro 6 eccellenze della città</a></h3></header>
    <p class="news-stit">Cerimonia di premiazione in Camera di commercio</p>
</article>



		<div class="link"><span>&rsaquo;</span><a href="/pmi/notizie/unioncamere/unioncamere.shtml">Tutte le news</a></div>             
       </div>
</div>   

<div style="margin: 15px 0px 15px 10px;">

<div id="ex_inRead" style="display:block;text-align: center;height:0px;overflow: hidden">
	<div id="inReadHeader" style="display:none;margin:15px 0 0;">
		<!--a id="btnCloseInRead" href="javascript:void(0)" onclick="hideInRead()" style="width:10px;height:10px;display:block;float:right;background: url(/sito/img/bt_close_10x10.png) no-repeat 0 0;text-indent: 150%;white-space: nowrap;overflow: hidden;margin:0 5px 0 0;">Chiudi</a-->
		<span id="inreadLabel" style="display:block;font:10px/14px Arial, Helvetica, sans-serif;color: #8c8c8c;text-transform:uppercase;">Pubblicit&agrave;</span>
	</div>
	<div id="content">
		<div id="inReadVideo" style="display:block; width:0px; height:0px;"></div>
	</div>
</div>

<!--script // migrato dentro inc_async>
	var isHomePage = ($('meta[property="og:title"]').attr("content").indexOf('ANSA.it - Homepage')!= -1) ? true : false;
	var isNews = ((document.location.href.indexOf("/notizie/") != -1) && !isHP()) ? true : false;
	
	if (!isMobile.any() && (isHomePage || isNews) && !withinCMS()) {
		var inReadDone = false;

		$(document).ready(function() {
			jQuery.scrollDepth({
				//minHeight: 2000,
				elements : ['#inRead'],
				percentage : false,
				//userTiming: false,
				pixelDepth : false,
				//nonInteraction: false
				eventHandler : function(data) {
					if (!isMobileDevice && !inReadDone) {
						if (data['eventLabel'].indexOf('inRead') != -1) {
							//console.log(data['eventLabel']);
							isNews ? displayVideoAd('#inReadVideo', 468, 263) : displayVideoAd('#inReadVideo', 416, 234);
							//$("#inReadVideo").slideDown(2000);
							//showInRead();
							inReadDone = true;
						}
					}

				}
			});

			$(window).scroll(function() {// bind window scroll event
				if ($('#inRead').length > 0) {// if target element exists in DOM
					if ($('#inRead').visible()) {// if target element is visible on screen after DOM loaded
						inreadResume();
					} else {
						inreadPause();
					}
				}
			});

		});
	}
</script-->

</div>

<div class="row">
	<div class="span4 adv hidden-phone">

<!-- /ansa_desktop_300x250 -->
<div class="adv-slot" data-slot-id="D_" data-size="300x250,300x600,fluid"></div>
		
	</div>

<div class="4wNET ppnnews adv adv-phone hidden-desktop hidden-tablet">
<script type="text/javascript"> 
  if (sectionCode.indexOf('pubbliredazionali_all') == -1 && isMobile.any() && !checkADV() && typeof isCMS === 'undefined') {
    var fwtag = fwtag || {cmd:[]};
    fwtag.cmd.push(function(){ 
      fwtag.addSlotNative({
        id:'ANS4',
        sid:238618,
        n:3,
        r:'1:1',
        imgsize:[70,70],
        hd:5,
        size:[300,250],
        css:'https://static.4wmarketplace.com/publisher/css/ppnm/ansa/Ansa_video_Lgt.css', 
        class: 'm3_container fourW_300x250_70x70' 
      }); 
    });
  } else {
      $('#ANS4').hide();
  }  
</script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://static-adsr.4wnetwork.com/js/fwloader.js"></script>
<div id="ANS4"></div>
</div>

</div>



<div id="ApressRelease" class="box-postit box-pressrelease" style="display:none;">
<h2 class="pp-lbl lbl-sx lbl-gray">Press Release</h2>
<div class="box-postit-container box-pressrelease-container"> 
  
            <div class="news">
                
                <a href="/pressrelease/sardegna/2022/03/26/inaugurato-a-napoli-il-salone-nautico-navigare_3b462ffe-cf49-46de-93f7-81391af909c2.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2022/3/26/de4dd8208ac12e18bc99fcbbf08d1bb8.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2022/3/26/de4dd8208ac12e18bc99fcbbf08d1bb8.jpg" alt=" (ANSA)"/></noscript></a> 
                
                <h3 class="news-title"><a href="/pressrelease/sardegna/2022/03/26/inaugurato-a-napoli-il-salone-nautico-navigare_3b462ffe-cf49-46de-93f7-81391af909c2.html">Inaugurato a Napoli il salone nautico Navigare</a></h3>
                <p class="news-stit">AFINA ASSOC. FILIERA ITALIANA NAUTICA</p>
      			<script type="text/javascript">$("#ApressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  
</div>
<div class="link"><span>&rsaquo;</span><a href="/pressrelease/sardegna/index.shtml">Tutti i comunicati</a></div>

</div><!-- /box-postit -->            



<div class="row hidden-phone">
<div class="social-content-news">
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="letti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2270 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/29/17enne-morta-dopo-caduta-da-cavallo-aperta-uninchiesta_71de6c03-6d0d-4c8a-94d3-95f003df297c.html">17enne morta dopo caduta da cavallo, aperta un'inchiesta</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2036 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/24/oltre-6kg-di-sabbia-di-cabras-in-valigia-multa-da-1000-euro_9d4624d9-7863-4270-bf36-ea9b268698ce.html">Oltre 6kg di sabbia di Cabras in valigia, multa da 1000 euro</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1813 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/30/scontro-tra-auto-e-moto-centauro-muore-a-cagliari_888b4bcc-fc3e-4536-a310-abc575115753.html">Scontro tra auto e moto, centauro muore a Cagliari</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1803 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/24/moto-contro-auto-su-statale-della-nurra-ad-alghero-un-morto_b68455e0-356b-4950-9a2c-bd95aa9b6f69.html">Moto contro auto su statale della Nurra ad Alghero, un morto</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">934 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/27/cade-mentre-si-allena-sulla-pista-di-motocross-e-grave_6b27fb7f-83ee-43ad-b543-c9bc8c848861.html">Cade mentre si allena sulla pista di motocross, &egrave; grave</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">930 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/30/due-corpi-recuperati-in-mare-sud-sardegna-forse-migranti_cd4dc273-6070-4a48-b17c-b62f21923f7b.html">Salgono a 4 i corpi recuperati in mare sud Sardegna</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">824 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/29/pescano-in-area-protetta-scovati-dopo-post-video-su-social_17a89b4d-6666-49da-949e-9ca4852d894b.html">Pescano in area protetta, scovati dopo post video su social</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=133c8a09-16d5-4518-af3d-a7fc8e1e46a8"</script>	
		
	</div>
	<!-- div class="link">
		<span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a>
	</div -->

</div>

      <!-- /social-content -->
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="suggeriti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/26/forma-e-poesia-nel-jazz-a-cagliari-tra-parchichiese-e-metro_0e5765d9-73e0-4422-b2ce-d9d46cda8fa0.html">Forma e Poesia nel Jazz a Cagliari tra parchi,chiese e metro</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/29/strade-dissestate-da-alluvione-2019-appello-frazione-sinnai_54dd6989-02e4-4fba-8642-72b1ce402482.html">Strade dissestate da alluvione 2019, appello frazione Sinnai</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/24/le-balentes-in-tour-nellisola-con-inghirios-per-cedac_73ca32fe-9563-4018-abf0-4a1e6b612291.html">Le Balentes in tour nell'Isola con "Inghirios" per Cedac</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/27/arrigo-miglio-cardinale-con-il-titolo-di-san-clemente_f5810acb-9c04-4446-8111-e10aa98a2c30.html">Arrigo Miglio cardinale con il titolo di San Clemente</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/30/energia-campagna-sensibilizzazione-su-consumi-responsabili_44369504-5658-4317-b876-78a1696a6f3e.html">Energia: campagna sensibilizzazione su consumi responsabili</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2022/08/27/cade-mentre-si-allena-sulla-pista-di-motocross-e-grave_6b27fb7f-83ee-43ad-b543-c9bc8c848861.html">Cade mentre si allena sulla pista di motocross, &egrave; grave</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=133c8a09-16d5-4518-af3d-a7fc8e1e46a8"</script>	
		
	</div>
<!-- div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div -->

</div>
      <!-- /social-content -->
</div>
</div><!-- /social-container -->
<hr>

<style>
    @media (max-width: 767px) {
        .adv300x250 {
            width: 300px;
        }
        .advr15, .adv300x250 {
            margin: 20px auto;
            padding-bottom: 1px;
        }
        .advr15 iframe, .adv300x250 iframe {
            margin: 0 auto;
        }
    }
</style>
<div class="row">
	<div class="span4 adv">
		<!-- /ansa_300x100_top -->
<div class="adv-slot" data-slot-id="D_" data-size="300x100,300x250"></div>
	</div>

	<!-- /316475115/ansa_300x250_bottom -->
	<div class="span4 adv">
		<!-- /ansa_300x250_bottom -->
<div class="adv-slot" data-slot-id="D_" data-size="300x250"></div>
	</div>

	<!-- /316475115/ansa_300x100_sponsor_hp -->
	<div class="span4 adv hidden-phone">
		<div class="adv-slot" data-slot-id="D_" data-size="300x100"></div>
	</div>

</div>



<!--include virtual="/sardegna/notizie/coronavirus_covid_19/inc_hp.shtml" -->
<!--include virtual="/sardegna/notizie/aou_cagliari_news/inc_hp.shtml" -->
      
              </div><!-- /extra --> 
    	</div>      
    <hr>
  </div><!-- /news-detail -->
  </div>
<style>
.linkbox {background: #eee;display: flex;margin-top:10px;padding:10px;}
.linkbox.photo {display: block;}
.linkbox.photo .thumbnail{max-width: 100%; margin-bottom:15px;}
.linkbox .thumbnail {flex-grow: 1;max-width: 33%;}
.linkbox .info {flex-grow: 4;}
.linkbox .info .title a:hover {cursor: pointer;}

.linkbox .thumbnail{margin-right:10px;}
.linkbox .thumbnail img{width:100%;height:auto;}
.linkbox .provider{font:10px/13px Arial, Helvetica, sans-serif;text-transform:uppercase;color:#555;}
.linkbox .title{font:600 16px/18px Arial, Helvetica, sans-serif;display:block;margin:3px 0 5px;}
.linkbox .title a{color:#333;}
.linkbox .description{font:12px/14px Arial, Helvetica, sans-serif;color:#999;}
</style>


<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>


 
 

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>

	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li> -->
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="//platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<script type="text/javascript">
	incVisita();
</script>



    <!-- div class="_row">
      <div class="_span12 adv-container">
        <div id="_banner970x250" class="adv hidden-tablet hidden-phone"></div>
      </div>
    </div>
    <hr -->
      <div class="adv-container">
        <div id="banner970x250x" class="adv hidden-tablet hidden-phone">
        	<div class="adv-slot adv-phone" id="B_1"></div>
        </div>
      </div>




<!-- #Seedtag-->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async src="https://t.seedtag.com/t/4050-6847-01.js"></script>

<!-- OUTBRAIN IN ARTICLE -->
<script>
var minLength = isMobile.any() ? 700 : 1280;
if ($('.news-txt').text().length > minLength)
 	window.OB_ContextKeyValue='long'; 
</script> 
<div id="inArticle">
	<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_4"></div> <script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<script>
// Nasconde ADV nel caso di foto AP
if (checkADV()) {
	$('#inArticle').hide();
}

function replaceOccurrence(string, regex, n, replace) {
   var i = 0;
   return string.replace(regex, function(match) {
        i+=1;
        if(i===n) return replace;
        return match;
    });
}

text = $('.news-txt').html();  
text = text.replace(/\.\<br/g, '\. \<br')
text = replaceOccurrence(text, /\. +/g, 2, '.</p><p id="ob"></p><p>')
console.log(text)
$('.news-txt').html(text);
$('#inArticle').detach().insertAfter($('#ob'));
</script>

 



<style>
.template-shown {position: relative;}
.template-shown::before {content: "";position: absolute;bottom: 100%;left: 0;right: 0;height: 100px;background-image: linear-gradient(to top, #ffffff 0%, #ffffff 0%, rgba(255, 255, 255, 0) 100%);}
</style>
<div id="piano-container"></div>

<script>
text = $('.news-txt').html();  
text = text.replace(/\.\<br/g, '\. \<br');
text = replaceOccurrence(text, /\. +/g, 1, '.</p><p id="xtp"></p><p>');
$('.news-txt').html(text);
$('#piano-container').detach().insertAfter($('#xtp')); 
</script>



<script type="text/javascript">
var embedding = ["facebook", "youtube"];

embedding.forEach(fitIframe);

function fitIframe(embed) {
	elem = $('iframe[src*="'+embed+'"]');
	elem.width(elem.parent().width());
	var w = elem.width();
	var h = parseInt(((w / 16) * 9));
	elem.height(h);
	//$('iframe')[].parent().fitVids();
}
</script>



  <div id="pg-slide" class="slide-page slide-detail xhidden-phone">
	<div class="bt-container">
		<a id="news-slide-tooltip-sx" href="javascript:void(0)" class="slide-tooltip-sx lf" title="News precedente"><span class="slide-sx"></span> <span class="bk-dark"> <strong class="newsSection"></strong><em id="prevNews"></em> </span> </a>
		<a id="news-slide-tooltip-dx" href="javascript:void(0)" class="slide-tooltip-dx rf" title="News successiva"><span class="slide-dx"></span>  <span class="bk-dark"> <strong class="newsSection"></strong><em id="nextNews"></em> </span> </a>
	</div>
</div>
<!-- /slide-page -->


<!-- footer -->  
<style>
.channel-footer-container li {padding: 0 0 20px 13px;}
.sitemap-container a{margin-left:10px;}
.sitemap-container a strong{margin-left:-10px;}
.services-footer .newsletter{background-image: url(/sito/img/newsletter_16x16.png);}
</style>
<footer>
	<div class="footer-header">
		<span>AGENZIA ANSA - periodicit&agrave; quotidiana - Iscrizione al Registro della Stampa presso il Tribunale di Roma n. 212/1948</span>
		<span>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</span>
		<div class="brand">
			<a href="/" title="ANSA.it" class="brand-logo"><!-- img src="/sito/img/logo_ansa_green_185x41.png" alt="Ansa.it" / --><strong class="brand-txt">Il sito Internet dell'Agenzia ANSA</strong> </a>
		</div>
		<div class="ediction-menu-select">
			<label for="EdizioniSelect" class="hidden">Edizioni:</label>
			<select id="EdizioniSelect" name="edizioni" class="select" onChange="location = this.options[this.options.selectedIndex].value">
				<option value="" selected>Scegli edizioni</option>
				<option value="http://www.ansamed.info/">ANSA Mediterraneo</option>
				<option value="/europa/">ANSA Europa-Ue</option>
				<option value="/nuova_europa/it/">ANSA Nuova Europa</option>
				<option value="http://www.ansalatina.com/">ANSA America Latina</option>
				<option value="http://ansabrasil.com.br/">ANSA Brasil</option>
				<option value="/english/index.html">ANSA English</option>
				<option value="/sito/static/ansa_mobile.html">Mobile</option>
			</select>
		</div>
		<!-- /ediction-menu-select -->

	</div>
	<!-- /footer-header -->

	<div class="footer-container">
		<div class="sitemap-container">
			<div class="pp-content-lbl hidden-phone">
				<h2 class="sitemap-lbl">Mappa del sito</h2>
			</div>
			<div class="navbar navbar-inverse">
				<strong class="btn btn-navbar"><em>Sezioni del sito</em></strong>

				<div class="sitemap-content">
					<ul>
						<li class="hidden-phone">
							<a href="/"><strong>Home</strong></a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<a href="/">Home</a>
						</li>
						<li class="hidden-phone">
							<span>&bull;</span><a href="/sito/notizie/topnews/index.shtml">Ultima Ora</a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<span>&bull;</span><a href="/sito/notizie/topnews/ultimaora_mobile.html">Ultima Ora</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/politica/politica.shtml">Politica</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia.shtml">Economia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/sport.shtml">Sport</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/photogallery/foto.shtml">FOTO</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/videogallery/video.shtml">VIDEO</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/podcast/index.shtml">PODCAST</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a>
						</li>
						<li class="hidden-phone">
							<span>&bull;</span><a href="/sito/notizie/speciali/editoriali/speciali.shtml">Speciali</a>
						</li>
						<li>
							<span>&bull;</span><a href="//meteo.ansa.it/">Meteo</a>
						</li>

						<li class="hidden-desktop hidden-tablet">
							<a href="/codici-sconto/">Codici Sconto</a>
						</li>

						<li class="hidden-desktop hidden-tablet">
							<a href="http://www.ansa.it/msite/webapp/" rel="nofollow">Notiziario ANSA su mobile</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/economia/economia.shtml"><strong>Economia</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia_borsa.html">Borsa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/industry_4_0/">Industry 4.0</a>
						</li>
						<!-- li>
							<span>&bull;</span><a href="/sito/notizie/economia/home_fp_news.shtml">Finanza Personale</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia_calcolatori.html">Calcolatori</a>
						</li -->
						<li>
							<span>&bull;</span><a href="/professioni/">Professioni</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/real_estate/index.shtml">Real Estate</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/pmi/index.shtml">PMI</a>
						</li>
						<li>
							<span>&bull;</span><a href="/canale_ambiente/">Ambiente &amp; Energia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/motori/">Motori</a>
						</li>
						<li>
							<span>&bull;</span><a href="/mare/">Mare</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/speciali/aziende_emergenza_covid19/index.shtml">Aziende ed Emergenza Covid19</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content sitemap-region hidden-phone">
					<ul>
						<li>
							<a href="javascript:void(0);"><strong>Regioni</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/abruzzo/">Abruzzo</a>
						</li>
						<li>
							<span>&bull;</span><a href="/basilicata/">Basilicata</a>
						</li>
						<li>
							<span>&bull;</span><a href="/calabria/">Calabria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/campania/">Campania</a>
						</li>
						<li>
							<span>&bull;</span><a href="/emiliaromagna/">Emilia Romagna</a>
						</li>
						<li>
							<span>&bull;</span><a href="/friuliveneziagiulia/">Friuli Venezia Giulia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/lazio/">Lazio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/liguria/">Liguria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/lombardia/">Lombardia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/marche/">Marche</a>
						</li>
					</ul>
					<ul class="right-content hidden-phone">
						<li>
							<span>&bull;</span><a href="/molise/">Molise</a>
						</li>
						<li>
							<span>&bull;</span><a href="/piemonte/">Piemonte</a>
						</li>
						<li>
							<span>&bull;</span><a href="/puglia/">Puglia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sardegna/">Sardegna</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sicilia/">Sicilia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/toscana/">Toscana</a>
						</li>
						<li>
							<span>&bull;</span><a href="/trentino/">Trentino-Alto Adige/Suedtirol</a>
						</li>
						<li>
							<span>&bull;</span><a href="/umbria/">Umbria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/valledaosta/">Valle d'Aosta</a>
						</li>
						<li>
							<span>&bull;</span><a href="/veneto/">Veneto</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/mondo/mondo.shtml"><strong>Mondo</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/europa/europa.shtml">Europa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a>
						</li>
						<li>
							<span>&bull;</span><a href="/europa/">Europa-Ue</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/cultura/cultura.shtml"><strong>Cultura</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema </a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/moda/moda.shtml">Moda</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/teatro/teatro.shtml">Teatro</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/tv/tv.shtml">TV</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/musica/musica.shtml">Musica</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/libri/libri.shtml">Libri</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/arte/arte.shtml">Arte</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/unlibroalgiorno/unlibroalgiorno.shtml">Un Libro al giorno</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al giorno</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/tecnologia/tecnologia.shtml"><strong>Tecnologia</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/hitech/hitech.shtml">Hi-Tech</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/internet_social/internet_social.shtml">Internet &amp; Social</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/tlc/tlc.shtml">TLC</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/software_app/software_app.shtml">Software&amp;App</a>
						</li>
						<li>
							<span>&bull;</span><a href="/osservatorio_intelligenza_artificiale/">Osservatorio  Intelligenza Artificiale</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone last">
					<ul>
						<li>
							<a href="/sito/notizie/sport/sport.shtml"><strong>Sport</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/f1/f1.shtml">Formula 1</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/moto/moto.shtml">Moto</a>
						</li>
						<li>
							<span>&bull;</span><a href="/golf/">Golf</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/basket/basket.shtml">Basket</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/tennis/tennis.shtml">Tennis</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/nuoto/nuoto.shtml">Nuoto</a>
						</li>
						<li>
							<span>&bull;</span><a href="/vela/">Vela</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/altrisport/altrisport.shtml">Sport Vari</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
			</div>

			<div class="channel-footer-container">
				<h2>Canali ANSA</h2>
				<ul>
					<li>
						<div class="header-box-channel channel-ambiente">
							<a href="/ansa2030/"><strong class="box-channel-brand" style="letter-spacing:-1.5px">2030</strong></a><a href="/ansa2030/"><span class="hidden">Canale </span>ANSA 2030</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-ambiente">
							<a href="/canale_ambiente/"><strong class="box-channel-brand">AE.</strong></a><a href="/canale_ambiente/"><span class="hidden">Canale </span>Ambiente &amp; Energia</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-ambiente">
							<a href="/osservatorio_intelligenza_artificiale/"><strong class="box-channel-brand">IA.</strong></a><a href="/osservatorio_intelligenza_artificiale/"><span class="hidden">Canale </span>Osservatorio  Intelligenza Artificiale</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-mare">
							<a href="/mare/"><strong class="box-channel-brand">MA.</strong></a><a href="/mare/"><span class="hidden">Canale </span>Mare</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-scienza">
							<a href="/canale_scienza_tecnica/"><strong class="box-channel-brand">ST.</strong></a><a href="/canale_scienza_tecnica/"><span class="hidden">Canale </span>Scienza &amp; Tecnica</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/canale_saluteebenessere/"><strong class="box-channel-brand">SB.</strong></a><a href="/canale_saluteebenessere/"><span class="hidden">Canale </span>Salute &amp; Benessere</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-viaggi">
							<a href="/canale_viaggiart/it/"><strong class="box-channel-brand">AV.</strong></a><a href="/canale_viaggiart/it/"><span class="hidden">Canale </span>ANSA ViaggiArt</a>
						</div>
					</li>
				</ul>
				<ul>
					<li>
						<div class="header-box-channel channel-motori">
							<a href="/canale_motori/"><strong class="box-channel-brand">M.</strong></a><a href="/canale_motori/"><span class="hidden">Canale </span>Motori</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-terra">
							<a href="/canale_terraegusto/"><strong class="box-channel-brand">TG.</strong></a><a href="/canale_terraegusto/"><span class="hidden">Canale </span>Terra &amp; Gusto</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-lifestyle">
							<a href="/canale_lifestyle/"><strong class="box-channel-brand">LS.</strong></a><a href="/canale_lifestyle/"><span class="hidden">Canale </span>Lifestyle</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-legalita">
							<a href="/canale_legalita_scuola/"><strong class="box-channel-brand">L.</strong></a><a href="/canale_legalita_scuola/"><span class="hidden">Canale </span>Legalit&agrave; &amp; Scuola</a>
						</div>
					</li>
					<li class="visible-phone lf">
						<div class="header-box-channel channel-scienza">
							<a href="/sisma_ricostruzione/"><strong class="box-channel-brand">SR.</strong></a><a href="/sisma_ricostruzione/"><span class="hidden">Canale </span>Sisma &amp; Ricostruzione</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-mare">
							<a href="/industry_4_0/"><strong class="box-channel-brand">4.0</strong></a><a href="/industry_4_0/"><span class="hidden">Canale </span>Industry 4.0</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/eccellenze_italiane/"><strong class="box-channel-brand">EI.</strong></a><a href="/eccellenze_italiane/"><span class="hidden">Canale </span>Eccellenze Italiane</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/pnrr/"><strong class="box-channel-brand">AP.</strong></a><a href="/pnrr/"><span class="hidden">Canale </span>ANSA PNRR</a>
						</div>
					</li>
				</ul>
			</div>
			<!-- /channel-footer-container -->

			<div class="services-footer-container hidden-phone">

				<div class="services-footer">
					<h2>Servizi</h2>
					<ul>
						<li>
							<a href="/sito/static/newsletter/" class="newsletter">Newsletter</a>
						</li>

						<li>
							<a href="/sito/static/ansa_mobile.html" class="mobile-app">Mobile</a>
						</li>
						<li>
							<a href="/sito/static/ansa_rss.html" class="rss">RSS</a>
						</li>
						<li>
							<a href="//meteo.ansa.it/" class="meteo">Meteo</a>
						</li>
						<li>
							<a href="/sito/notizie/cultura/cinema/cinema.shtml" class="cinema">Cinema</a>
						</li>
						<li>
							<a href="/sito/notizie/economia/economia_borsa.html" class="stock">Finanza</a>
						</li>
						<li>
							<a href="/codici-sconto/" class="sconto">Codici Sconto</a>
						</li>


					</ul>
				</div>
				<!-- /services-footer -->
				<div class="company-footer">
					<h2>ANSA Corporate</h2>
					<ul>
						<li>
							<a href="/corporate/it/">Ansa</a>
						</li>
						<li>
							<a href="/corporate/it/info/dove_siamo.html">Ansa nel mondo</a>
						</li>
						<li>
							<a href="/corporate/it/info/contattaci.html">Contattaci</a>
						</li>
					</ul>
				</div>
				<!-- /company-footer -->

				<div class="product-footer">
					<h2>Prodotti per utenti professionali</h2>
					<ul>
						<li>
							<a href="/corporate/it/informazione.html">Informazione</a>
						</li>
						<li>
							<a href="/corporate/it/web_mobile.html">Web e Mobile</a>
						</li>
						<li>
							<a href="/corporate/it/progetti_editoriali.html">Progetti Editoriali</a>
						</li>
						<li class="last">
							<a href="/corporate/it/archivi.html">Archivi</a>
						</li>
					</ul>
				</div>
				<!-- /product-footer -->

			</div>
			<!-- /services-footer-container -->

		</div>
		<!-- /sitemap-container -->

	</div>
	<!-- /footer-container-->
	<div class="footer-disclaimer hidden-phone">

		<div class="footer-disclaimer-menu">
			<ul>
				<li>
					<span>&bull;</span><a href="/sito/static/disclaimer.html">Disclaimer</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/privacy.html">Privacy</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/condizioni_termini_generali_di_servizio.html">Note Legali</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/copyright.html">Copyright</a>
				</li>
				<li><span>&bull;</span><a href="javascript:void(0)" class="iubenda-cs-preferences-link">Modifica consenso Cookie</a></li>

			</ul>
		</div>
		<div class="add-site-footer">
			<a href="/sito/static/addsite.html">Fai di ANSA.it
			<br />
			la tua
			<br />
			homepage</a>
		</div>

		<div class="certified-footer">
			<span><a href="/sito/img/download/AGENZIA_ANSA_SOC_COOP_ISO_9001_2017-v2.pdf" rel="external nofollow">Certificazione ISO 9001.</a> I "processi di Produzione, distribuzione e pubblicazione di notizie giornalistiche in formato multimediale, servizi di informazione e comunicazione giornalistica" ANSA sono certificati in alla normativa internazionale UNI ENI ISO 9001:2015.
				<br>
				<a href="/sito/img/download/POLITICA_PER_LA_QUALITA_2017.pdf" rel="external nofollow">Politica per la Qualit&agrave;</a></span>
			<div class="ca2011"></div>
		</div>

		<ul class="partners">
			<li>
				<strong class="hidden">Partner:</strong><a href="http://www.inera.it" title="Partner: Inera S.r.l." rel="nofollow external" class="tech-partner"><!-- img src="/sito/img/logo_inera.png" alt="Partner: Inera S.r.l." --></a>
			</li>
		</ul>
		<div></div>
		<div></div>
	</div><!-- /footer-disclaimer -->
</footer>
<div class="social-footer-menu">
	<div class="social-menu hidden-desktop hidden-tablet">
		<span>Seguici su:</span>
		
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <!-- li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li -->
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

	</div>
</div>
<div class="sitemap-content hidden-desktop hidden-tablet adv-phone" style="padding:0;">
	<a href="javascript:void(0)" class="iubenda-cs-preferences-link" style="font-size:14px;padding: 20px 10px;">Modifica consenso Cookie</a>
</div>

<div id="dotnAd-988x90-customx"></div>
<style>
.skin-forw{margin:0 auto;display: table;position:fixed;}
.skin-forw > iframe {margin: 0;display: block;padding:0;height:0;}
</style>


<!-- TAG || Ansa.it/Regioni/sardegna -->
<script type="text/javascript" id='4wid'>
iptcCMS = typeof iptcCMS === 'undefined'  ? [] : iptcCMS;
var obj_4w = obj_4w || [];
if (!withinCMS() && !checkADV()) {
if (isMobile.any()) {
$('#4wid').attr('id', '4w_227810_685853365');
obj_4w.push({'cid':'4w_227810_685853365', 'ic':'227810;108884;74141;0', 'dim':{'width':'1px', 'height':'1px'}, 'iptc': iptcCMS , 'ddf': enable_delivery});
} else {
$('#4wid').attr('id', '4w_227848_2034909365');
obj_4w.push({'cid':'4w_227848_2034909365', 'ic':'227848;108884;74141;0', 'dim':{'width':'1px', 'height':'1px'}, 'iptc': iptcCMS , 'ddf': enable_delivery});
}
}
</script>


<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="5" src="https://static.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>








<div id="dotnAd-0x0-overx"></div>
<div id="dotnAd-610x30-flooradx"></div>
<script type="text/javascript">init();</script>
<script>
$(document).keydown(function(e){
      if(!withinCMS() && e.which === 90 && e.shiftKey ){
		document.location.href="http://172.20.14.69/ansabot/?url="+document.location.href;
      }
}); 
</script>

<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4" async data-suppressedsrc="https://www.googletagmanager.com/gtag/js?id=UA-950299-1"></script>
<script type="text/plain" class="_iub_cs_activate" data-iub-purposes="4">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-950299-1', { 'anonymize_ip': true });
</script>


<!-- START Nielsen Static Browser SDK -->
<script>
if (!checkADV()) {
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");


  //AnsaRegioni
  var nSdkInstance = NOLBUNDLE.nlsQ("PA18F342C-BB63-4321-8615-09CFC95260D6","nlsnInstance");


  // Content Metadata 
  var MD5 = function(d){var r = M(V(Y(X(d),8*d.length)));return r.toLowerCase()};function M(d){for(var _,m="0123456789ABCDEF",f="",r=0;r<d.length;r++)_=d.charCodeAt(r),f+=m.charAt(_>>>4&15)+m.charAt(15&_);return f}function X(d){for(var _=Array(d.length>>2),m=0;m<_.length;m++)_[m]=0;for(m=0;m<8*d.length;m+=8)_[m>>5]|=(255&d.charCodeAt(m/8))<<m%32;return _}function V(d){for(var _="",m=0;m<32*d.length;m+=8)_+=String.fromCharCode(d[m>>5]>>>m%32&255);return _}function Y(d,_){d[_>>5]|=128<<_%32,d[14+(_+64>>>9<<4)]=_;for(var m=1732584193,f=-271733879,r=-1732584194,i=271733878,n=0;n<d.length;n+=16){var h=m,t=f,g=r,e=i;f=md5_ii(f=md5_ii(f=md5_ii(f=md5_ii(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_ff(f=md5_ff(f=md5_ff(f=md5_ff(f,r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+0],7,-680876936),f,r,d[n+1],12,-389564586),m,f,d[n+2],17,606105819),i,m,d[n+3],22,-1044525330),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+4],7,-176418897),f,r,d[n+5],12,1200080426),m,f,d[n+6],17,-1473231341),i,m,d[n+7],22,-45705983),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+8],7,1770035416),f,r,d[n+9],12,-1958414417),m,f,d[n+10],17,-42063),i,m,d[n+11],22,-1990404162),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+12],7,1804603682),f,r,d[n+13],12,-40341101),m,f,d[n+14],17,-1502002290),i,m,d[n+15],22,1236535329),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+1],5,-165796510),f,r,d[n+6],9,-1069501632),m,f,d[n+11],14,643717713),i,m,d[n+0],20,-373897302),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+5],5,-701558691),f,r,d[n+10],9,38016083),m,f,d[n+15],14,-660478335),i,m,d[n+4],20,-405537848),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+9],5,568446438),f,r,d[n+14],9,-1019803690),m,f,d[n+3],14,-187363961),i,m,d[n+8],20,1163531501),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+13],5,-1444681467),f,r,d[n+2],9,-51403784),m,f,d[n+7],14,1735328473),i,m,d[n+12],20,-1926607734),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+5],4,-378558),f,r,d[n+8],11,-2022574463),m,f,d[n+11],16,1839030562),i,m,d[n+14],23,-35309556),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+1],4,-1530992060),f,r,d[n+4],11,1272893353),m,f,d[n+7],16,-155497632),i,m,d[n+10],23,-1094730640),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+13],4,681279174),f,r,d[n+0],11,-358537222),m,f,d[n+3],16,-722521979),i,m,d[n+6],23,76029189),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+9],4,-640364487),f,r,d[n+12],11,-421815835),m,f,d[n+15],16,530742520),i,m,d[n+2],23,-995338651),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+0],6,-198630844),f,r,d[n+7],10,1126891415),m,f,d[n+14],15,-1416354905),i,m,d[n+5],21,-57434055),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+12],6,1700485571),f,r,d[n+3],10,-1894986606),m,f,d[n+10],15,-1051523),i,m,d[n+1],21,-2054922799),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+8],6,1873313359),f,r,d[n+15],10,-30611744),m,f,d[n+6],15,-1560198380),i,m,d[n+13],21,1309151649),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+4],6,-145523070),f,r,d[n+11],10,-1120210379),m,f,d[n+2],15,718787259),i,m,d[n+9],21,-343485551),m=safe_add(m,h),f=safe_add(f,t),r=safe_add(r,g),i=safe_add(i,e)}return Array(m,f,r,i)}function md5_cmn(d,_,m,f,r,i){return safe_add(bit_rol(safe_add(safe_add(_,d),safe_add(f,i)),r),m)}function md5_ff(d,_,m,f,r,i,n){return md5_cmn(_&m|~_&f,d,_,r,i,n)}function md5_gg(d,_,m,f,r,i,n){return md5_cmn(_&f|m&~f,d,_,r,i,n)}function md5_hh(d,_,m,f,r,i,n){return md5_cmn(_^m^f,d,_,r,i,n)}function md5_ii(d,_,m,f,r,i,n){return md5_cmn(m^(_|~f),d,_,r,i,n)}function safe_add(d,_){var m=(65535&d)+(65535&_);return(d>>16)+(_>>16)+(m>>16)<<16|65535&m}function bit_rol(d,_){return d<<_|d>>>32-_}

  var assetid = MD5(encodeURIComponent(document.location.href));
  var nielsenMetadata = {
    type: 'static', 
    assetid: assetid, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**


    section: 'AnsaRegioni_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**

    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
}
</script>
<!-- END Nielsen Static Browser SDK -->

<!-- Begin comScore Tag -->
<script>
if (!checkADV()) {    
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "37027800" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/37027800/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<!-- End comScore Tag -->

<!-- check adblock -->
<div id="adblock" style="display:none"></div>
<script src="https://www.ansa.it/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(!document.getElementById('UQqGHvSYinCK')){
	$("#adblock").load('https://www.ansa.it/sito/adv_google/check.html');
}
</script>




<!--include virtual="/sito/banner_js/banner.html" -->
<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>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</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li> -->
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>

<!-- quantum 
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
-->

<!-- /316475115/ansa_intro_hp +++ MODIFICATO X IMPRESSION +++
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/316475115/ansa_intro_hp', [1, 1], 'div-gpt-ad-1529501791870-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	}); 
</script>

<div id='div-gpt-ad-1529501791870-0' style='height:0; width:0;'>
	<script>
		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1529501791870-0');
		});
	</script>
</div>-->

<!-- refresh google adv
<script>
	window.onload = function(e) {
		if (document.location.href.indexOf('refresh_ce') != -1 && !(document.hasFocus()) && !withinCMS())
			googletag.pubads().refresh();
	}
	window.onfocus = function() {
		try {
			//console.log('focus');
			if (!withinCMS())
				googletag.pubads().refresh();
		} catch(err) {
			//console.log(document.location.href);
		}
	}; 
</script> -->

<style>
.piano-container {position: fixed;bottom: 0;left: 0;width:100%;box-shadow: 0 0 28px 0 rgba(51, 51, 51, 0.1);z-index:9999999;}
</style>
<div id="pianohigh" class="piano-container"></div>

<!-- Login script -->
<script>
	function getCookie(name) {
	  const value = `; ${document.cookie}`;
	  const parts = value.split(`; ${name}=`);
	  if (parts.length === 2) return parts.pop().split(';').shift();
	}
	
	function showLogin(isLoggedIn) {
		//alert('isLogin: ' + isLogin);
		if (isLoggedIn) {
			location.replace("/sito/static/account/myaccount.html");
		}
		else {
			tp = window.tp || [];
				    
		    //tp.push(["setLocale","it_IT"]);
		    
	        tp.push(["init", function () {
				tp.pianoId.show({
				    disableSignUp: false,
				    displayMode: 'modal',
				    screen: 'login',
				    loggedIn: function (data) {
				    	//console.log('Utente ', data.user, ' loggato con token: ', data.token);
						setUserAccountMenu(true);
		            }
				});
		    }]);
		}
	}
	
	function setUserAccountMenu(isLoggedIn) {
		if (isLoggedIn) {
			var cookieData = JSON.parse(atob(getCookie('__utp').split('.')[1]));
	   		var givenName = cookieData['given_name'];
	   		$("#account_label").html("Ciao " + givenName);
	   		$('#loginBtn').attr('title', 'Account');
	   		$('#loginBtn').click(function(evt) {
			    evt.preventDefault();
			    showLogin(true);
			});
	   		$("#account_labelMobile").html("Ciao " + givenName);
	   		$('#loginBtnMobile').attr('title', 'Account');
	   		$('#loginBtnMobile').click(function(evt) {
			    evt.preventDefault();
			    showLogin(true);
			});
	   		$("#account_labelAll").html("Ciao " + givenName);
	   		$('#loginBtnAll').attr('title', 'Account');
	   		$('#loginBtnAll').click(function(evt) {
			    evt.preventDefault();
			    showLogin(true);
			});
		}
		else {
			$("#account_label").html("Accedi o Registrati");
	   		$('#loginBtn').attr('title', 'Accedi o Registrati');
	   		$('#loginBtn').click(function(evt) {
			    evt.preventDefault();
			    showLogin(false);
			});
			$("#account_labelMobile").html("Accedi");
	   		$('#loginBtnMobile').attr('title', 'Accedi');
	   		$('#loginBtnMobile').click(function(evt) {
			    evt.preventDefault();
			    showLogin(false);
			});
			$("#account_labelAll").html("Login");
	   		$('#loginBtnAll').attr('title', 'Login');
	   		$('#loginBtnAll').click(function(evt) {
			    evt.preventDefault();
			    showLogin(false);
			});
		}
	}
	
	tp = window.tp || [];
	tp.push(["init", function () {
	   
	   // Controllo se l'utente loggato
	   if(tp.user.isUserValid()) {
	   		setUserAccountMenu(true);
	   }
	   else {
	   		setUserAccountMenu(false);
	   }
    }]);
</script>  

<!-- /footer-->

</div>
<!-- /extra-container -->

</body>
</html>
