<!DOCTYPE html>
<html>
<head>
    <title>&#1573;&#1610;&#1587;&#1578;&#1575;&#1578; : &#1579;&#1602;&#1577; &#1575;&#1604;&#1605;&#1587;&#1578;&#1607;&#1604;&#1603; &#1608;&#1575;&#1604;&#1571;&#1593;&#1605;&#1575;&#1604; &#1578;&#1585;&#1578;&#1601;&#1593; &#1601;&#1610; &#1571;&#1594;&#1587;&#1591;&#1587; - Ansamed.it</title>
	
	<meta charset="utf-8">
        <link rel="canonical" href="http://www.ansamed.info/ansamednew/ar/notizie/business/industria/2020/08/29/-_7e7b3794-123c-410a-a108-18b08e2c0f0f.html" />
		<meta name="description" content="(ANSA)" />

		<!-- Schema.org markup for Google+ -->
		<meta itemprop="description" content="(ANSA)">
		<meta itemprop="inLanguage" content="ar" />
		<meta itemprop="publisher" content="ANSA.it" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Ansa_Med_ar">
		<meta name="twitter:title" content="&#1573;&#1610;&#1587;&#1578;&#1575;&#1578; : &#1579;&#1602;&#1577; &#1575;&#1604;&#1605;&#1587;&#1578;&#1607;&#1604;&#1603; &#1608;&#1575;&#1604;&#1571;&#1593;&#1605;&#1575;&#1604; &#1578;&#1585;&#1578;&#1601;&#1593; &#1601;&#1610; &#1571;&#1594;&#1587;&#1591;&#1587; - ">
		<meta name="twitter:description" content="(ANSA)">
		<meta name="twitter:image:src" content="http://www.ansamed.info/webimages/img_700/2014/8/6/62b3da187be5a8c50cb2f90fe3bc40fd.jpg">
		<!-- Open Graph data -->
		<meta property="fb:app_id" content="514987508589175"/>
		<meta property="og:title" content="&#1573;&#1610;&#1587;&#1578;&#1575;&#1578; : &#1579;&#1602;&#1577; &#1575;&#1604;&#1605;&#1587;&#1578;&#1607;&#1604;&#1603; &#1608;&#1575;&#1604;&#1571;&#1593;&#1605;&#1575;&#1604; &#1578;&#1585;&#1578;&#1601;&#1593; &#1601;&#1610; &#1571;&#1594;&#1587;&#1591;&#1587;" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.ansamed.info/ansamednew/ar/notizie/business/industria/2020/08/29/-_7e7b3794-123c-410a-a108-18b08e2c0f0f.html" />
		<meta property="og:image" content="http://www.ansamed.info/webimages/img_700/2014/8/6/62b3da187be5a8c50cb2f90fe3bc40fd.jpg">
		<meta property="og:description" content="(ANSA)" />
		<meta property="og:site_name" content="ansamed.info" />
		<meta property="article:published_time" content="2020-08-29T12:22:00+02:00" />
		<meta property="article:modified_time" content="2020-08-29T12:22:00+02:00" />
	
	
	    <!--     <meta name="viewport" content="width=device-width, initial-scale=1.0"> -->    
    <meta http-equiv="content_lang" content="ar">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link href="/ansamednew/ar/css/bootstrap.min.css" rel="stylesheet" media="screen">
    <link href="/ansamednew/ar/css/font-awesome.min.css" rel="stylesheet" media="screen">
    <link href="/ansamednew/ar/css/ansamednewar.css?20191121" rel="stylesheet" media="screen">
    <link href="/ansamednew/ar/css/arab.css" rel="stylesheet" media="screen">
    <script src="/ansamednew/ar/js/holder.js"></script>
    
    <script src="//code.jquery.com/jquery.js"></script>
    <script src="/ansamednew/ar/js/bootstrap.min.js"></script>
    <script src="/ansamednew/ar/js/jquery.cookie.js"></script>
    <script src="/ansamednew/ar/js/jquery.paging.min.js"></script>
    <script src="/ansamednew/ar/js/jquery.ba-hashchange.js"></script> 
	<script src="/ansamednew/ar/js/jquery.atextsize.js"></script>
  
	<script>
	// TextSize
	$(document).ready(function(){
	$('#mytextsize').atextsize();
        $('a[rel="external"]')
      	    .click( function() {
	    window.open( $(this).attr('href') );
            return false;
        });
	});</script>
    <!-- HTML5 shiv and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="js/html5shiv.min.js"></script>
      <script src="js/respond.min.js"></script>
    <![endif]-->
    <script type="text/javascript" src="/ansamednew/ar/js/AC_RunActiveContent.js" ></script>
    <script type="text/javascript" src="/ansamednew/ar/js/modernizr.custom.79289.js" ></script>
    <script type="text/javascript" src="/ansamednew/ar/js/playerAnsamed.js" ></script>
    <script type="text/javascript">
var video_options = {
        width:600,
        canali:'',
        expand:'0',
        qlt:''
     	};
if (document.location.pathname.match(/[a-f0-9]{8}-[a-f0-9]{4}-4[a-f0-9]{3}-[89aAbB][a-f0-9]{3}-[a-f0-9]{12}\.html/)){
 $.get("/nseevo/counter", { action: "incvisite", urlnews: location.pathname } );
};
</script>

<script type="text/javascript">
/* withinCMS */
function withinCMS() {
	if ( typeof isCMS === 'undefined') {
		return false;
	} else {
		return true;
	}
}
</script>

</head>
<body>
<!-- Banner -->
    <!-- End Banner -->
    <!-- Header -->
   		     <!-- Bannner -->
         <!-- script type="text/javascript" src="/sito/js/checkADV.js?00"></script -->
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript">
	function isConsentGiven() {
		if ('consentIsGiven' in window && (consentIsGiven === true || consentIsGiven === false))
			return consentIsGiven;
		if (!('_iub' in window && 'csConfiguration' in _iub))
			return false;
		var siteId = _iub.csConfiguration.siteId || '';
		var cookiePolicyId = _iub.csConfiguration.cookiePolicyId || '';
		var cs = document.cookie.split(';');
		var consentIsGiven = false;
		for (var i = 0; i < cs.length; i++) {
			while (cs[i].charAt(0) == ' ')
			cs[i] = cs[i].substring(1);
			if (cs[i].indexOf('_iub_cs-s' + siteId) == 0 || cs[i].indexOf('_iub_cs-' + cookiePolicyId) == 0) {
				consentIsGiven = true;
				break;
			}
		}
		window.consentIsGiven = consentIsGiven;
		return consentIsGiven;
	}

	//alert(isConsentGiven());
</script>

<script type="text/javascript">
	if (isConsentGiven()) {
		$.cookie('cb-enabled', 'accepted');
	} else {
		$.cookie('cb-enabled', null);
	}
	var userAccept = $.cookie('cb-enabled');
	var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);

	if (!withinCMS()) {
		var _iub = _iub || [];
		_iub.csConfiguration = {
			"invalidateConsentBefore": "2020-08-01",
			"reloadOnConsent" : true,
			"enableTcf": true,
    		"tcfVersion": 2,
			"googleAdditionalConsentMode": true,
			"lang" : "it",
			"siteId" : 1671648,
			"rebuildIframe" : true,
			"preserveOriginalClasses" : true,
			"preserveIubClasses" : true,
			"logLevel" : "debug",
			"enableCcpa" : true,
			"countryDetection" : true,
			"consentOnContinuedBrowsing" : false,
			"cookiePolicyId" : 15665353,
			"perPurposeConsent": false,
			"banner" : {
				"slideDown" : false,
				"acceptButtonDisplay" : true,
				"customizeButtonDisplay" : true,
				"position" : "float-center",
				"textColor" : "white",
				"backgroundColor" : "#000001",
				"backgroundOverlay" : true,
				"acceptButtonColor" : "#0f9131",
				"acceptButtonCaptionColor" : "white",
				"customizeButtonColor" : "#212121",
				"customizeButtonCaptionColor" : "white",
				"innerHtmlCloseBtn": "Chiudi"
			},
			"footer" : {
				"message" : "Chiudendo questa finestra, accetti l'utilizzo dei cookies.",
				"btnCaption" : "Chiudi"
			}
		};

	}
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
	//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
	var cookieAccepted = (userAccept != null);
	//var enable_delivery = (!cookieAccepted);
	var enable_delivery = (!isConsentGiven());
	//console.log(cookieAccepted);
	var forceNoADV = false;
	var cookieAccepted = true;

	function checkADV() {
		// prima foto
		var noADV = false;
		var loc = document.location.href;
		var caption = "";
		//if (!cookieAccepted || !isConsentGiven())
		if (!isConsentGiven())
			return true;
		if (forceNoADV) return true;
		if ($('.news-caption em').length) {
			caption = $('.news-caption em').html();
			if ((caption.indexOf('ANSA/AP') != -1))
				noADV = true;
		} else if ($('#owl-news-photostory').length) {
			caption = $('#owl-news-photostory').html();
			if (caption.indexOf('ANSA/AP') != -1)
				noADV = true;
		} else if (loc.indexOf('videogallery\/mondo\/201') != -1 || loc.indexOf('videogallery\/spettacolo\/201') != -1  || loc.indexOf('notizie\/postit') != -1) {
			noADV = true;
		}
		//console.log("return="+noADV);
		return noADV;
		//return false;
	}
</script>



<div class="container container-banner">
    <div class ="row">    
        <div class="col-xs-9">
	    <a href="http://www.euromedalex.org/ar" rel="external"><img src="/ansamednew/banner/banner_728x90_alf_bringin.png" alt="" /></a>
        </div>
        <div class="col-xs-3 nopadding">
            <img src="/ansamednew/banner/banner_240x93_ansamed_gulf.gif">
	</div>
    </div>      
</div>

    <!-- End Banner -->

    <header>
        <!-- Navbar -->
        <div class="container">
            <div class="row">
                <div class="col-xs-4 top-spacer">
                    <div class="row">
                        <div class="col-xs-7">
                            <span class="title-langs"><a href="http://www.ansamed.info/ansamed/it/">Italiano</a> | <a href="http://www.ansamed.info/ansamed/en/">English</a></span>
                        </div>
                        <div class="col-xs-1">
                            <span class="social-mark"><a href="https://www.facebook.com/pages/%D8%A3%D9%86%D8%B3%D8%A7%D9%85%D8%AF-ANSAmed/343268509043761"><i class="fa fa-facebook"></i></a></span>
                        </div>
                        <div class="col-xs-1">
                            <span class="social-mark"><a href="https://twitter.com/Ansa_Med_ar"><i class="fa fa-twitter"></i></a></span>
                        </div>
                        <div class="col-xs-1">
                            <span class="social-mark"><a href="http://www.youtube.com/user/ANSAmedVideo"><i class="fa fa-youtube"></i></a></span>
                        </div>
                        <div class="col-xs-1">
                            <span class="social-mark"><a href="/ansamednew/ar/rss.xml"><i class="fa fa-rss"></i></a></span>
                        </div>
                    </div>
                    <div class="row row-ricerca">
                        <div class="col-xs-12 nopadding">
                            <form action='/ricerca/ansamed/search.shtml' method='post'>
                            <div class="input-group input-group-ricerca">
                                <span class="input-group-btn">
                                    <button class="btn btn-default btn-ricerca" type="submit">بحث</button>
                                </span>
                                <input type="text" class="form-control input-ricerca rtltext" name="any">
                            </div>
                           </form><!-- /input-group -->
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-xs-12">
                            <a href="http://www.ansa.it/" title="ANSA.IT">
                                <img class="logo-ansa" src="/ansamednew/ar/img/ansa.it-logo.png" alt="ANSA.IT">
                            </a>
                        </div>
                    </div>
                </div>
                <div class="col-xs-6 rtltext">
                    <ul class="list-group pull-right nopadding">
                        <li class="list-group-item noborder title-header">انسامد</li>
                        <li class="list-group-item noborder subtitle-header">الشبكة الاخبارية لوكالة الأنباء الايطالية أنسا</li>
                        <li class="list-group-item noborder subtitle-header"><script type="text/javascript">
var d_names = new Array("يوم الأحد",
		"يوم الإثنين",
		"يوم الثُّلَاثاء",
		"يوم الأَرْبعاء",
		"يوم الخَمِيس",
		"يوم الجُمْعَة",
		"يوم السَّبْت");

var m_names = new Array("يناير",
"فبراير",
" مارس",
"أبريل",
"مايو",
"يونيو",
"يوليو",
"أغسطس",
"سبتمبر",
"أكتوبر",
"نوفمبر",
"ديسمبر");

var d = new Date();
var minutes = d.getMinutes();
if (minutes < 10){minutes = "0"+minutes;}
document.write( d_names[d.getDay()] + ', ' + d.getDate() + ' ' + m_names[d.getMonth()]
		+ ' ' + d.getFullYear() );
</script></li>
                    </ul>
                </div>
                <div class="col-xs-2">
                    <a href="/ansamednew/ar/"><img class="img-responsive" src="/ansamednew/ar/img/logo.png" alt="ANSAMed"></a>
                </div>
            </div>
        </div>
        <div class="navbar navbar-ansagreen">
            <div class="container">
<!--                 <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> -->
<!--                     <span class="icon-bar"></span> -->
<!--                     <span class="icon-bar"></span> -->
<!--                     <span class="icon-bar"></span> -->
<!--                 </button> -->
<!--                 <div class="collapse navbar-collapse"> -->
                    <ul class="nav navbar-nav pull-right">
                        <li><a href="/ansamednew/ar/notizie/sport/">رياضة</a>
                        </li>
                        <li><a href="/ansamednew/ar/notizie/fashion/">موضة</a>
                        </li>
                        <li><a href="/ansamednew/ar/notizie/motori/">سيارات</a>
                        </li>
                        <li><a href="/ansamednew/ar/notizie/realestate/">عقارات</a>
                        </li>
                        <li><a href="/ansamednew/ar/notizie/viaggi/">سفر و سياحة</a>
                        </li>
                        <li><a href="/ansamednew/ar/notizie/beautyandhealth/">جمال و صحة</a>
                        </li>
                        <li><a href="/ansamednew/ar/notizie/luxury/">رفاهيّة</a>
                        </li>
                        <li><a href="/ansamednew/ar/notizie/people/">مجتمع</a>
                        </li>
                        <li><a href="/ansamednew/ar/notizie/business/">استثمار</a>
                        </li>
                    </ul>
<!--                 </div> -->
            </div>
        </div>
	
	
	
	<div class="navbar navbar-ansagreengrave rtltext">
	    <div class="container">
		<div class="row row-tipologia">
		<div class="col-xs-12 pull-right">استثمار</div>
		</div>
            </div>
	</div>
	
        <!-- End Navbar -->
    </header>

    <!-- Banner -->
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="panel">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ANSAMED 979X90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-2720933683151214"
     data-ad-slot="2013980487"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                </div>
            </div>
        </div>
    </div>
    <!-- End Banner -->

    <!-- End Header -->
    <!-- Banner -->
    <!-- End Banner -->
    <!-- Content -->
    <div class="container">
        <div class="row">
            	    <div class="col-xs-4">

                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel rtltext">
                            <div class="panel-heading panel-heading-topnews panel-title-white"><a href="/ansamednew/ar/notizie/topnews/">أهم الأخبار</a></div>
                            <div id="topnews-carousel" class="carousel slide" data-ride="carousel">
                                <ol class="carousel-indicators carousel-indicators-topnews">
                                    <li class="active " data-target="#topnews-carousel" data-slide-to="0"></li>
                                    <li data-target="#topnews-carousel" data-slide-to="1"></li>
                                    <li data-target="#topnews-carousel" data-slide-to="2"></li>
                                </ol>
                                <div class="carousel-inner carousel-inner-topnews">
                                    <div class="item active">
                                    	<a href="/ansamednew/ar/notizie/topnews/latestnews/2020/08/29/-1462-9-_ca8a1a66-4389-43e4-a0ad-10b12b722a0d.html"><img src="/webimages/hp_300/2020/4/24/0d1e813366dab5cf86c2b86ccc412066.jpg" alt=""></a>
<div class="category-main">آخر الأخبار</div>
<p class="title-topnews-carousel"><a href="/ansamednew/ar/notizie/topnews/latestnews/2020/08/29/-1462-9-_ca8a1a66-4389-43e4-a0ad-10b12b722a0d.html">إيطاليا : 1462 حالة كورنا أخرى و 9 قتلى</a></p>
<p class="subtitle-topnews-carousel"><a href="/ansamednew/ar/notizie/topnews/latestnews/2020/08/29/-1462-9-_ca8a1a66-4389-43e4-a0ad-10b12b722a0d.html"></a></p>

                                    </div>
                                    <div class="item">
                                        <a href="/ansamednew/ar/notizie/topnews/rassegnastampa/2020/08/29/-_b896bfbc-4731-421b-b27d-a08ade27d888.html"><img src="/webimages/hp_300/2020/7/21/ffcc450472bf0059e0a30f77a644bf27.jpg" alt=""></a>
<div class="category-main">جولة الصحافة </div>
<p class="title-topnews-carousel"><a href="/ansamednew/ar/notizie/topnews/rassegnastampa/2020/08/29/-_b896bfbc-4731-421b-b27d-a08ade27d888.html">سماع إطلاق نار كثيف في طرابلس فور قرار "الرئاسي"إيقاف باشاغا</a></p>
<p class="subtitle-topnews-carousel"><a href="/ansamednew/ar/notizie/topnews/rassegnastampa/2020/08/29/-_b896bfbc-4731-421b-b27d-a08ade27d888.html"></a></p>

                                    </div>
                                    <div class="item">
                                        <a href="/ansamednew/ar/notizie/topnews/mediapartner/2020/08/29/-_defa2b98-001e-4fa7-8b35-8a69ae9ad61c.html"><img src="/webimages/hp_300/2020/8/29/48cb78f20e907da2796b9f80b44152a3.jpg" alt=""></a>
<div class="category-main">من شركاء أنسامد</div>
<p class="title-topnews-carousel"><a href="/ansamednew/ar/notizie/topnews/mediapartner/2020/08/29/-_defa2b98-001e-4fa7-8b35-8a69ae9ad61c.html">رصد هزة أرضية غربي الجزائر،الهزة وقعت في البحر</a></p>
<p class="subtitle-topnews-carousel"><a href="/ansamednew/ar/notizie/topnews/mediapartner/2020/08/29/-_defa2b98-001e-4fa7-8b35-8a69ae9ad61c.html"></a></p>

                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                <!-- banner -->
                <div class="row">
                    <div class="col-xs-12">
			 <div class="panel">
				<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/316475115/ansamed_ar_300x100', [300, 100], 'div-gpt-ad-1561019874811-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /316475115/ansamed_ar_300x100 -->
<div id='div-gpt-ad-1561019874811-0' style='height:100px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561019874811-0'); });
</script>
</div>
                      </div>
                    </div>
                </div>
                <!-- banner -->

                <!-- banner -->
                <div class="row">
                    <div class="col-xs-12">
			 <div class="panel">
				<a href="http://www.infomigrants.net/ar/" target="_blank" rel="nofollow external"><img src="/ansamednew/banner/banner_300x157_infomigrants_ar.jpg" width="300" height="157" alt=""></a>
                      </div>
                    </div>
                </div>
                <!-- banner -->

                <!-- banner -->
                <div class="row">
                    <div class="col-xs-12">
			 <div class="panel">
				<a href="http://iicuae.com/" target="_blank" rel="nofollow external"><img src="/ansamed/images/banner_300x120_italian_industry.png" width="300" height="120" alt=""></a>                      </div>
                    </div>
                </div>
                <!-- banner -->

                <!-- banner -->
                <div class="row">
                    <div class="col-xs-12">
			 <div class="panel">
				<a href="http://www.tunisair.com/site/publish/content/default.asp?lang=ar" target="_blank" rel="nofollow external"><img src="/ansamed/images/banner_300x73_tunisair.png" width="300" height="73" alt=""></a>
                      </div>
                    </div>
                </div>
                <!-- banner -->

                <!-- banner -->
                <div class="row">
                    <div class="col-xs-12">
			 <div class="panel">
				<a href="https://www.regonline.com/registration/Checkin.aspx?EventID=1894290&utm_source=website&utm_medium=banner&utm_campaign=ANSA" target="_blank" rel="nofollow external"><img src="/ansamed/banner/FOMG1_S1_conf_only-event_300x60px_ITA_Ans12mpx.jpg" width="300" height="60" alt=""></a>
                      </div>
                    </div>
                </div>
                <!-- banner -->

                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel panel-default rtltext">
                            <div class="panel-heading panel-heading-pressrelease">
                                <h3 class="panel-title panel-title-white"><a href="/ansamednew/ar/notizie/primopiano/pressrelease/">أجندا و بيانات صحفية</a></h3>
                            </div>
                            <ul class="list-group list-group-section">
<li class="list-group-item list-group-item-section"><a href="/ansamednew/ar/notizie/primopiano/pressrelease/2018/04/13/-18-_f28ff7cf-0d10-4042-b114-0e8b3507f0e2.html">شبكة كهربائية متوسطية واحدة توفر طاقة اضافية قدرها 18 الف ميغاواط</a></li><li class="list-group-item list-group-item-section"><a href="/ansamednew/ar/notizie/primopiano/pressrelease/2018/03/08/-..-_6a9c6df1-4bc4-4d94-be27-a1a89f552e63.html">ماي وابن سلمان.. قلق وانتقادات وصفقات أيضا</a></li></ul>

                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel panel-default rtltext">
                            <div class="panel-heading panel-heading-speciali">
                                <h3 class="panel-title panel-title-black"><a href="/ansamednew/ar/notizie/primopiano/speciali/">تقارير خاصة</a></h3>
                            </div>
                            <ul class="list-group list-group-section">
<li class="list-group-item list-group-item-section"><a href="/ansamednew/ar/notizie/primopiano/speciali/2020/08/28/-_b24add06-f02a-46b9-b2d2-6f4d08df7534.html">عرض الفيلم اللبناني تشويش في فلورنسا</a></li><li class="list-group-item list-group-item-section"><a href="/ansamednew/ar/notizie/primopiano/speciali/2020/08/27/-_e66b9284-6874-4b45-8b5c-10837cafe2e3.html">غويريني:عملية ايريني مهمة لمراقبة توريد السلاح لليبيا</a></li><li class="list-group-item list-group-item-section"><a href="/ansamednew/ar/notizie/primopiano/speciali/2020/08/24/-_5c7b12bc-2681-4eda-9c54-4f61fe657357.html">السياح مدعوون للاحتفال بالسحر والشعوذة في كولوبرارو</a></li></ul>

                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel panel-default rtltext">
                            <div class="panel-heading panel-heading-piuletti">
                                <h3 class="panel-title">الأكثر قراءة</h3>
                            </div>
                            <ul class="list-group list-group-section">
                                <li class="list-group-item list-group-item-section">
<a href="/ansamednew/ar/notizie/primopiano/speciali/2020/08/04/-_aa143342-f6e3-498a-95e0-26d4373ef005.html" title="
	    قراءة  35 مرات 
	  ">توأمة محافظتي فيتربو الايطالية و الاقصر المصرية</a>
</li><li class="list-group-item list-group-item-section">
<a href="/ansamednew/ar/notizie/viaggi/cultura/2020/08/07/-_29baee65-0a25-422f-a9bd-82d512923350.html" title="
	    قراءة  35 مرات 
	  ">العديد من المدن مرشحة لجائزة عاصمة الثقافة الإيطالية</a>
</li><li class="list-group-item list-group-item-section">
<a href="/ansamednew/ar/notizie/realestate/storieprogetti/2020/08/05/-2019-4.76_eb738a53-68b1-40e3-912e-9f518c53c213.html" title="
	    قراءة  31 مرات 
	  ">ايطاليا: ارتفاع مبيعات العقارات 2019 + 4.76بالمائة</a>
</li>

                            </ul>
                        </div>
                    </div>
                </div>
                <!-- banner -->
                <div class="row">
                    <div class="col-xs-12">
<!-- ANSA 300X250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2720933683151214" data-ad-slot="3516333681"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    </div>
                  </div>



                <!-- banner -->
                <div class="row">
                    <div class="col-xs-12">
			 <div class="panel">
				<a href="http://www.viaggiart.com/get/en/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart_en.gif" alt="" /></a>
                      </div>
                    </div>
                </div>
                <!-- banner -->

                <!-- div class="row">
                    <div class="col-xs-12">
			 <div class="panel">
				<a href="https://stateoftheunion.eui.eu/?utm_source=ansa&utm_medium=web&utm_campaign=sou2016" target="_blank" rel="nofollow external"><img src="/europa/images/banner/banner_300x60_The.State.of.the.Union.2016.gif" width="300" height="60" alt=""></a>
                      </div>
                    </div>
                </div -->
                <!-- banner -->

		<!-- commentati per richiesta cliente 1 Aprile 2015 
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
                            <a href="http://www.marsazayed.com/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner300x59_marsazayed.png" alt=""></a>
                        </div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
			    <a href="http://www.aqabazone.com/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_aseza.png" alt=""></a>
                        </div>
                    </div>
                </div>
		<div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
			    <a href="http://www.adc.jo/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_adc.png" alt=""></a>
                        </div>
                    </div>
                </div>
	        <div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
			    <a href="http://www.ayla.com/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_ayla.gif" alt=""></a>
                        </div>
                    </div>
                </div>
	        <div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
			    <a href="http://www.act.com.jo/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_act.png" alt=""></a>
                        </div>
                    </div>
                </div>
		<div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
			    <a href="http://www.pbiaqaba-jo.com/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_pci.png" alt=""></a>
                        </div>
                    </div>
                </div> 
		-->
		<!-- /banner -->
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel panel-default rtltext">
                            <div class="panel-heading panel-heading-mediapartners">
                                <h3 class="panel-title"><a href="/ansamednew/ar/static/partners.html">شركاء أنسامد</a></h3>
                            </div>
                        </div>
                    </div>
                </div>
                <!--<div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
                            <img data-src="holder.js/300x250" alt="...">
                       </div>
                    </div>
                </div> -->
                <div class="row">
                    <div class="col-xs-12">
		    <div class="panel fb-like-box" data-href="https://www.facebook.com/pages/%D8%A3%D9%86%D8%B3%D8%A7%D9%85%D8%AF-ANSAmed/343268509043761" data-width="300" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div> 
		    </div>

 <div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
                </div>
                <div class="row">
		    <div class="col-xs-12">
			<a class="twitter-timeline" href="https://twitter.com/Ansa_Med_ar" data-widget-id="466844280137322496">Tweets di @Ansa_Med_ar</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

		    </div>
		</div>
                 <!-- banner -->
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
                           <a href="http://www.aman-alliance.org/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_aman.jpg" alt=""></a>   
			</div>
                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
                           <a href="http://www.tap.info.tn/en/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_tap.png" alt=""></a> 
                        </div>
                    </div>
                </div>
		<div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
                            <a href="http://english.ahram.org.eg/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_ahram_en.jpg" alt=""></a> 
                        </div>
                    </div>
                </div>
		<div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
                            <a href="http://wam.ae/en" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_wam.png" alt=""></a> 
                        </div>
                    </div>
                </div>
		<div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
                            <a href="http://www.aps.dz/en/" rel="external"><img src="/ansamednew/ar/static/images/banner/banner_300x60_apsfr.png" alt=""></a> 
                        </div>
                    </div>
                </div>
		<div class="row">
                    <div class="col-xs-12">
                        <div class="panel">
                        
                        </div>
                    </div>
                </div>
                <!-- /banner -->
            </div>

        <div class="col-xs-8">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel panel-default panel-news rtltext">
                            <div class="row"><!-- breadcrumb -->
                                <div class="col-xs-12"><span class="category-news">استثمار -&nbsp;قطاعات</span></div>
                            </div>
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="title-news">إيستات : ثقة المستهلك والأعمال ترتفع في أغسطس</div>
                                </div>
                            </div><!-- title -->
                            <div class="row">
                                <div class="col-md-12">
                                     <div class="subtitle-news"></div>
                                </div>
                            </div><!-- subtitle -->
                            <div class="row">
                                <div class="col-xs-12">
                                    <div class="tools-bar news-tools-bar">
                                    <div class="social-button">
<div style="width:95px; height:15px; float:left;"><div id="fb-root"></div><script src="//connect.facebook.net/ar_AR/all.js#xfbml=1"></script><fb:like href="" send="false" colorscheme="light" layout="button_count" width="90" show_faces="true" action="recommend" font=""></fb:like></div>

<div style="width:95px;height:15px; float:left;"><a href="//twitter.com/share" class="twitter-share-button" data-lang="ar">تغريد</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>

<!-- div style="width:95px;height:15px;float:left;"><div class="g-plusone" data-size="medium"></div></div -->

</div>
<!-- script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ar'}
</script -->

                                        <ul id="mytextsize" class="text-zoom"></ul>
                                        <ul class="utils">
                                            <li class="b-indietro">
                                                <a href="javascript:window.history.back();">عودة</a>
                                            </li>
                                            <li class="b-stampa">
                                                <a href="javascript:window.print();">اطبع</a>
                                            </li>
                                            <li class="b-invia">
                                                <a href="mailto:?body=http://www.ansamed.info//ansamednew/ar/notizie/business/industria/2020/08/29/-_7e7b3794-123c-410a-a108-18b08e2c0f0f.html">أرسل</a>
                                            </li>
                                            <li class="b-scrivi">
                                                <a href="mailto:ansamed@ansamed.info">راسل أسرة التحرير</a>
                                            </li>
                                            <li class="b-suggest">
                                                <a href="mailto:?subject=&amp;body=http://www.ansamed.info/ansamednew/ar/notizie/business/industria/2020/08/29/-_7e7b3794-123c-410a-a108-18b08e2c0f0f.html">اقترح</a>
                                            </li>
                                        </ul>
					                 </div>
                                </div>
                            </div><!-- social -->
                            <div class="row">
                                <div class="col-xs-12">
                                </div>
                            </div><!-- info -->
                            <div class="row"><!-- news -->
                                <div class="col-xs-12">
                                    <div class="row"><!-- photo -->
                                        <div class="col-xs-12">
                                            <img class="img-responsive" src="/webimages/img_600x400/2014/8/6/62b3da187be5a8c50cb2f90fe3bc40fd.jpg" alt=""></div>
                                    </div><!-- /photo -->
                                    <div class="row"><!-- text -->
                                        <div class="col-xs-12 text-news">
            
            أنسامد - 29 أغسطس /آب - قالت وكالة الإحصاء الإيطالية "إيستات" إن
ثقة المستهلك والأعمال في إيطاليا ترتفع في أغسطس ، لكن كان هناك
انخفاض غير مسبوق في دوران قطاع الخدمات في الربع الثاني.<br/>
<br/>
     وقالت وكالة الإحصاء إنه من المتوقع أن يرتفع مؤشر ثقة
المستهلك من 100.1 في يوليو إلى 100.8 في أغسطس.<br/>
<br/>
     من المتوقع أن يرتفع مؤشر ثقة الأعمال بشكل أكثر حدة ، من
77.0 إلى 80.8.<br/>
<br/>     كان العنصر الأفضل أداءً في ارتفاع مؤشر المستهلك هو الثقة
الاقتصادية ، والتي من المتوقع أن ترتفع من 85.9 إلى 90.1.<br/>
<br/>     كان ينظر إلى الثقة في الأعمال على أنها آخذة في الارتفاع في
جميع القطاعات ، في جميع المجالات.<br/>
<br/>
     على وجه الخصوص ، بالنسبة لثقة الأعمال ، من المتوقع ارتفاع
ثقة قطاع التصنيع من 85.3 إلى 86.1.<br/>
<br/>     في البناء ، الارتفاع المتوقع من 129.7 إلى 132.6.<br/>
<br/>          
</div>
                                    </div><!-- /text -->
									</div>
                            </div><!-- /news -->
                        </div>
                    </div>
                </div><!-- End News -->
				<!-- include -->
				               <div class="row">          
                    <div class="col-xs-6">
                    	<div class="panel panel-default panel-agenda rtltext">
    <div class="row">
        <div class="col-sm-3 col-sm-offset-8 category-agenda"><a href="/ansamednew/ar/notizie/rubriche/agenda/">أحداث الأسبوع</a></div>
    </div>
    <div class="row">
        <div class="col-sm-12 padding-titles-agenda">
            <p class="title-agenda"><a href="/ansamednew/ar/notizie/rubriche/agenda/2018/04/12/-13-_d1b240c8-68b3-47e6-bde1-82111ed5ed6c.html">الجمعة 13 إبريل</a></p>
            <p class="subtitle-agenda"><a href="/ansamednew/ar/notizie/rubriche/agenda/2018/04/12/-13-_d1b240c8-68b3-47e6-bde1-82111ed5ed6c.html"></a></p>
        </div>

    </div>
    <div class="row">
        <div class="col-sm-12 padding-titles-agenda">
            <p class="title-agenda"><a href="/ansamednew/ar/notizie/rubriche/agenda/2018/04/07/-10-_fd2228ab-0dd0-4a27-b94b-44386a8d8e59.html">الثلاثاء 10 إبريل</a></p>
            <p class="subtitle-agenda"><a href="/ansamednew/ar/notizie/rubriche/agenda/2018/04/07/-10-_fd2228ab-0dd0-4a27-b94b-44386a8d8e59.html"></a></p>
        </div>

    </div>
    </div>

                    </div>
                    <div class="col-xs-6">
                        <div class="thumbnail thumbnail-rubrica">
    <a href="/ansamednew/ar/notizie/videogallery/video/2020/08/24/-_f06d78a9-a3c8-42d6-ad30-3c137ccb654f.html"><img src="/webimages/hp_300/2020/8/24/31a7018da5c1c0cd694b48db7b3698ab.jpg" alt=""></a><div class="category-video">فيديو
        <img src="/ansamednew/ar/img/video.png">
    </div>
    <div class="caption caption-video rtltext">
        <p class="title-video"><a href="/ansamednew/ar/notizie/videogallery/video/2020/08/24/-_f06d78a9-a3c8-42d6-ad30-3c137ccb654f.html">السياح يزورون سوق بورتا بورتيزي الشهير</a></p>
        <p class="subtitle-video"><a href="/ansamednew/ar/notizie/videogallery/video/2020/08/24/-_f06d78a9-a3c8-42d6-ad30-3c137ccb654f.html"></a></p>
    </div>
</div>

                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <div class="panel panel-default panel-fotogallery rtltext">
    <div class="carousel-fotogallery-header">
        <div class="pull-left">
            <a href="#fotogallery-carousel" data-slide="next">
                <img src="/ansamednew/ar/img/next.png">
            </a>
            <a href="#fotogallery-carousel" data-slide="prev">
                <img src="/ansamednew/ar/img/prev.png">
            </a>
        </div>
        <div class="pull-right">
            <i class="fa fa-picture-o title-picture"></i> ألبوم الصور
        </div>
    </div>
    <div id="fotogallery-carousel" class="carousel slide" data-ride="carousel" data-interval="false">
		
        <div class="carousel-inner carousel-inner-main">
		  <div class="item active">
                <a href="/ansamednew/ar/notizie/photogallery/foto/2020/08/24/-_99a44b0a-5bee-4118-8cd9-6975f6f9f5b7.html"><img class="img-responsive fullimg" src="/webimages/img_600x400/2020/8/24/5cc53689718b9ffad3e7beb14715cd8c.jpg" alt="Tornano alla luce le opere scampate dal sisma"></a><div class="caption-fotogallery-main">
               <p class="title-fotogallery">عرض التماثيل الناجية من زلزال اماتريتشي بعد ترميمها</p>
               <p class="subtitle-fotogallery"></p>
			   </div>
			</div>
		  <div class="item ">
                <a href="/ansamednew/ar/notizie/photogallery/foto/2020/08/18/-_deab8bb1-746b-46bb-9b6c-13825285b7e0.html"><img class="img-responsive fullimg" src="/webimages/img_600x400/2020/8/18/0aafcdbebd82a92b6a30b0686f376aa9.jpg" alt="COVID-19 testing in Rome"></a><div class="caption-fotogallery-main">
               <p class="title-fotogallery">ايطاليا:اختبارات فيروس كورونا </p>
               <p class="subtitle-fotogallery"></p>
			   </div>
			</div>
		  <div class="item ">
                <a href="/ansamednew/ar/notizie/photogallery/foto/2020/08/11/-_d8f8240a-9025-4f6f-9d69-c01975030788.html"><img class="img-responsive fullimg" src="/webimages/img_600x400/2020/8/11/081bb2b14600d47883aecbdaa6ec5f9d.jpg" alt="ITALY WEATHER"></a><div class="caption-fotogallery-main">
               <p class="title-fotogallery">موجة حارة تضرب ايطاليا</p>
               <p class="subtitle-fotogallery"></p>
			   </div>
			</div>
		  <div class="item ">
                <a href="/ansamednew/ar/notizie/photogallery/foto/2020/08/03/-_029c5d5d-fb7d-4ec0-8fe2-0015ec468f6a.html"><img class="img-responsive fullimg" src="/webimages/img_600x400/2020/8/3/8e436c03fd71f5920f4bca36976853f2.jpg" alt="Turismo: Bocca, crisi nera, dati Enit sono un film..."></a><div class="caption-fotogallery-main">
               <p class="title-fotogallery">السياحة في ميلانو</p>
               <p class="subtitle-fotogallery"></p>
			   </div>
			</div>
		  <div class="item ">
                <a href="/ansamednew/ar/notizie/photogallery/foto/2020/07/10/-_852b0c98-c449-49ea-99a5-6b11e8cac8f5.html"><img class="img-responsive fullimg" src="/webimages/img_600x400/2020/7/10/7b9fb2b3054c80223b07330d798c795f.jpg" alt="Coronavirus, in Trentino primi arrivi per vacanze gratuite"></a><div class="caption-fotogallery-main">
               <p class="title-fotogallery">كورونا:وصول اطقم طبية لقضاء عطلات مجانية في وادي ترينتينو</p>
               <p class="subtitle-fotogallery"></p>
			   </div>
			</div>
		  </div>
        
	
    </div>
</div>

                    </div>
                </div><!-- End Photo -->

            </div>
        </div>
    </div>
    <!-- End Content -->
    <!-- Footer -->
   		<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950299-7', 'auto');

  ga('send', 'pageview');

</script>

<!-- START Nielsen Static Browser SDK -->
<script>
if (!checkADV()) {
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");


  // SDK Initialization
  //NA
  var nSdkInstance = NOLBUNDLE.nlsQ("PC197C1E8-F6FB-4D76-880B-F29E7378F242","nlsnInstance");


  // Content Metadata 
  var MD5 = function(d){var r = M(V(Y(X(d),8*d.length)));return r.toLowerCase()};function M(d){for(var _,m="0123456789ABCDEF",f="",r=0;r<d.length;r++)_=d.charCodeAt(r),f+=m.charAt(_>>>4&15)+m.charAt(15&_);return f}function X(d){for(var _=Array(d.length>>2),m=0;m<_.length;m++)_[m]=0;for(m=0;m<8*d.length;m+=8)_[m>>5]|=(255&d.charCodeAt(m/8))<<m%32;return _}function V(d){for(var _="",m=0;m<32*d.length;m+=8)_+=String.fromCharCode(d[m>>5]>>>m%32&255);return _}function Y(d,_){d[_>>5]|=128<<_%32,d[14+(_+64>>>9<<4)]=_;for(var m=1732584193,f=-271733879,r=-1732584194,i=271733878,n=0;n<d.length;n+=16){var h=m,t=f,g=r,e=i;f=md5_ii(f=md5_ii(f=md5_ii(f=md5_ii(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_hh(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_gg(f=md5_ff(f=md5_ff(f=md5_ff(f=md5_ff(f,r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+0],7,-680876936),f,r,d[n+1],12,-389564586),m,f,d[n+2],17,606105819),i,m,d[n+3],22,-1044525330),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+4],7,-176418897),f,r,d[n+5],12,1200080426),m,f,d[n+6],17,-1473231341),i,m,d[n+7],22,-45705983),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+8],7,1770035416),f,r,d[n+9],12,-1958414417),m,f,d[n+10],17,-42063),i,m,d[n+11],22,-1990404162),r=md5_ff(r,i=md5_ff(i,m=md5_ff(m,f,r,i,d[n+12],7,1804603682),f,r,d[n+13],12,-40341101),m,f,d[n+14],17,-1502002290),i,m,d[n+15],22,1236535329),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+1],5,-165796510),f,r,d[n+6],9,-1069501632),m,f,d[n+11],14,643717713),i,m,d[n+0],20,-373897302),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+5],5,-701558691),f,r,d[n+10],9,38016083),m,f,d[n+15],14,-660478335),i,m,d[n+4],20,-405537848),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+9],5,568446438),f,r,d[n+14],9,-1019803690),m,f,d[n+3],14,-187363961),i,m,d[n+8],20,1163531501),r=md5_gg(r,i=md5_gg(i,m=md5_gg(m,f,r,i,d[n+13],5,-1444681467),f,r,d[n+2],9,-51403784),m,f,d[n+7],14,1735328473),i,m,d[n+12],20,-1926607734),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+5],4,-378558),f,r,d[n+8],11,-2022574463),m,f,d[n+11],16,1839030562),i,m,d[n+14],23,-35309556),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+1],4,-1530992060),f,r,d[n+4],11,1272893353),m,f,d[n+7],16,-155497632),i,m,d[n+10],23,-1094730640),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+13],4,681279174),f,r,d[n+0],11,-358537222),m,f,d[n+3],16,-722521979),i,m,d[n+6],23,76029189),r=md5_hh(r,i=md5_hh(i,m=md5_hh(m,f,r,i,d[n+9],4,-640364487),f,r,d[n+12],11,-421815835),m,f,d[n+15],16,530742520),i,m,d[n+2],23,-995338651),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+0],6,-198630844),f,r,d[n+7],10,1126891415),m,f,d[n+14],15,-1416354905),i,m,d[n+5],21,-57434055),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+12],6,1700485571),f,r,d[n+3],10,-1894986606),m,f,d[n+10],15,-1051523),i,m,d[n+1],21,-2054922799),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+8],6,1873313359),f,r,d[n+15],10,-30611744),m,f,d[n+6],15,-1560198380),i,m,d[n+13],21,1309151649),r=md5_ii(r,i=md5_ii(i,m=md5_ii(m,f,r,i,d[n+4],6,-145523070),f,r,d[n+11],10,-1120210379),m,f,d[n+2],15,718787259),i,m,d[n+9],21,-343485551),m=safe_add(m,h),f=safe_add(f,t),r=safe_add(r,g),i=safe_add(i,e)}return Array(m,f,r,i)}function md5_cmn(d,_,m,f,r,i){return safe_add(bit_rol(safe_add(safe_add(_,d),safe_add(f,i)),r),m)}function md5_ff(d,_,m,f,r,i,n){return md5_cmn(_&m|~_&f,d,_,r,i,n)}function md5_gg(d,_,m,f,r,i,n){return md5_cmn(_&f|m&~f,d,_,r,i,n)}function md5_hh(d,_,m,f,r,i,n){return md5_cmn(_^m^f,d,_,r,i,n)}function md5_ii(d,_,m,f,r,i,n){return md5_cmn(m^(_|~f),d,_,r,i,n)}function safe_add(d,_){var m=(65535&d)+(65535&_);return(d>>16)+(_>>16)+(m>>16)<<16|65535&m}function bit_rol(d,_){return d<<_|d>>>32-_}

  var assetid = MD5(encodeURIComponent(document.location.href));
  var nielsenMetadata = {
    type: 'static', 
    assetid: assetid, // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**


    section: 'NA_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**

    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
}
</script>
<!-- END Nielsen Static Browser SDK -->

     <footer>
        <div class="navbar navbar-ansagreen navbar-footer">
            <div class="container">
                <div class="row row-firstfooter">
                    <div class="col-xs-6 pull-right"><p class="text-right"><a href="/ansamednew/ar/static/contactus.html">اتصل بنا</a> | <a href="/ansamednew/ar/static/about.html">من نحن</a> | <a href="https://www.youtube.com/user/ANSAmedVideo">يوتوب</a> | <a href="/ansamednew/ar/rss.xml">Rss</a> | <a href="http://www.ansa.it">Ansa.it</a> | <a href="/ansamednew/ar/static/copyright.html">Copyright</a>  | <a href="javascript:void(0)" class="iubenda-cs-preferences-link">Change cookie consent</a></p></div>
                </div>
            </div>
        </div>
        <div class="navbar navbar-ansagreen">
            <div class="container">
                <div class="row row-secondfooter">
                    <div class="col-xs-6 col-xs-offset-4">P.I. 00876481003 - <span class="rtltext">© جميع حقوق النشر محفوظة لوكالة الأنباء الايطالية أنسا</span></div>
                    <div class="col-xs-2"><p class="text-right">ANSA <strong>Med &amp; Gulf</strong></p></div>
                </div>
            </div>
        </div>
    </footer>


    <!-- End Footer -->
</body>
</html>