<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="utf-8">
<title>'Piove' dentro Palazzo giustizia Firenze - Toscana - ANSA.it</title>
<link rel="canonical" href="http://www.ansa.it/toscana/notizie/2019/12/02/piove-dentro-palazzo-giustizia-firenze_b59842b9-c706-4a92-854b-8edfc2c23013.html" />
<link rel="amphtml" href="http://www.ansa.it/amp/toscana/notizie/2019/12/02/piove-dentro-palazzo-giustizia-firenze_b59842b9-c706-4a92-854b-8edfc2c23013.html">
		
		<meta name="Author" content="Agenzia ANSA">
		<meta name="description" content="Infiltrazioni di acqua fino al piano seminterrato del Palazzo di Giustizia di Firenze, dove si
trovano le aule di giustizia: oggi a causa della forte pioggia si sono formate numerose &#039;pozze&#039; sul
pavimento, tanto da costringere il personale a intervenire co... (ANSA)" />
		<meta name="keywords" content="pavimento,pioggia,acqua,pozza,Firenze,infiltrazione,personale,secchio,palazzo-di-giustizia,aula,vetrata,pannello,edificio,soffitto,corridoio" />
		<meta name="news_keywords" content="pavimento,pioggia,acqua,pozza,Firenze,infiltrazione,personale,secchio,palazzo-di-giustizia,aula,vetrata,pannello,edificio,soffitto,corridoio" />
		<meta name="EdTitle" content="'Piove' dentro Palazzo giustizia Firenze">
		<meta name="EdImage" content="http://www.ansa.it/webimages/img_165x110/2019/12/2/d2c8bfbd1453e6595dfc7f4b09a9d430.jpg"/>
        <!-- Schema.org markup for Google+ -->
		<meta itemprop="description" content="Infiltrazioni di acqua fino al piano seminterrato del Palazzo di Giustizia di Firenze, dove si
trovano le aule di giustizia: oggi a causa della forte pioggia si sono formate numerose &#039;pozze&#039; sul
pavimento, tanto da costringere il personale a intervenire co... (ANSA)">
		<meta itemprop="inLanguage" content="it-IT" />
		<meta itemprop="articleSection" content="Toscana" />
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ansa.it/toscana/notizie/2019/12/02/piove-dentro-palazzo-giustizia-firenze_b59842b9-c706-4a92-854b-8edfc2c23013.html"/>
        <meta itemprop="author" content="Redazione ANSA" />
        <meta itemprop="datePublished" content="2019-12-02T16:58" />
        <meta itemprop="dateModified" content="2019-12-02T16:58" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Agenzia_Ansa">
		<meta name="twitter:title" content="'Piove' dentro Palazzo giustizia Firenze - Toscana">
		<meta name="twitter:description" content="Infiltrazioni di acqua fino al piano seminterrato del Palazzo di Giustizia di Firenze, dove si
trovano le aule di giustizia: oggi a causa della forte pioggia si sono formate numerose &#039;pozze&#039; sul
pavimento, tanto da costringere il personale a intervenire co... (ANSA)">
        <!--<meta name="twitter:image:src" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta name="twitter:image:src" content="http://www.ansa.it/webimages/img_700/2019/12/2/d2c8bfbd1453e6595dfc7f4b09a9d430.jpg">
		<!-- Open Graph data -->
		<meta property="fb:app_id" content="514987508589175"/>
		<meta property="og:title" content="'Piove' dentro Palazzo giustizia Firenze - Toscana" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.ansa.it/toscana/notizie/2019/12/02/piove-dentro-palazzo-giustizia-firenze_b59842b9-c706-4a92-854b-8edfc2c23013.html" />
        <!--<meta property="og:image" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta property="og:image" content="http://www.ansa.it/webimages/img_700/2019/12/2/d2c8bfbd1453e6595dfc7f4b09a9d430.jpg">
		<meta property="og:description" content="Infiltrazioni di acqua fino al piano seminterrato del Palazzo di Giustizia di Firenze, dove si
trovano le aule di giustizia: oggi a causa della forte pioggia si sono formate numerose &#039;pozze&#039; sul
pavimento, tanto da costringere il personale a intervenire co... (ANSA)" />
		<meta property="og:site_name" content="Agenzia ANSA" />
		<meta property="article:published_time" content="2019-12-02T16:58:00+01:00" />
		<meta property="article:modified_time" content="2019-12-02T16:58:00+01:00" />
		<meta property="article:section" content="Toscana" />
		<!--meta property="article:tag" content="" /-->
		<!--meta property="fb:admins" content="" /-->
		<meta name="application-name" content="Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--OPEN_CSS_ALL
<link href="/sito/css/reset.css" rel="stylesheet" /> 
<link href="/sito/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
<link rel="stylesheet" href="/sito/css/jquery.tweet.css" />
<link href="/sito/css/owl.carousel.css" rel="stylesheet" />
<link href="/sito/css/owl.theme.css" rel="stylesheet" />
<link href="/sito/css/jScrollPane.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />
<link rel="stylesheet" href="/sito/css/magnific-popup.css" />
<link rel="stylesheet" href="/sito/css/ansa_magazine.css" /> 
<link href="/sito/css/ansa_style.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/CSS" href="/sito/css/menufication.min.css" />
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
CLOSE_CSS_ALL-->

<!--OPEN_CSS_PACK-->
<link href="/sito/css/1202124642_css-head.css" rel="stylesheet">
<!--CLOSE_CSS_PACK-->

<!-- bxslider core CSS file 
<link href="/sito/css/jquery.bxslider.css" rel="stylesheet">-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <link href="/sito/css/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lt IE 8]>
  <link href="/sito/css/ie7-and-down.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type="text/javascript" src="/sito/js/jquery-1.10.2.min.js"></script>
<!--script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script-->

<!--OPEN_JS_ALL
<script type="text/javascript" src="/sito/js/bootstrap.js"></script>

<script type="text/javascript" src="/sito/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/sito/js/jquery.stickem.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrollTo-1.4.3.1.js"></script>
<script type="text/javascript" src="/sito/js/jquery.touchSwipe.js"></script>
<script type="text/javascript" src="/sito/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/sito/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/sito/js/jquery.atextsize.js"></script>

<script type="text/javascript" src="/sito/js/owl.carousel.js"></script>
<script type="text/javascript" src="/sito/js/jScrollPane.js"></script>
<script type="text/javascript" src="/sito/js/tinynav.js"></script>

<script type="text/javascript" src="/sito/js/skrollr.js"></script>
<script type="text/javascript" src="/sito/js/skrollr.menu.js"></script>

<script type="text/javascript" src="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/sito/js/jquery.mousewheel.js"></script>

<script type="text/javascript"  src="/sito/js/jquery.magnific-popup.js"></script>

<script type="text/javascript" src="/sito/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/sito/js/player.js" ></script>
<script type="text/javascript" src="/sito/js/embed.js" ></script>
<script type="text/javascript" src="/sito/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/sito/js/jquery.fitvids.js"></script>

<script type="text/javascript" src="/sito/js/v60.js" ></script>
<script type="text/javascript" src="/sito/js/webtrekk_v3.js"></script>

<script type="text/javascript" src="/sito/js/pathDecode.js"></script>
<script type="text/javascript" src="/sito/js/imageSlider.js"></script>
<script type="text/javascript" src="/sito/js/cinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaCinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaFinanza.js"></script>
<script type="text/javascript" src="/sito/js/ansacounter.js"></script>
<script type="text/javascript" src="/sito/js/jquery.menufication.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.visible.min.js"></script>
<script type="text/javascript" src="/sito/js/inread.js"></script>
<script type="text/javascript" src="/sito/js/mobile.js"></script>
<script type="text/javascript" src="/sito/js/main.js"></script>
CLOSE_JS_ALL-->


<!--OPEN_JS_PACK-->
<script type="text/javascript" src="/sito/js/1202124642_js-head-pack.js"></script>
<!--CLOSE_JS_PACK-->

<!--[if lt IE 9]>
<script type="text/javascript" src="/sito/js/skrollr.ie.js"></script>
<![endif]-->


<!-- No more used -->
<!--script type="text/javascript" src="/sito/js/jquery.unveil.js"></script-->
<!--script type="text/javascript" src="/sito/js/jquery.lightbox_me.js"></script-->
<!--
<script type="text/javascript" src="/sito/js/RubberBand.js"></script>
<link rel="stylesheet" href="/sito/css/RubberBand.css" type="text/css" />-->
<!-- share buttons 
<script type="text/javascript" src="/sito/js/jquery.sharrre.js"></script>-->
<!-- /Not used -->


<!--include virtual="/sito/notizie/cronaca/ssi/navSetting.shtml" -->

        <script type="text/javascript">sectionNewsCode=sectionCode="regioni"</script></head>

<body>
<div class="extra-container inner-section news-detail region-section">
<!-- header -->
<header>
  <!-- topmenu -->
	<!-- script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script -->

<!-- commento per evitare adv inevase 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/316475115/ansa_mobile_interstitial', [1, 1], 'div-gpt-ad-1549622829622-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- /316475115/ansa_mobile_interstitial ->
<div id='div-gpt-ad-1549622829622-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1549622829622-0'); });
</script>
</div>
fine commento -->
<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
    <div class="top-menu">
      <div class="social-menu hidden-phone hidden-tablet"> 
	<span>Social:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <!-- li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li -->
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

      </div>
      <div class="edition-menu hidden-phone">
	<strong>Edizioni</strong>
        <ul>
          <li><a href="http://www.ansamed.info/"><em>Mediterraneo</em></a></li>
          <li><a href="/europa/"><em>Europa-Ue</em></a></li>
          <li><a href="/nuova_europa/it/"><em>NuovaEuropa</em></a></li>
          <li><a href="http://www.ansalatina.com/"><em>America Latina</em></a></li>
          <li><a href="http://ansabrasil.com.br/"><em>Brasil</em></a></li>
          <li><a href="/english/index.html"><em>English</em></a></li>
          <li class="bt-podcast"><span></span><a href="/sito/podcast/index.shtml"><em>Podcast</em></a></li>          
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 
    
<div class="menu-top-mobile hidden-desktop hidden-tablet">
      <ul>
        <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora">Ultima Ora</a></li>
        <li><a href="/sito/notizie/dalle_sezioni_mobile.html" class="bt-channel">In Evidenza</a></li>
        <li class="last"><a href="/canale_lifestyle/notizie/lifestyle_mobile.html" class="bt-lifestyle">Lifestyle</a></li>
      </ul>
</div>
<div id="banner320x45topx" class="adv-phone hidden-desktop hidden-tablet">


<script type="text/javascript" id='4w_220579_78190100'>
if (isMobile.any() && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') {
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_220579_78190100', 'ic':"220579;106193;75071;0", 'format':'4W-Mobile', 'fwTemplate':'ansa'});
}
</script>


<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

</div>
<script>$('body').prepend('<div id="4w-skin-header" class="skin-forw"></div>');</script>

  <!-- /topmenu -->
    <div class="header">
      <strong class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">Ansa</span></a> <a href="/toscana/" title="Toscana"><strong>Toscana</strong></a></strong>

      <div class="utility-menu">
        
<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-phone">Fai la ricerca</strong></a></li>
  <li class="hidden-phone"><a href="/sito/notizie/economia/economia_borsa.html" id="stockBtn" class="bt-stock hidden_menu_button" title="Vai alla Borsa"><span class="icon"></span><strong>Vai alla Borsa</strong></a></li>
  <li class="hidden-phone"><a href="//meteo.ansa.it/" id="meteoBtnx" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong>Vai al Meteo</strong></a></li>
  <li class="bt-corporate hidden-phone"><a href="/corporate/it/" class="hidden_menu_button" title="Corporate Prodotti"><span class="icon"></span><strong class="hidden-phone">Corporate Prodotti</strong></a></li>

</ul>

      </div>
    </div>
    <!-- /header -->
  <!-- body-utility -->    
<script type="text/javascript" src="/sito/js/adv_pathDecode.js?02"></script>
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted & false) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {
/*
  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }
*/
 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->

<div class="day-in-pictures" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a id="owl-dailyImg-close" href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /day-in-pictures -->



<div id="banner970x250topx" class="adv-970topcustom hidden-tablet hidden-phone">
	<style>#adv_970x250_top iframe{margin:10px 0}</style>
<div id="adv_970x250_top"></div>
<script>
function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS() && document.location.href.indexOf('giro_rosa')==-1) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_top);
adv = adv.replace(/SLOT/g, slot_970x250_top);
console.log(slot_970x250_top);
$("#adv_970x250_top").append(adv);
}
</script>


</div>
<iframe id="statsPhotoImg" class="hidden"></iframe>


<!-- /.body-utility -->    
  
    <div class="container nav-menu">
      <nav>
		<div class="bot-menu navbar navbar-inverse">
  <div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#topmenu"> <em>MENU</em> </a>
    <div id="topmenu" class="nav-collapse collapse">
      <ul class="nav nav-menu">
	<li class="selected"><a href="/toscana/" class="bt-home"><span class="icon"></span><strong>Home</strong></a></li>
        <li><a href="/toscana/photogallery/foto.shtml">Galleria Fotografica</a></li>
        <li><a href="/toscana/videogallery/video.shtml">Video</a></li>
      </ul>
      <ul class="nav nav-mm">
        <li class="last"><a href="/toscana/notizie/programmi_europei/index.shtml">Programmi Europei</a></li>
      </ul>

      <ul class="nav nav-all hidden-phone">
        <li class="n-ext"><a href="/" class="bt-home"><span class="icon"></span><strong>Home</strong><img src="/sito/img/logo_a_14x13.png" class="logo" alt="ANSA.it"></a></a>
        </li>
      </ul>
      <ul class="nav nav-region">
        <li class="n-ext dropdown"><a href="#contact" class="bt-all plus dropdown-toggle" data-toggle="dropdown"><strong>Scegli la Regione</strong><span class="icon"></span></a>
            <div class="p2-nav dropdown-menu">
			<ul class="p2-nav-column1">
    <li><a href="/abruzzo/">Abruzzo</a></li><li><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
    <li><a href="/calabria/">Calabria</a></li><li><a href="/campania/">Campania</a></li>
    <li><a href="/emiliaromagna/">E. Romagna</a></li><li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
    <li><a href="/lazio/">Lazio</a></li><li><a href="/liguria/">Liguria</a></li>
    <li><a href="/lombardia/">Lombardia</a></li><li><a href="/marche/">Marche</a></li>
  </ul>
 <ul class="p2-nav-column1">
    <li><a href="/molise/">Molise</a></li><li><a href="/piemonte/">Piemonte</a></li>
    <li><a href="/puglia/">Puglia</a></li><li><a href="/sardegna/">Sardegna</a></li>
    <li><a href="/sicilia/">Sicilia</a></li><li><a href="/toscana/">Toscana</a></li>
    <li><a href="/trentino/">Trentino AA/S</a></li><li><a href="/umbria/">Umbria</a></li>
    <li><a href="/valledaosta/">V.Aosta</a></li><li><a href="/veneto/">Veneto</a></li>
</ul>

            </div>
        </li>
      </ul>
    </div>
    <!--/.nav-collapse --> 
  </div>
</div>
<div class="row sub-menu">
  <div class="span12">
    
    <ul id="context-menu" class="nav">
      <li><a href="/toscana/notizie/cronaca.shtml">Cronaca</a><span>&bull;</span></li>
      <li><a href="/toscana/notizie/politica.shtml">Politica</a><span>&bull;</span></li>
      <li><a href="/toscana/notizie/economia.shtml">Economia</a><span>&bull;</span></li>
      <li><a href="/toscana/notizie/sport.shtml">Sport</a><span>&bull;</span></li>
      <li><a href="/toscana/notizie/spettacolo.shtml">Spettacolo</a><span>&bull;</span></li>
      <li><a href="/canale_viaggiart/it/regione/toscana/index.shtml">ANSA Viaggiart</a><span>&bull;</span></li>
      <li><a href="/toscana/notizie/saluteecittadini/saluteecittadini.shtml">Salute e Cittadini</a><span>&bull;</span></li>
      <li><a href="/toscana/notizie/latuaeconomia/latuaeconomia.shtml">La tua economia</a><span>&bull;</span></li>
      <li><a href="/toscana/notizie/europa/europa.shtml">Toscana&amp;Europa</a><span>&bull;</span></li>
      <li class="last"><a href="/toscana/notizie/speciali/speciali.shtml">Speciali</a><span>&bull;</span></li>
    </ul>
  </div>
</div><!-- /sub-menu -->
<div id="mobile-menu" style="display:none">
  <ul>
    <li>
      <form id="searchform" action="/ricerca/ansait/search.shtml" method="POST">
        <input  name="any" value="" placeholder="Cerca...">
        <input type="hidden" name="rows" id="rows" value="12">
        <input type="submit" value="Search" placeholder="Cerca...">
      </form>
    </li>
      <li><a href="/toscana/notizie/cronaca.shtml">Cronaca</a></li>
      <li><a href="/toscana/notizie/politica.shtml">Politica</a></li>
      <li><a href="/toscana/notizie/economia.shtml">Economia</a></li>
      <li><a href="/toscana/notizie/sport.shtml">Sport</a></li>
      <li><a href="/toscana/notizie/spettacolo.shtml">Spettacolo</a></li>
      <li><a href="/canale_viaggiart/it/regione/toscana/index.shtml">ANSA Viaggiart</a></li>
      <li><a href="/toscana/notizie/saluteecittadini/saluteecittadini.shtml">Salute e Cittadini</a></li>
      <li><a href="/toscana/notizie/latuaeconomia/latuaeconomia.shtml">La tua economia</a></li>
      <li><a href="/toscana/notizie/europa/europa.shtml">Toscana&amp;Europa</a></li>
      <li><a href="/toscana/notizie/speciali/speciali.shtml">Speciali</a></li>
       <li><a href="/toscana/notizie/programmi_europei/index.shtml">Programmi Europei</a></li>
       <li><a href="/toscana/photogallery/foto.shtml">Galleria Fotografica</a></li>
       <li><a href="/toscana/videogallery/video.shtml">Video</a></li>
    <li> <a href="javascript:void(0);">Scegli la Regione</a>
      <ul class="sub-menu">
        <li><a href="/abruzzo/">Abruzzo</a></li>
        <li><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
        <li><a href="/calabria/">Calabria</a></li>
        <li><a href="/campania/">Campania</a></li>
        <li><a href="/emiliaromagna/">E. Romagna</a></li>
        <li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
        <li><a href="/lazio/">Lazio</a></li>
        <li><a href="/liguria/">Liguria</a></li>
        <li><a href="/lombardia/">Lombardia</a></li>
        <li><a href="/marche/">Marche</a></li>
        <li><a href="/molise/">Molise</a></li>
        <li><a href="/piemonte/">Piemonte</a></li>
        <li><a href="/puglia/">Puglia</a></li>
        <li><a href="/sardegna/">Sardegna</a></li>
        <li><a href="/sicilia/">Sicilia</a></li>
        <li><a href="/toscana/">Toscana</a></li>
        <li><a href="/trentino/notizie/index.shtml">Trentino A/S</a></li>
        <li><a href="/umbria/">Umbria</a></li>
        <li><a href="/valledaosta/">V.Aosta</a></li>
        <li><a href="/veneto/">Veneto</a></li>
      </ul>
    </li>
      <li><a href="/">Vai a ANSA.it</a></li>
<li></li>
  </ul>
</div>



<div class="header header-mobile header-internal hidden-desktop hidden-tablet" id="myheader" style="display:none;">
<strong class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/toscana/"><strong>Toscana</strong></a></span></strong>
<div class="utility-menu">
  <ul>
    <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora hidden_menu_button"><span class="icon"></span><strong class="hidden-phone">Ultimaora</strong></a></li>
    <li><a href="/meteo/regione.html?id=16&t=meteo" id="meteoBtn" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong class="hidden-phone">Vai al Meteo</strong></a></li>
    <li><div class="btn-hamburger"><p></p></div></li>
  </ul>
</div>
</div>


<!-- script -->
<script type="text/javascript">
	if (navigator.userAgent.indexOf('Android 3.') == -1 || navigator.userAgent.indexOf('iPhone') != -1 || navigator.userAgent.indexOf('Ansa ClickToNews') != -1) {

		speedScroll = navigator.userAgent.indexOf('Android') != -1 ? 1.8 : 1.3;
		$('#mobile-menu').menufication({
			direction : 'right',
			hideDefaultMenu : true,
			addHomeLink : false,
			customFixedHeader : '#myheader',
			toggleElement : '.btn-hamburger',
			scrollSpeed : speedScroll
		})
		//} else { $('.header-mobile').attr('style', 'display:none!important'); $('header').attr('style', 'display:block!important'); }
	} else {
		$('.menu-top-mobile').attr('style', 'display:none!important');
		$('.header').attr('style', 'display:block!important');
		$('.bot-menu').attr('style', 'display:block!important');
		$('.header-mobile').attr('style', 'display:none!important');
		$('.inner-section').attr('style', 'padding-top:0');
	}

	var c, currentScrollTop = 0, navbar = $('.menu-top-mobile');

	$(window).scroll(function() {
		var a = $(window).scrollTop();
		var b = navbar.height();

		currentScrollTop = a;

		if (currentScrollTop == 0) {
			navbar.removeClass("scrollUp");
		} else if (c < currentScrollTop && a > b + b || currentScrollTop == 0) {
			navbar.removeClass("scrollUp").addClass("scrollDown");
		} else if (c > currentScrollTop && !(a <= b)) {
			navbar.removeClass("scrollDown").addClass("scrollUp"); 
		}
		c = currentScrollTop;
	});

</script>
<!-- /script -->
</nav>
    </div>
    <!-- /nav-menu --> 
  </header>
<!-- /header -->
  
  <div class="news-container">
  	<div class="container news-page">
    	<div class="row">
              <article>
                  <div class="span8">
                      <div class="pathway hidden-phone">
                          <ul>
                              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">ANSA.it</span></a></li>
                              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/toscana/" itemprop="url"> <span itemprop="title">Toscana</span> </a></li><li><span class="last">'Piove' dentro Palazzo giustizia Firenze</span></li>
                          </ul>
                        </div><!-- /pathway -->
                      <div class="header-news">
                          <header>
                              <h1 itemprop="headline" class="news-title">'Piove' dentro Palazzo giustizia Firenze</h1>
                              <h2 class="news-stit">Infiltrazioni attraverso le vetrate</h2>
                          </header>
                      </div><!-- /header-news -->
								<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                                    	<meta itemprop="url" content="http://www.ansa.it/webimages/img_700/2019/12/2/d2c8bfbd1453e6595dfc7f4b09a9d430.jpg" />
                                        <meta itemprop="contentUrl" content="http://www.ansa.it/webimages/img_700/2019/12/2/d2c8bfbd1453e6595dfc7f4b09a9d430.jpg" />
                                        <meta itemprop="representativeOfPage" content="http://www.ansa.it/webimages/img_700/2019/12/2/d2c8bfbd1453e6595dfc7f4b09a9d430.jpg" />                                
                                </div><div id="popup-link" class="news-img" onclick="openPopup(myItems);">
									<div class="img-photo ico-60x60"><img src="/webimages/img_457x/2019/12/2/d2c8bfbd1453e6595dfc7f4b09a9d430.jpg" alt=" &copy; ANSA" /> <span class="photo-green-ico">FOTO</span></div>
									<div class="news-caption hidden-phone">
										<em> &copy; ANSA<!--/ANSA--></em>
										<div class="link-gallery rf">
											<a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
										</div>
									</div>

								</div><!-- /news-img -->
								<script type="text/javascript">
                            var myItems = [
                                 
                                      {
                                        src: "/webimages/img_700/2019/12/2/d2c8bfbd1453e6595dfc7f4b09a9d430.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                        
                                      },
                                  
                                      {
                                        src: "/webimages/img_700/2019/12/2/f1e49295546bc654bd58ceb1124d24ae.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                        
                                      }
                                 
                              ];
                          </script>

                  <div class="news-related">
                      <div class="span2">

                          <div class="news-date">
                              <span class="news-author">Redazione ANSA</span>
                              <span itemprop="dateline" class="location">FIRENZE</span>
                              <time>
                                  02 dicembre 2019<span>16:58</span>
                              </time>
                              <span class="news-type">News</span>
                          </div>

                          <div class="social-menu hidden-phone">
	<ul class="share-inner-wrp">
		<li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
		<li class="facebook button-wrap"><a href="javascript:void(0);" class="bt-fb" title="Facebook">Facebook</a></li>
		<li class="twitter button-wrap"><a href="javascript:void(0);" class="bt-twt" title="Twitter">Twitter</a></li>
		<!-- li class="google button-wrap"><a href="javascript:void(0);" class="bt-google" title="Google+">Google+</a></li -->
		<li><a href="javascript:void(0);" class="bt-share-plus" title="Altri">Altri</a></li>		
	</ul>
</div><!-- /social-menu -->

<div class="service-menu hidden-phone">
	<ul class="mytextsize-atextsize-container">
		<li id="mytextsize"></li>

	</ul>
	<ul>
		<li>
			<a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a>
		</li>
		<li>
			<div id="sendmail" style="display:none"></div>
			<a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
		</li>
	</ul>
</div>




<style>
	/*
	 ** Ad Unit 120x305 img 120x70
	 ** Copyright @ 4w MarketPlace
	 ** support: daniele.rescigno AT 4wmarketplace DOT com
	 */
	.m3_container {
		margin-bottom: 20px;
	}
	.m3_container.fourW_120x305_120x70 {
		width: 120px;
		height: 305px;
		display: inline-block;
		font-family: helvetica, arial, sans-serif;
		font-size: 12px;
		line-height: 12px;
		overflow: hidden;
		background-color: white;
	}
	.m3_container.fourW_120x305_120x70 a:link, .m3_container.fourW_120x305_120x70 a:visited, .m3_container.fourW_120x305_120x70 a:hover, .m3_container.fourW_120x305_120x70 a:active {
		text-decoration: none;
		color: #000;
	}
	.m3_container.fourW_120x305_120x70 #h {
		display: block;
		font-size: x-small;
		height: 14px;
		border-bottom: solid 1px #cacaca;
	}
	.m3_container.fourW_120x305_120x70 #h a {
		float: right;
	}
	.m3_container.fourW_120x305_120x70 .a, .m3_container.fourW_120x305_120x70 .a .i, .m3_container.fourW_120x305_120x70 .a .x {
		display: inline-block;
	}
	.m3_container.fourW_120x305_120x70 .a {
		width: 120px;
		height: 146px;
		text-decoration: none;
		overflow: hidden;
		text-align: center;
	}
	.m3_container.fourW_120x305_120x70 .a:hover {
		background-color: #F4F4F4;
	}
	.m3_container.fourW_120x305_120x70 .a .i {
		width: 120px;
		height: 70px;
		margin-top: 3px;
	}
	.m3_container.fourW_120x305_120x70 .a .i img {
		border: none;
		width: 120px;
		height: 70px;
		vertical-align: baseline;
	}
	.m3_container.fourW_120x305_120x70 .a .x {
		width: 120px;
		height: 70px;
		overflow: hidden;
		margin-bottom: 2px;
	}
	.m3_container.fourW_120x305_120x70 .a .t {
		height: 25px;
		overflow: hidden;
		font-weight: 700;
	}
	.m3_container.fourW_120x305_120x70 .a .d {
		height: 31px;
		overflow: hidden;
		font-size: 10px;
		line-height: 10px;
		color: #666;
	}
	.m3_container.fourW_120x305_120x70 .a .u {
		height: 14px;
		overflow: hidden;
		color: green;
		font-size: smaller;
	}
	.m3_container.fourW_120x305_120x70 img[width="1"] {
		position: absolute;
		display: none;
	}
	img[src^="//feed.4wnet.com"] {
		position: absolute;
		display: none;
	}
</style>
<!--script type="text/javascript">

var num = Math.round(Math.random());

m3ads_bypassvisibilitychecks = num == 0 ? 1 : null;

m3ads_system = "4WM";
m3ads_partnernumber = 4021;
m3ads_containerclass = "m3_container fourW_120x305_120x70";
m3ads_numberadverts = 2;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
//m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet";
m3ads_subpartner = num == 0 ? "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov" : "ansa_spc_sx2_art_120x70_120x305_desktoptablet_v";
m3ads_customheader = 5;

</script-->

<!--
<div id="4wsx" class="4wNET hidden-phone hidden">
<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4021;
m3ads_containerclass = "m3_container fourW_120x305_120x70";
m3ads_numberadverts = 2;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_bypassvisibilitychecks = 1;
m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov";
m3ads_customheader = 5;

</script>

<!--script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<!--
<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
if (cookieAccepted) {
var wScript = document.createElement('script');
wScript.src = "http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
wScript.type = "text/javascript";
document.getElementById('4wsx').appendChild(wScript);
}
</script>
-->
<div id="4wsx"class="4wNET hidden-phone">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4021;
		m3ads_containerclass = "m3_container fourW_120x305_120x70";
		m3ads_numberadverts = 2;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_bypassvisibilitychecks = 1;
		m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov";
		m3ads_customheader = 5;

		var userAccept = $.cookie('cb-enabled');
		var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
		if (cookieAccepted) {
			var wScript = document.createElement('script');
			wScript.src = "//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
			wScript.type = "text/javascript";
			document.getElementById('4wsx').appendChild(wScript);
		}
	</script>
</div>

                          
                      </div>
                  </div><!-- /news-related -->

                  <div class="span6 pull-right content-news">
                      <div itemprop="articleBody" class="news-txt">
                          
<p>
            
            (ANSA) - FIRENZE, 02 DIC - Infiltrazioni di acqua fino al piano
seminterrato del Palazzo di Giustizia di Firenze, dove si
trovano le aule di giustizia: oggi a causa della forte pioggia
si sono formate numerose 'pozze' sul pavimento, tanto da
costringere il personale a intervenire con un'idropulitrice per
rendere il pavimento agibile. L'acqua, che filtra dalle vetrate
che ricoprono l'edificio, si accumula poi nel pavimento del
corridoio centrale al primo piano, arrivando poi fino al piano
seminterrato. Qui, danneggiando i pannelli in cartongesso che
ricoprono il soffitto, crea una 'pioggia' che si accumula sul
pavimento. Per contenere una delle infiltrazioni pi&ugrave; copiose
questa mattina qualcuno ha sistemato a terra un secchio di
vernice vuoto per raccogliere l'acqua.<br/>&nbsp;&nbsp;&nbsp;
				          </p>

</div>
                      <div class="tag-news"> 
                          <div class="archived-news">        
                                      <ul id="Archiviato"></ul>
                                          <script type="text/javascript">
                                              displayTags("Giustizia", "Archiviato");
                                          </script>
                                      </div><!-- /archived-news -->   
                      </div><!-- /tag-news -->
                                                      
                      <strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>
  
                      <script type="text/javascript">
	// prima foto
	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();

$(document).keypress(function(e) {
	if (e.which === 97) 
		if ((caption.indexOf('ANSA/AP') != -1)) $('#popup-link').hide();
});

		if (caption.indexOf('ANSA/ANSA') != -1)
			$('.news-caption em').html(caption.replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if (caption.indexOf('ANSA/Ansa') != -1)
			$('.news-caption em').html(caption.replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

 		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/ANSA') != -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA/ANSA', '');

			if (myItems[i].title.indexOf('ANSA/Ansa') != -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA/Ansa', '');

			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));
			
		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));
			
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/ANSA') != -1)
			$(this).html($(this).html().replace('© ANSA/ANSA', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/Ansa') != -1)
			$(this).html($(this).html().replace('© ANSA/Ansa', ' - RIPRODUZIONE RISERVATA'));

		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<!-- Toolbar NEWS -->
<script type="text/javascript" src="/sito/js/whatsapp-button.js?v00"></script>
<div class="new-toolbar-menu">
	<em>Condividi</em>
	<ul class="big-news-social-toolbar social-menu">
		<li>
			<a href="javascript:incConsigliata('buttonConsiglia');" class="bt-news-suggest buttonConsiglia" title="Consiglia">Suggerisci</a>
		</li>
		<li class="facebook button-wrap">
			<a href="javascript:void(0)" class="bt-news-fb" title="Facebook">Facebook</a>
		</li>
		<li class="twitter button-wrap">
			<a href="javascript:void(0)" class="bt-news-twt" title="Twitter">Twitter</a>
		</li>
		<!-- li class="google button-wrap"><a href="javascript:void(0)" class="bt-news-gplus" title="Google +">Google +</a></li -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0)" class="bt-news-in" title="Linkedin">Linkedin</a>
		</li>
		<li><a data-flip-widget="shareflip" href="https://flipboard.com" class="bt-news-flip"><img src="https://cdn.flipboard.com/badges/flipboard_srrw.png" alt="flipboard" /></a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></li>
		<li class="email button-wrap">
			<a href="javascript:void(0)" class="bt-news-mail" title="Mail">Mail</a>
		</li>

		
		

		<li>
			<a href="whatsapp://send" onclick="ga.send('btn1');" data-text="Dai un'occhiata a questo sito:" data-href="" class="wa_btn wa_btn_l" style="display:none">&nbsp;</a>
		</li>
	</ul>
</div>

<script>
	if (location.host.indexOf('vmcms.ansa.priv')!=-1)
		$('#incorpora').show();
	 
	function embedCode() {
		var embeddingCode = '<div><p><strong id="vidTit">TITLE</strong></p></div><iframe class="resp-iframe" src="https://www.ansa.it/sito/video/incorporaVideo.html?video=VIDEO&amp;photo=PHOTO&amp;title=TITLE" width="100%" height="150" seamless allowfullscreen scrolling="no"></iframe>';
		var responsive = "<script>var w = $('.resp-iframe').width();var h = parseInt(((w / 16) * 9));$('.resp-iframe').height(h);<\/script>";
		var video = $('#id_content_video source').attr('src');
		var photo = $('#id_content_video').attr('poster');
		var title = $('.news-title').html();
		var embeddingCode = embeddingCode.replace('PHOTO', photo).replace('VIDEO', video).replace('TITLE', title);
		$('#ID_CODICE_EMBEDHTML5').val(embeddingCode + responsive).select();
	}
</script>
<div id="DIV_EMBEDHTML5" class="video-embed" style="display:none;">
	<label for="ID_CODICE_EMBEDHTML5">Ottieni il codice embed</label>
	<textarea id="ID_CODICE_EMBEDHTML5" rows="6" cols="60" name="codice embed"></textarea>
</div>
  
                        
                            <footer>  
                                          <!-- related --> 
		  
                
                <!--include virtual="/sito/ssi/google_adsense_related.html" --> 
                

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

 



 

		   
                
                 
                

<div class="adsense">
<!-- ansa_mobile_news_display_300x250_Adx  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="6364006912"></ins>
<script>

  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

$('.adsense').detach().insertBefore($('.news-txt'));

</script>

</div>

<div class="adsense-bottom adv adv-phone">
<!-- ansa_news_adattabile -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:320px;width:100%;"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="8586384225"></ins>
<script>
if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({});
} else {
	$('.adsense-bottom').hide();
}
</script>
</div>

 
                <!--include virtual="/sito/ssi/related_box_neo_widget.html" --> 
                <div class="4wNET ppn468 adv-phone hidden-phone hidden-tablet">
	<script type="text/javascript">
		if (sectionCode.indexOf('pubbliredazionali_all') == -1 && typeof isCMS === 'undefined') {
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_468x170_70x70";
			m3ads_numberadverts = 4;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "//www.ansa.it/sito/css/4wnet/4w_ansa_468x170.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_468x170_desktoptablet";
			m3ads_customheader = 2;
		} else {
			$('.ppn468').hide();
		}

	</script>
	<script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>

 
                <!--include virtual="/sito/ssi/inread_ansa.html" --> 
                <!--include virtual="/sito/ssi/google_adsense.html" --> 
                
                 

                        </footer>
                  </div>
                  </div>
              </article>
              <div class="span4 pull-right extra">
              
<!--include virtual="/sito/ssi/google_adsense.html" -->



<div class="adsense">
<!-- ansa_mobile_grande 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="9815861512"></ins>
<script>
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

</script>

</div>

<!--include virtual="/sito/ssi/ppn_ros_bottom.html" -->


<!--include virtual="/sito/ssi/inReadADV.html" -->
<!--include virtual="/sito/ssi/inread_ansa.html" -->


                <div class="row">
<div class="span4 adv">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/316475115/ansa_300x250_hp_top/ansa_300x250_hp_regioni/ansa_300x250_hp_regione_toscana', [[300, 250], [300, 600]], 'div-gpt-ad-1564393374910-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /316475115/ansa_300x250_hp_top/ansa_300x250_hp_regioni/ansa_300x250_hp_regione_toscana -->
<div id='div-gpt-ad-1564393374910-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564393374910-0'); });
  </script>
</div>






</div>
</div>

<style>.extra .adv{height:auto;}.inner-section .extra .adv{min-height: auto;}</style>
<div class="row">
	<div id="banner300x250r14x" class="span4 adv">
		<div id="adv_300x250_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], \'fluid\'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_top);
adv = adv.replace(/SLOT/g, slot_300x250_top);
console.log(slot_300x250_top);
$("#adv_300x250_top").append(adv);
}
</script>


		<div id="adv_300x250_mobile" class="span4 xadv-phone-hp visible-phone"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var itemarticle = $("article")[1];
$("div.pp-inner").find(itemarticle).append($('#adv_300x250_mobile'));

if (isMobile.any() && cookieAccepted && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_mobile);
adv = adv.replace(/SLOT/g, slot_300x250_mobile);
console.log(slot_300x250_mobile);

$("#adv_300x250_mobile").append(adv);

}
</script>

		<!--include virtual="/sito/ssi/unit/ansa_native_mobile_hp.html" -->
		<div id="adv_native_mobile_hp_6" class="span4 xadv-phone-hp visible-phone"></div>
<script>
var unit6="div-gpt-ad-1562053880986-0";
var slot6="/316475115/ansa_native_mobile_hp";

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var native_itemarticle_6 = $("article")[4];
$("div.pp-inner").find(native_itemarticle_6).append($('#adv_native_mobile_hp_6'));

if (isMobile.any() && cookieAccepted && sectionCode.indexOf('pubbliredazionali_all')==-1 && typeof isCMS === 'undefined') {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit6);
adv = adv.replace(/SLOT/g, slot6);
console.log(slot6);

$("#adv_native_mobile_hp_6").append(adv);
}
</script>



	</div>
</div>
		
		




<div class="breaking-news">
<style>
.video-extra-eco {margin-top: 30px;}
.video-extra-eco .news-date {border:none;padding:0;}
.video-extra-eco .news-info{background:none;}
.video-extra-eco .news-img {
    background:none;
    min-width:auto;
    min-height:auto;
    cursor: pointer;
    position: relative;
    float:left;
    margin: 0 15px 0 0;
    padding: 0;
}
.video-extra-eco .news .news-date{margin:0;}
.video-extra-eco .mm-top-viewed .news-date {margin-top: 5px;}
.video-extra-eco .link {border: none;}
@media (max-width: 767px){
	.video-extra-eco {margin-top:10px;}
}
</style>
<h2 class="pp-lbl lbl-sx lbl-green" style="left:-7px;">Video ANSA</h2>
<div class="row">
    <div class="span4 multimedia-container video-extra-eco" style="margin-bottom:0;">
        <div class="mm-item">
			<div class="mm-top-viewed">
  <div class="news">   
  <a class="img-photo ico-60x60" href="/sito/videogallery/spettacolo/2019/12/02/cocciante-canta-se-stiamo-insieme-e-duetta-con-esmeralda_28dee172-0d02-46a5-b6f6-02bec5792411.html" title="Cocciante canta "Se stiamo insieme" e duetta con Esmeralda"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_300x200/2019/12/2/3da8b52ff8a0214bf10caf71ef3702be.jpg" alt="Cocciante canta "Se stiamo insieme" e duetta con Esmeralda (ANSA)" class="lazy" width="300" height="200" src="/webimages/img_300x200/2019/12/2/3da8b52ff8a0214bf10caf71ef3702be.jpg"><noscript><img src="/webimages/img_300x200/2019/12/2/3da8b52ff8a0214bf10caf71ef3702be.jpg" alt="Cocciante canta "Se stiamo insieme" e duetta con Esmeralda (ANSA)" /></noscript></a>
    <div class="info-content">
      <div class="news-info"><span class="news-date">02 dicembre, 21:24</span></div>
      <h3 class="news-title"> <a href="/sito/videogallery/spettacolo/2019/12/02/cocciante-canta-se-stiamo-insieme-e-duetta-con-esmeralda_28dee172-0d02-46a5-b6f6-02bec5792411.html">Cocciante canta "Se stiamo insieme" e duetta con Esmeralda</a> </h3>
    </div>
  </div>
</div>
<article class="news"> <a href="/sito/videogallery/economia/2019/12/02/aspi-tomasi-faremo-tutto-cio-che-e-necessario-fare_8e97ea5c-721a-4803-9c9c-3246f6b955f2.html" title="Aspi, Tomasi: "Faremo tutto cio' che e' necessario fare"" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2019/12/2/06a7444b91538a7ffcad27face90588e.jpg" alt="Aspi, Tomasi: "Faremo tutto cio' che e' necessario fare" (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2019/12/2/06a7444b91538a7ffcad27face90588e.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2019/12/2/06a7444b91538a7ffcad27face90588e.jpg" alt="Aspi, Tomasi: "Faremo tutto cio' che e' necessario fare" (ANSA)" /></noscript></a>
  <em class="news-date">02 dicembre, 21:22</em>
  <h3 class="news-title"><a href="/sito/videogallery/economia/2019/12/02/aspi-tomasi-faremo-tutto-cio-che-e-necessario-fare_8e97ea5c-721a-4803-9c9c-3246f6b955f2.html">Aspi, Tomasi: "Faremo tutto cio' che e' necessario fare"</a></h3>
</article>
<!-- /news --> 
<article class="news"> <a href="/sito/videogallery/spettacolo/2019/12/02/lucio-dalla-e-ancora-tutto-da-scoprire_5538bd14-4766-4efd-86ef-25e4320bafb1.html" title="'Lucio Dalla e' ancora tutto da scoprire'" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2019/12/2/47d3bdb1bd8fb37dd410bec786f068f2.jpg" alt="'Lucio Dalla e' ancora tutto da scoprire' (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2019/12/2/47d3bdb1bd8fb37dd410bec786f068f2.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2019/12/2/47d3bdb1bd8fb37dd410bec786f068f2.jpg" alt="'Lucio Dalla e' ancora tutto da scoprire' (ANSA)" /></noscript></a>
  <em class="news-date">02 dicembre, 21:20</em>
  <h3 class="news-title"><a href="/sito/videogallery/spettacolo/2019/12/02/lucio-dalla-e-ancora-tutto-da-scoprire_5538bd14-4766-4efd-86ef-25e4320bafb1.html">'Lucio Dalla e' ancora tutto da scoprire'</a></h3>
</article>
<!-- /news --> 

            <div class="link"><span>&rsaquo;</span><a href="/sito/videogallery/video.shtml">tutti i video</a></div>
	    </div>
	</div>
</div>
</div>
<style>.video-extra-eco{margin-top: 10px;}.news-detail .video-extra-eco{margin-top:30px;}</style>
 

<!-- breaking-news -->

<div class="row breaking-news">
<section>
    <div class="span4">
      <h2 id="latest_title" class="pp-lbl lbl-sx lbl-green">Ultima ora</h2>
      <ol id="ultimaOra">
		
		
		<li> <em class="meta">17:35</em><h3><a href="/toscana/notizie/2019/12/02/toscana-ora-e-codice-giallo-per-vento_447499da-8e56-427b-9404-64507b2b6ed7.html">Toscana, ora è codice giallo per vento</a></h3></li>
<li> <em class="meta">16:58</em><h3><a href="/toscana/notizie/2019/12/02/piove-dentro-palazzo-giustizia-firenze_b59842b9-c706-4a92-854b-8edfc2c23013.html">'Piove' dentro Palazzo giustizia Firenze</a></h3></li>
<li> <em class="meta">16:39</em><h3><a href="/toscana/notizie/2019/12/02/ubriaco-fa-pipi-in-pronto-soccorso_5a9e61b5-7e44-4ebb-a9dc-33f22dfb414b.html">Ubriaco fa pipì in pronto soccorso</a></h3></li>
<li> <em class="meta">15:49</em><h3><a href="/toscana/notizie/2019/12/02/maltempo-disagi-in-zone-pistoia-e-prato_b649c14a-adb2-44fb-8ed8-f35b2e17f75a.html">Maltempo, disagi in zone Pistoia e Prato</a></h3></li>
<li> <em class="meta">15:24</em><h3><a href="/toscana/notizie/2019/12/02/3.400-alberi-per-macchia-lucchese_48fe56bf-b524-46eb-9a34-f1d3255a8fa6.html">3.400 alberi per Macchia Lucchese</a></h3></li>
<li> <em class="meta">13:26</em><h3><a href="/toscana/notizie/2019/12/02/calcio-fiorentina-montella-in-coppa-italia-per-ripartire_e8ce9d9e-1315-4f52-bb10-37482f5be550.html">Calcio: Fiorentina; Montella, in Coppa Italia per ripartire</a></h3></li>
<li> <em class="meta">11:53</em><h3><a href="/toscana/notizie/2019/12/02/luomo-vitruviano-e-un-algoritmo.-concas-allansa_64eab707-13d0-41be-ba5f-1e6c1c561ea8.html">L'Uomo Vitruviano, è un algoritmo. Concas all'ANSA</a></h3></li>
<li> <em class="meta">11:09</em><h3><a href="/toscana/notizie/2019/12/02/tweet-prof-siena-pro-hitler-polemiche_00c9aac5-e750-4af7-b7b2-d846bb0cc2d4.html">Tweet pro Hitler, il prof si difende, ma l'Ateneo prepara l'esposto in Procura</a></h3></li>
<li> <em class="meta">21:08</em><h3><a href="/toscana/notizie/2019/12/01/esplosione-in-garage-33enne-e-morto_6c3dbf31-df3b-4676-8e43-a33756dba50f.html">Esplosione in garage, 33enne è morto</a></h3></li>
<li> <em class="meta">20:12</em><h3><a href="/toscana/notizie/2019/12/01/esplosione-in-garage-uomo-e-grave_b744b065-135e-4727-8185-98aa8381cf9b.html">Esplosione in garage, uomo è grave</a></h3></li>

		
      </ol>
	<div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div>
    </div>
</section>
</div>
<hr>

<!-- /.breaking-news -->

<style>
.news-detail .box-postit .news-img{min-width:0; min-height:0;padding:0;}
.news-detail .box-postit .news-img img{margin:0;padding:0;}
</style>
<div class="row">
<div class="span4">
  
</div>
</div>

<div class="row">
<div class="span4">
<article class="box-special">
  <div class="header-box-special red-special">
  	<span class="box-special-link"><a href="/canale_viaggiart/it/regione/toscana/index.shtml" class="special-link">vai</a></span>
    <h2>ANSA ViaggiArt</h2></div>
  <header>
	<a href="javascript:void(0);" class="bt-share"></a>
    <h3 class="news-title"><a href="/canale_viaggiart/it/regione/toscana/2019/11/29/in-mostra-statua-etrusca-offerente_4c547044-4e5d-4df4-9e04-38bbfb67dfe6.html">In mostra statua etrusca Offerente</a></h3>
    <p class="news-abs">A San Gimignano dove fu scoperta, mai esposta prima</p>
  </header>
    <a href="/canale_viaggiart/it/regione/toscana/2019/11/29/in-mostra-statua-etrusca-offerente_4c547044-4e5d-4df4-9e04-38bbfb67dfe6.html"><img src="/sito/img/lazy.png" data-src="/webimages/ch_300x169/2019/11/29/0b5f5310b2dc70ec53419e659c86af14.0" alt=" (ANSA)" class="lazy" width="285" height="190" /><noscript><img src="/webimages/ch_300x169/2019/11/29/0b5f5310b2dc70ec53419e659c86af14.0" alt=" (ANSA)"/></noscript></a>
    </article><!-- /box-special -->

 
<div class="adv-region">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>

<div class="adv-region">
<a href="/golf/" title="ANSA Golf"><img src="/canale_viaggiart/img/banner/banner_300x80_ansagolf.jpg" alt="" /></a>
</div>
 






</div>
</div>

<div class="row box-news">
      	<div class="span4">
		<a href="/pmi/notizie/unioncamere/unioncamere.shtml"><img src="/pmi/img/banner_300x45_pianetacamere2.png" alt="Vai alla rubrica: Pianeta Camere"></a>
		<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2019/12/02/camere-commerciocosenzapremiate-trentadue-imprese-storiche_8b85005a-8840-4256-a4fe-a3999c2f0312.html">Camere commercio:Cosenza,premiate trentadue imprese storiche</a></h3></header>
    <p class="news-stit">Algieri: sono la spina dorsale economica del nostro territorio</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2019/12/02/artigiano-in-fiera-pozza-e-marcato-visitano-stand-veneto_48986eba-b1bb-4da1-9637-a3009050cce1.html">Artigiano in Fiera: Pozza e Marcato visitano stand Veneto</a></h3></header>
    <p class="news-stit">Sostegno istituzioni per promozione imprese</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2019/12/02/turismo-in-lussemburgo-iniziativa-promozione-umbria_b7451dbc-0d31-4d37-a568-0140543000d9.html">Turismo: in Lussemburgo iniziativa promozione Umbria</a></h3></header>
    <p class="news-stit">Iniziativa "Emotions en ombrie" promossa anche Camera commercio</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2019/12/02/imprese-e-r-guarda-al-vietnam-cresce-linterscambio_efead52f-9035-4b4e-a348-b94948548524.html">Imprese: E-R guarda al Vietnam, cresce l'interscambio</a></h3></header>
    <p class="news-stit">Opportunità, sfide e visioni al forum economico nel Binh Duong</p>
</article>

		<div class="link"><span>&rsaquo;</span><a href="/pmi/notizie/unioncamere/unioncamere.shtml">Tutte le news</a></div>             
       </div>
</div>   

<div class="adv-region">
<a href="https://www.anief.org/" rel="external nofollow"><img src="/sito/img/banner/banner_300x40_anief.jpg" alt=""></a>
</div>

<div id="pressRelease" class="box-postit box-pressrelease" style="display:none;">
<h2 class="pp-lbl lbl-sx lbl-gray">Press Release</h2>
<div class="box-postit-container box-pressrelease-container"> 
  <div class="news">
                <a href="/pressrelease/toscana/2019/12/02/capricci-caffe-ar-il-gusto-e-lo-svago-passano-per-il-locale-di-pratovecchio-stia-_174f4546-93d8-43a7-88c4-8683fe0e5089.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2019/12/2/59ca35eb7f897078dd2cb5d65c0883a2.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2019/12/2/59ca35eb7f897078dd2cb5d65c0883a2.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/toscana/2019/12/02/capricci-caffe-ar-il-gusto-e-lo-svago-passano-per-il-locale-di-pratovecchio-stia-_174f4546-93d8-43a7-88c4-8683fe0e5089.html">Capricci Caffè (AR): “Il gusto e lo svago passano per il locale di Pratovecchio Stia” </a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/toscana/2018/10/25/pisa-lazienda-cosmetica-helice-si-unisce-al-parco-di-san-rossore-_37ab03ca-eb89-40de-8131-800f406ba7d2.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2019/11/29/d72545300d3340640bef2e6555f84b2a.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2019/11/29/d72545300d3340640bef2e6555f84b2a.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/toscana/2018/10/25/pisa-lazienda-cosmetica-helice-si-unisce-al-parco-di-san-rossore-_37ab03ca-eb89-40de-8131-800f406ba7d2.html">Pisa: L’azienda cosmetica Hèlice Cosmetic si unisce al parco di San Rossore  </a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/toscana/2019/11/22/4-giovani-e-pop-chef-per-firenze_76774900-3b0a-41be-bd32-e8c75e6233f5.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2019/11/22/2de15f40ca577aa7c6d2243dd20a179a.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2019/11/22/2de15f40ca577aa7c6d2243dd20a179a.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/toscana/2019/11/22/4-giovani-e-pop-chef-per-firenze_76774900-3b0a-41be-bd32-e8c75e6233f5.html">4 giovani e pop chef per Firenze</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/toscana/2019/11/21/lavanderia-balloni-fi-lavaggio-biancheria-professionale-ed-ecosostenibile-da-quattro-generazioni-_b388ccb0-47bd-4860-b92b-31db40504014.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2019/11/21/e7389deabcf3b760ba1e3a2aa31ae3b5.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2019/11/21/e7389deabcf3b760ba1e3a2aa31ae3b5.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/toscana/2019/11/21/lavanderia-balloni-fi-lavaggio-biancheria-professionale-ed-ecosostenibile-da-quattro-generazioni-_b388ccb0-47bd-4860-b92b-31db40504014.html">Lavanderia Balloni (FI): lavaggio biancheria professionale ed ecosostenibile da quattro generazioni </a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/toscana/2019/11/19/larte-della-lavorazione-dei-filati-orditura-paccosi-di-prato_32e934a2-19ec-4599-861d-1d38a14f8679.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2019/11/19/ba0ec799b87edf9beaa5b0989d887a00.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2019/11/19/ba0ec799b87edf9beaa5b0989d887a00.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/toscana/2019/11/19/larte-della-lavorazione-dei-filati-orditura-paccosi-di-prato_32e934a2-19ec-4599-861d-1d38a14f8679.html">L’arte della lavorazione dei filati: Orditura Paccosi di Prato</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  </div>
<div class="link"><span>&rsaquo;</span><a href="/pressrelease/toscana/index.shtml">Tutti i comunicati</a></div>
</div><!-- /box-postit -->            


<div style="margin: 15px 0px 15px 10px;">

<div id="ex_inRead" style="display:block;text-align: center;height:0px;overflow: hidden">
	<div id="inReadHeader" style="display:none;margin:15px 0 0;">
		<!--a id="btnCloseInRead" href="javascript:void(0)" onclick="hideInRead()" style="width:10px;height:10px;display:block;float:right;background: url(/sito/img/bt_close_10x10.png) no-repeat 0 0;text-indent: 150%;white-space: nowrap;overflow: hidden;margin:0 5px 0 0;">Chiudi</a-->
		<span id="inreadLabel" style="display:block;font:10px/14px Arial, Helvetica, sans-serif;color: #8c8c8c;text-transform:uppercase;">Pubblicit&agrave;</span>
	</div>
	<div id="content">
		<div id="inReadVideo" style="display:block; width:0px; height:0px;"></div>
	</div>
</div>

<!--script // migrato dentro inc_async>
	var isHomePage = ($('meta[property="og:title"]').attr("content").indexOf('ANSA.it - Homepage')!= -1) ? true : false;
	var isNews = ((document.location.href.indexOf("/notizie/") != -1) && !isHP()) ? true : false;
	
	if (!isMobile.any() && (isHomePage || isNews) && !withinCMS()) {
		var inReadDone = false;

		$(document).ready(function() {
			jQuery.scrollDepth({
				//minHeight: 2000,
				elements : ['#inRead'],
				percentage : false,
				//userTiming: false,
				pixelDepth : false,
				//nonInteraction: false
				eventHandler : function(data) {
					if (!isMobileDevice && !inReadDone) {
						if (data['eventLabel'].indexOf('inRead') != -1) {
							//console.log(data['eventLabel']);
							isNews ? displayVideoAd('#inReadVideo', 468, 263) : displayVideoAd('#inReadVideo', 416, 234);
							//$("#inReadVideo").slideDown(2000);
							//showInRead();
							inReadDone = true;
						}
					}

				}
			});

			$(window).scroll(function() {// bind window scroll event
				if ($('#inRead').length > 0) {// if target element exists in DOM
					if ($('#inRead').visible()) {// if target element is visible on screen after DOM loaded
						inreadResume();
					} else {
						inreadPause();
					}
				}
			});

		});
	}
</script-->

</div>

<div class="row">
	<div class="span4 advr15 hidden-phone">
		<!-- iframe id="mirago" src="http://feed.4wnet.com/feed.html.ashx?a=4021&n=3&hd=2&u=REF&i=1&ih=70&iw=70&f=0&c=http://www.ansa.it/sito/css/4wnet/4w_customablecss_300x250.css&s=ansa_spc_dx3_70x70" framespacing="0" frameborder="no" scrolling="no" width="300" height="250"></iframe -->
		<div class="4wNET hidden-phone">
			<!--
			<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_300x250_70x70";
			m3ads_numberadverts = 3;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_300x250.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_300x250_desktoptablet";
			m3ads_customheader = 2;
			</script>
			<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
			-->
			<!-- ansa_desktop_display_responsive 
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			xstyle="display:block"
			style="display:inline-block;width:300px;height:250px"
			data-ad-client="ca-pub-2538762546398839"
			data-ad-slot="5126132949"
			xdata-ad-format="auto"></ins>
			<script>
				//( adsbygoogle = window.adsbygoogle || []).push({});
				if (!isMobile.any()) {
					$(".adsbygoogle").each(function() {
						( adsbygoogle = window.adsbygoogle || []).push({});
					})
				};
			</script>
			-->
			
			<!--script type="text/javascript"><!--
				google_ad_client = "ca-pub-9998744094739872";
				/* ansa_desktop_display_300x250_Adx */
				google_ad_slot = "7850207032";
				google_ad_width = 300;
				google_ad_height = 250;
				//->
			</script>
			<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script-->
						
			<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				style="display:inline-block;width:300px;height:250px"
				data-ad-client="ca-pub-9998744094739872"
				data-ad-slot="7850207032">
			</ins>
			<script>
				if (!isMobile.any()) {
					$(".adsbygoogle").each(function() {
						( adsbygoogle = window.adsbygoogle || []).push({});
					})
				};
			</script-->
			
			<!-- DFP /316475115/ansa_desktop_300x250 -->
			<script>
			var userAccept = $.cookie('cb-enabled');
			var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
			if (!isMobile.any() && cookieAccepted)
				//var googletag = googletag || {};
				//googletag.cmd = googletag.cmd || [];

				googletag.cmd.push(function() {
			    googletag.defineSlot('/316475115/ansa_desktop_300x250', [300, 250], 'div-gpt-ad-1476696244699-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>

			<div id='div-gpt-ad-1476696244699-0' style='width:300px;'>
				<script>
			if (!isMobile.any() && cookieAccepted)
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476696244699-0'); });
				</script>
			</div>			
		</div>
	</div>
	<div class="4wNET adv adv-phone hidden-desktop hidden-tablet">
<script type="text/javascript">
simply_publisher = 75071;
simply_domain = 105857;
simply_space = 219461;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>

</div>

</div>


<!--<div class="row box-agenda hidden-phone">
    <div class="span4">
        <h2 class="pp-lbl lbl-sx lbl-green">Agenda</h2>
        <div class="box-agenda-container"> -->
	<!--include virtual="/toscana/elementiHP/agenda.shtml" -->               
    <!-- </div>
    </div>
</div> /box-agenda -->

<div class="row hidden-phone">
<div class="social-content-news">
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="letti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">25429 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/12/02/tweet-prof-siena-pro-hitler-polemiche_00c9aac5-e750-4af7-b7b2-d846bb0cc2d4.html">Tweet pro Hitler, il prof si difende, ma l'Ateneo prepara l'esposto in Procura</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">13862 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/30/muore-caccia-cinghiale-colpito-fucilata_5bbdb514-7f87-4caf-9e17-15e2483e776a.html">Muore caccia cinghiale, colpito fucilata</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">9964 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/25/tenta-dar-fuoco-alla-moglie-arrestato_c1fd1635-4ec5-423f-875c-2cb26f6e68ca.html">Tenta dar fuoco alla moglie, arrestato</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5334 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/27/coppia-accoltellata-in-strada-a-firenze_7eb96a1c-759b-4790-ba8c-a642044c63dd.html">Coppia accoltellata in strada a Firenze</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1951 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/27/crollo-pietre-muro-travolte-8-auto_01ff2d04-dcf1-4508-95cb-76e9df8a773e.html">Crollo pietre muro, travolte 8 auto</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1672 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/25/perde-controllo-moto-21enne-muore_f8df47ed-495a-4c1f-83e7-16a378ff7cc1.html">Perde controllo moto, 21enne muore</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1523 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/12/01/esplosione-in-garage-uomo-e-grave_b744b065-135e-4727-8185-98aa8381cf9b.html">Esplosione in garage, uomo &egrave; grave</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=dd32cf4d-52d0-496f-b8ba-5bddd273b6fd"</script>	
		
	</div>
	<!-- div class="link">
		<span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a>
	</div -->

</div>

      <!-- /social-content -->
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="suggeriti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">4 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/12/02/tweet-prof-siena-pro-hitler-polemiche_00c9aac5-e750-4af7-b7b2-d846bb0cc2d4.html">Tweet pro Hitler, il prof si difende, ma l'Ateneo prepara l'esposto in Procura</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/27/f.1-giani-buone-possibilita-vedere-gp-a-mugello-dal-2025_6db6964d-6e0c-4dfa-bda7-825e9fcd8373.html">F.1: Giani, buone possibilit&agrave; vedere Gp a Mugello dal 2025</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/29/book-art-tra-le-sculture-di-marino-marini-a-firenze_98fb5d5a-1b22-4334-b282-d661e9bc2f14.html">Book art tra le sculture di Marino Marini a Firenze</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/12/01/violenza-donne-distrutta-panchina-rossa_b6f2a8f7-fbd1-46fa-bdcd-11ca516e304f.html">Violenza donne: distrutta panchina rossa</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/27/musei-pitti-e-boboli-gratuiti-per-la-festa-della-toscana_c0283741-f50f-45cf-9b8c-5f7cec748ff9.html">Musei: Pitti e Boboli gratuiti per la Festa della Toscana</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/30/messalviniconte-ha-firmato-si-dimetta_a3f92df3-5ca2-43f6-b598-289e46feff42.html">Mes,Salvini:Conte ha firmato? Si dimetta</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/toscana/notizie/2019/11/25/tenta-dar-fuoco-alla-moglie-arrestato_c1fd1635-4ec5-423f-875c-2cb26f6e68ca.html">Tenta dar fuoco alla moglie, arrestato</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=dd32cf4d-52d0-496f-b8ba-5bddd273b6fd"</script>	
		
	</div>
<!-- div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div -->

</div>
      <!-- /social-content -->
</div>
</div><!-- /social-container -->
<hr>

<style>
@media (max-width: 767px){
	.adv300x250{width:300px;}
	.advr15,.adv300x250{margin: 20px auto;padding-bottom:1px;}
	.advr15 iframe,.adv300x250 iframe{margin: 0 auto;}
}	
</style>
<div class="row">
	<div id="banner300x100casax" class="span4 adv300x250 hidden-tablet">
		<div id="adv_300x100_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 100], [300, 250]], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x100_top);
adv = adv.replace(/SLOT/g, slot_300x100_top);
console.log(slot_300x100_top);
$("#adv_300x100_top").append(adv);
}
</script>


	</div>
	
	<!-- /316475115/ansa_desktop_hp_300x250_2 -->
	<div class="span4 adv-phone advr15 hidden-tablet" style='min-height:0px; width:300px; margin-top: 20px;'>
		<div id="adv_300x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250]], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='height:250px; width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_bottom);
adv = adv.replace(/SLOT/g, slot_300x250_bottom);
console.log(slot_300x250_bottom);
$("#adv_300x250_bottom").append(adv);
}
</script>


	</div>
</div>





</div><!-- /extra --> 
    	</div>      
    <hr>
  </div><!-- /news-detail -->
  </div>
<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>


 
 

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>

	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li> -->
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<script type="text/javascript">
	incVisita();
</script>



    <!-- div class="_row">
      <div class="_span12 adv-container">
        <div id="_banner970x250" class="adv hidden-tablet hidden-phone"></div>
      </div>
    </div>
    <hr -->
      <div class="adv-container">
        <div id="banner970x250x" class="adv hidden-tablet hidden-phone">
        	<div id="adv_970x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_bottom);
adv = adv.replace(/SLOT/g, slot_970x250_bottom);
console.log(slot_970x250_bottom);
$("#adv_970x250_bottom").append(adv);
}
</script>


        </div>
      </div>




			<!-- #Seedtag-->
			<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

//if (cookieAccepted && !withinCMS()) {
if (!withinCMS() && sectionCode.indexOf('pubbliredazionali_all')==-1) {
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '4050-6847-01']);
				window._seedtagq.push(['iframe_mode']);
				(function() {
					var st = document.createElement('script');
					st.type = 'text/javascript';
					st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(st, s);
				})();
}
			</script>
 


<script type="text/javascript">
var embedding = ["facebook", "youtube"];

embedding.forEach(fitIframe);

function fitIframe(embed) {
	elem = $('iframe[src*="'+embed+'"]');
	elem.width(elem.parent().width());
	var w = elem.width();
	var h = parseInt(((w / 16) * 9));
	elem.height(h);
	//$('iframe')[].parent().fitVids();
}
</script>

  <div id="pg-slide" class="slide-page slide-detail xhidden-phone">
	<div class="bt-container">
		<a id="news-slide-tooltip-sx" href="javascript:void(0)" class="slide-tooltip-sx lf" title="News precedente"><span class="slide-sx"></span> <span class="bk-dark"> <strong class="newsSection"></strong><em id="prevNews"></em> </span> </a>
		<a id="news-slide-tooltip-dx" href="javascript:void(0)" class="slide-tooltip-dx rf" title="News successiva"><span class="slide-dx"></span>  <span class="bk-dark"> <strong class="newsSection"></strong><em id="nextNews"></em> </span> </a>
	</div>
</div>
<!-- /slide-page -->


<!-- footer -->  
<footer>
	<div class="footer-header">
		<span>AGENZIA ANSA - periodicit&agrave; quotidiana - Iscrizione al Registro della Stampa presso il Tribunale di Roma n. 212/1948</span>
		<span>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</span>
		<div class="brand">
			<a href="/" title="ANSA.it" class="brand-logo"><!-- img src="/sito/img/logo_ansa_green_185x41.png" alt="Ansa.it" / --><strong class="brand-txt">Il sito Internet dell'Agenzia ANSA</strong> </a>
		</div>
		<div class="ediction-menu-select">
			<label for="EdizioniSelect" class="hidden">Edizioni:</label>
			<select id="EdizioniSelect" name="edizioni" class="select" onChange="location = this.options[this.options.selectedIndex].value">
				<option value="" selected>Scegli edizioni</option>
				<option value="http://www.ansamed.info/">ANSA Mediterraneo</option>
				<option value="/europa/">ANSA Europa-Ue</option>
				<option value="/nuova_europa/it/">ANSA Nuova Europa</option>
				<option value="http://www.ansalatina.com/">ANSA America Latina</option>
				<option value="http://ansabrasil.com.br/">ANSA Brasil</option>
				<option value="/english/index.html">ANSA English</option>
				<option value="/sito/static/ansa_mobile.html">Mobile</option>
			</select>
		</div>
		<!-- /ediction-menu-select -->

	</div>
	<!-- /footer-header -->

	<div class="footer-container">
		<div class="sitemap-container">
			<div class="pp-content-lbl hidden-phone">
				<h2 class="sitemap-lbl">Mappa del sito</h2>
			</div>
			<div class="navbar navbar-inverse">
				<strong class="btn btn-navbar"><em>Sezioni del sito</em></strong>

				<div class="sitemap-content">
					<ul>
						<li class="hidden-phone">
							<a href="/"><strong>Home</strong></a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<a href="/">Home</a>
						</li>
						<li class="hidden-phone">
							<span>&bull;</span><a href="/sito/notizie/topnews/index.shtml">Ultima Ora</a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<span>&bull;</span><a href="/sito/notizie/topnews/ultimaora_mobile.html">Ultima Ora</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/politica/politica.shtml">Politica</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia.shtml">Economia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/sport.shtml">Sport</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/photogallery/foto.shtml">FOTO</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/videogallery/video.shtml">VIDEO</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/podcast/index.shtml">PODCAST</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a>
						</li>
						<li class="hidden-phone">
							<span>&bull;</span><a href="/sito/notizie/speciali/editoriali/speciali.shtml">Speciali</a>
						</li>
						<li>
							<span>&bull;</span><a href="//meteo.ansa.it/">Meteo</a>
						</li>

						<li class="hidden-desktop hidden-tablet">
							<a href="/codici-sconto/">Codici Sconto</a>
						</li>

						<li class="hidden-desktop hidden-tablet">
							<a href="http://www.ansa.it/msite/webapp/" rel="nofollow">Notiziario ANSA su mobile</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/economia/economia.shtml"><strong>Economia</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia_borsa.html">Borsa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/industry_4_0/">Industry 4.0</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/home_fp_news.shtml">Finanza Personale</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia_calcolatori.html">Calcolatori</a>
						</li>
						<li>
							<span>&bull;</span><a href="/professioni/">Professioni</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/real_estate/index.shtml">Real Estate</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/pmi/index.shtml">PMI</a>
						</li>
						<li>
							<span>&bull;</span><a href="/canale_ambiente/">Ambiente &amp; Energia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/motori/">Motori</a>
						</li>
						<li>
							<span>&bull;</span><a href="/mare/">Mare</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content sitemap-region hidden-phone">
					<ul>
						<li>
							<a href="javascript:void(0);"><strong>Regioni</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/abruzzo/">Abruzzo</a>
						</li>
						<li>
							<span>&bull;</span><a href="/basilicata/notizie/index.shtml">Basilicata</a>
						</li>
						<li>
							<span>&bull;</span><a href="/calabria/">Calabria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/campania/">Campania</a>
						</li>
						<li>
							<span>&bull;</span><a href="/emiliaromagna/">Emilia Romagna</a>
						</li>
						<li>
							<span>&bull;</span><a href="/friuliveneziagiulia/">Friuli Venezia Giulia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/lazio/">Lazio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/liguria/">Liguria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/lombardia/">Lombardia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/marche/">Marche</a>
						</li>
					</ul>
					<ul class="right-content hidden-phone">
						<li>
							<span>&bull;</span><a href="/molise/">Molise</a>
						</li>
						<li>
							<span>&bull;</span><a href="/piemonte/">Piemonte</a>
						</li>
						<li>
							<span>&bull;</span><a href="/puglia/">Puglia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sardegna/">Sardegna</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sicilia/">Sicilia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/toscana/">Toscana</a>
						</li>
						<li>
							<span>&bull;</span><a href="/trentino/">Trentino-Alto Adige/Suedtirol</a>
						</li>
						<li>
							<span>&bull;</span><a href="/umbria/">Umbria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/valledaosta/">Valle d'Aosta</a>
						</li>
						<li>
							<span>&bull;</span><a href="/veneto/">Veneto</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/mondo/mondo.shtml"><strong>Mondo</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/europa/europa.shtml">Europa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/dalla_cina/index.shtml">Dalla Cina</a>
						</li>
						<li>
							<span>&bull;</span><a href="/europa/">Europa-Ue</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/cultura/cultura.shtml"><strong>Cultura</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema </a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/moda/moda.shtml">Moda</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/teatro/teatro.shtml">Teatro</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/tv/tv.shtml">TV</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/musica/musica.shtml">Musica</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/libri/libri.shtml">Libri</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/arte/arte.shtml">Arte</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/unlibroalgiorno/unlibroalgiorno.shtml">Un Libro al giorno</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al giorno</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/tecnologia/tecnologia.shtml"><strong>Tecnologia</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/hitech/hitech.shtml">Hi-Tech</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/internet_social/internet_social.shtml">Internet &amp; Social</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/tlc/tlc.shtml">TLC</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/software_app/software_app.shtml">Software&amp;App</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone last">
					<ul>
						<li>
							<a href="/sito/notizie/sport/sport.shtml"><strong>Sport</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/f1/f1.shtml">Formula 1</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/moto/moto.shtml">Moto</a>
						</li>
						<li>
							<span>&bull;</span><a href="/golf/">Golf</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/basket/basket.shtml">Basket</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/tennis/tennis.shtml">Tennis</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/nuoto/nuoto.shtml">Nuoto</a>
						</li>
						<li>
							<span>&bull;</span><a href="/vela/">Vela</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/altrisport/altrisport.shtml">Sport Vari</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/giro_rosa/index.shtml">Giro Rosa</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
			</div>

			<div class="channel-footer-container">
				<h2>Canali ANSA</h2>
				<ul>
					<li>
						<div class="header-box-channel channel-ambiente">
							<a href="/canale_ambiente/"><strong class="box-channel-brand">AE.</strong></a><a href="/canale_ambiente/"><span class="hidden">Canale </span>Ambiente &amp; Energia</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-mare">
							<a href="/mare/"><strong class="box-channel-brand">MA.</strong></a><a href="/mare/"><span class="hidden">Canale </span>Mare</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-scienza">
							<a href="/canale_scienza_tecnica/"><strong class="box-channel-brand">ST.</strong></a><a href="/canale_scienza_tecnica/"><span class="hidden">Canale </span>Scienza &amp; Tecnica</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/canale_saluteebenessere/"><strong class="box-channel-brand">SB.</strong></a><a href="/canale_saluteebenessere/"><span class="hidden">Canale </span>Salute &amp; Benessere</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-viaggi">
							<a href="/canale_viaggiart/it/"><strong class="box-channel-brand">AV.</strong></a><a href="/canale_viaggiart/it/"><span class="hidden">Canale </span>ANSA ViaggiArt</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-motori">
							<a href="/canale_motori/"><strong class="box-channel-brand">M.</strong></a><a href="/canale_motori/"><span class="hidden">Canale </span>Motori</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-terra">
							<a href="/canale_terraegusto/"><strong class="box-channel-brand">TG.</strong></a><a href="/canale_terraegusto/"><span class="hidden">Canale </span>Terra &amp; Gusto</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-lifestyle">
							<a href="/canale_lifestyle/"><strong class="box-channel-brand">LS.</strong></a><a href="/canale_lifestyle/"><span class="hidden">Canale </span>Lifestyle</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-legalita">
							<a href="/canale_legalita_scuola/"><strong class="box-channel-brand">L.</strong></a><a href="/canale_legalita_scuola/"><span class="hidden">Canale </span>Legalit&agrave; &amp; Scuola</a>
						</div>
					</li>
					<li class="visible-phone lf">
						<div class="header-box-channel channel-scienza">
							<a href="/sisma_ricostruzione/"><strong class="box-channel-brand">SR.</strong></a><a href="/sisma_ricostruzione/"><span class="hidden">Canale </span>Sisma &amp; Ricostruzione</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-mare">
							<a href="/industry_4_0/"><strong class="box-channel-brand">4.0</strong></a><a href="/industry_4_0/"><span class="hidden">Canale </span>Industry 4.0</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/eccellenze_italiane/"><strong class="box-channel-brand">EI.</strong></a><a href="/eccellenze_italiane/"><span class="hidden">Canale </span>Eccellenze Italiane</a>
						</div>
					</li>
				</ul>
			</div>
			<!-- /channel-footer-container -->

			<div class="services-footer-container hidden-phone">

				<div class="services-footer">
					<h2>Servizi</h2>
					<ul>
						<li>
							<a href="/sito/static/ansa_mobile.html" class="mobile-app">Mobile</a>
						</li>
						<li>
							<a href="/sito/static/ansa_rss.html" class="rss">RSS</a>
						</li>
						<li>
							<a href="//meteo.ansa.it/" class="meteo">Meteo</a>
						</li>
						<li>
							<a href="/sito/notizie/cultura/cinema/cinema.shtml" class="cinema">Cinema</a>
						</li>
						<li>
							<a href="/sito/notizie/economia/economia_borsa.html" class="stock">Finanza</a>
						</li>
						<li>
							<a href="/codici-sconto/" class="sconto">Codici Sconto</a>
						</li>
					</ul>
				</div>
				<!-- /services-footer -->
				<div class="company-footer">
					<h2>Azienda</h2>
					<ul>
						<li>
							<a href="/corporate/it/">Ansa</a>
						</li>
						<li>
							<a href="/corporate/it/info/dove_siamo.html">Ansa nel mondo</a>
						</li>
						<li>
							<span>Numero verde (valido solo per l'Italia)</span><strong>800.422.433</strong>
						</li>
					</ul>
				</div>
				<!-- /company-footer -->

				<div class="product-footer">
					<h2>Prodotti Ansa</h2>
					<ul>
						<li>
							<a href="/corporate/it/informazione.html">Informazione</a>
						</li>
						<li>
							<a href="/corporate/it/web_mobile.html">Web e Mobile</a>
						</li>
						<li>
							<a href="/corporate/it/progetti_editoriali.html">Progetti Editoriali</a>
						</li>
						<li class="last">
							<a href="/corporate/it/archivi.html">Archivi</a>
						</li>
					</ul>
				</div>
				<!-- /product-footer -->

			</div>
			<!-- /services-footer-container -->

		</div>
		<!-- /sitemap-container -->

	</div>
	<!-- /footer-container-->
	<div class="footer-disclaimer hidden-phone">

		<div class="footer-disclaimer-menu">
			<ul>
				<li>
					<span>&bull;</span><a href="/sito/static/site_map.html">Mappa</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/disclaimer.html">Disclaimer</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/privacy.html">Privacy</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/copyright.html">Copyright</a>
				</li>
			</ul>
		</div>
		<div class="add-site-footer">
			<a href="/sito/static/addsite.html">Fai di ANSA.it
			<br />
			la tua
			<br />
			homepage</a>
		</div>

		<div class="certified-footer">
			<span><a href="/sito/img/download/AGENZIA_ANSA_SOC_COOP_ISO_9001_2017.pdf" rel="external nofollow">Certificazione ISO 9001.</a> I "processi di Produzione, distribuzione e pubblicazione in formato multimediale di notizie giornalistiche" ANSA sono certificati in conformità alla normativa internazionale&nbsp; UNI EN ISO 9001:2015.
				<br>
				<a href="/sito/img/download/POLITICA_PER_LA_QUALITA_2017.pdf" rel="external nofollow">Politica per la Qualit&agrave;</a></span>
			<div class="ca2011"></div>
		</div>

		<ul class="partners">
			<li>
				<strong class="hidden">Partner:</strong><a href="http://www.inera.it" title="Partner: Inera S.r.l." rel="nofollow external" class="tech-partner"><!-- img src="/sito/img/logo_inera.png" alt="Partner: Inera S.r.l." --></a>
			</li>
		</ul>
		<div></div>
		<div></div>
	</div><!-- /footer-disclaimer -->
</footer>
<div class="social-footer-menu">
	<div class="social-menu hidden-desktop hidden-tablet">
		<span>Seguici su:</span>
		
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <!-- li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li -->
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

	</div>
</div>
<div id="dotnAd-988x90-customx"></div>
<style>
.skin-forw{margin:0 auto;display: table;}
.skin-forw > iframe {margin: 0;display: block;padding:0;height:0;}
</style>


<!-- TAG || Ansa.it/Regioni/toscana -->
<script type="text/javascript" id='4wid'>
var obj_4w = obj_4w || [];
if (!withinCMS()) {
if (isMobile.any()) {
$('#4wid').attr('id', '4w_227794_965564460');
obj_4w.push({'cid':'4w_227794_965564460', 'ic':'227794;108868;74141;0', 'dim':{'width':'1px', 'height':'1px'} });
} else {
$('#4wid').attr('id', '4w_227830_1300710287');
obj_4w.push({'cid':'4w_227830_1300710287', 'ic':'227830;108868;74141;0', 'dim':{'width':'1px', 'height':'1px'} });
}
}
</script>


<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>









<!-- TAG || Ansa.it/Regioni/ -->
<script type="text/javascript" id='4widVip'>
var obj_4w = obj_4w || [];
if (!withinCMS()) {
$('#4widVip').attr('id', '4w_219229_705165386');
obj_4w.push({'cid':'4w_219229_705165386', 'ic':"219229;105721;75071;0", 'format':'4W-Still', 'position':'bottom-right'});
}
</script>


<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

<div id="dotnAd-0x0-overx"></div>
<div id="dotnAd-610x30-flooradx"></div>
<script type="text/javascript">init();</script>

<!-- Google Analytics -->
<!--
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-950299-1";
urchinTracker();
</script>
-->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!--script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-950299-1']);
  if(cookieAccepted){
	 _gaq.push(['_gat._anonymizeIp']); // Rende anonima la navigazione
 	 _gaq.push(['_trackPageview']);
  //_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  }

</script-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950299-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!--
<script src="/sito/js/jquery.scrolldepth.min.js"></script>
<script>
jQuery.scrollDepth({
  //minHeight: 2000,
  //elements: ['#comments', 'footer'],
  //elements: ['#banner300x250r15'],
  elements: ['.pp-sport', '.news-copy', '#banner970x250'], 
  percentage: false,
  //userTiming: false,
  pixelDepth: false,
  //nonInteraction: false
  //eventHandler: function(data) {
    //console.log(data['eventLabel'])
    //console.log(data)
  //}
});
</script>
-->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ansa-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ansa-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
if (cookieAccepted) {
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->

<!-- check adblock -->
<div id="adblock" style="display:none"></div>
<script src="/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(!document.getElementById('UQqGHvSYinCK')){
	$("#adblock").load('/sito/adv_google/check.html');
}
</script>




<!--include virtual="/sito/banner_js/banner.html" -->
<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>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</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li> -->
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>

<!-- quantum 
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>
-->

<!-- /316475115/ansa_intro_hp +++ MODIFICATO X IMPRESSION +++
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/316475115/ansa_intro_hp', [1, 1], 'div-gpt-ad-1529501791870-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	}); 
</script>

<div id='div-gpt-ad-1529501791870-0' style='height:0; width:0;'>
	<script>
		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1529501791870-0');
		});
	</script>
</div>-->

<!-- refresh google adv -->
<script>
	window.onload = function(e) {
		if (document.location.href.indexOf('refresh_ce') != -1 && !(document.hasFocus()) && !withinCMS())
			googletag.pubads().refresh();
	}
	window.onfocus = function() {
		try {
			//console.log('focus');
			if (!withinCMS())
				googletag.pubads().refresh();
		} catch(err) {
			//console.log(document.location.href);
		}
	}; 
</script>


<!-- /footer-->

</div>
<!-- /extra-container -->
</body>
</html>
