<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
	<head>
		<meta charset="utf-8">
		<title>Attacco con acido nel metr&ograve; di Parigi - Europa - ANSA</title>
        <link rel="canonical" href="http://www.ansa.it/sito/notizie/mondo/europa/2019/02/15/attacco-con-acido-nel-metro-di-parigi_50e664cb-2633-4b02-959e-37e3a6a94d26.html" />
        <link rel="amphtml" href="http://www.ansa.it/amp/sito/notizie/mondo/europa/2019/02/15/attacco-con-acido-nel-metro-di-parigi_50e664cb-2633-4b02-959e-37e3a6a94d26.html"><meta name="Author" content="Agenzia ANSA">
		<meta name="description" content="Una persona è rimasta gravemente ferita questa mattina da un attacco con l&#039;acido sulla linea 1 della
metropolitana a Parigi: è quanto riferisce France 3 citando fonti di polizia. La vittima è in
pericolo di vita, aggiunge la fonte. (ANSA)" />
		<meta name="keywords" content="metropolitana,Gare-de-Lyon,Parigi,acido,aggressore,fonte-di-polizia,diverbio,attacco,vittima,fonte" />
		<meta name="news_keywords" content="metropolitana,Gare-de-Lyon,Parigi,acido,aggressore,fonte-di-polizia,diverbio,attacco,vittima,fonte" />
		<meta name="EdTitle" content="Attacco con acido nel metr&ograve; di Parigi">
		<meta name="EdImage" content="http://www.ansa.it/webimages/img_165x110/2019/2/15/5b409263f5b2f75da9b50e83f8d8b036.jpg"/>
        <!-- Schema.org markup for Google+ -->
		<meta itemprop="description" content="Una persona è rimasta gravemente ferita questa mattina da un attacco con l&#039;acido sulla linea 1 della
metropolitana a Parigi: è quanto riferisce France 3 citando fonti di polizia. La vittima è in
pericolo di vita, aggiunge la fonte. (ANSA)">
		<meta itemprop="inLanguage" content="it-IT" />
		<meta itemprop="articleSection" content="Europa" />
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ansa.it/sito/notizie/mondo/europa/2019/02/15/attacco-con-acido-nel-metro-di-parigi_50e664cb-2633-4b02-959e-37e3a6a94d26.html"/>
        <meta itemprop="author" content="Redazione ANSA" />
        <meta itemprop="datePublished" content="2019-02-15T10:06" />
        <meta itemprop="dateModified" content="2019-02-15T10:06" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Agenzia_Ansa">
		<meta name="twitter:title" content="Attacco con acido nel metr&ograve; di Parigi - Europa">
		<meta name="twitter:description" content="Una persona è rimasta gravemente ferita questa mattina da un attacco con l&#039;acido sulla linea 1 della
metropolitana a Parigi: è quanto riferisce France 3 citando fonti di polizia. La vittima è in
pericolo di vita, aggiunge la fonte. (ANSA)">
        <!--<meta name="twitter:image:src" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta name="twitter:image:src" content="http://www.ansa.it/webimages/img_700/2019/2/15/5b409263f5b2f75da9b50e83f8d8b036.jpg">
		<!-- Open Graph data -->
		<meta property="fb:app_id" content="514987508589175"/>
		<meta property="og:title" content="Attacco con acido nel metr&ograve; di Parigi - Europa" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.ansa.it/sito/notizie/mondo/europa/2019/02/15/attacco-con-acido-nel-metro-di-parigi_50e664cb-2633-4b02-959e-37e3a6a94d26.html" />
        <!--<meta property="og:image" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta property="og:image" content="http://www.ansa.it/webimages/img_700/2019/2/15/5b409263f5b2f75da9b50e83f8d8b036.jpg">
		<meta property="og:description" content="Una persona è rimasta gravemente ferita questa mattina da un attacco con l&#039;acido sulla linea 1 della
metropolitana a Parigi: è quanto riferisce France 3 citando fonti di polizia. La vittima è in
pericolo di vita, aggiunge la fonte. (ANSA)" />
		<meta property="og:site_name" content="Agenzia ANSA" />
		<meta property="article:published_time" content="2019-02-15T10:06:00+01:00" />
		<meta property="article:modified_time" content="2019-02-15T10:06:00+01:00" />
		<meta property="article:section" content="Europa" />
		<!--meta property="article:tag" content="" /-->
		<!--meta property="fb:admins" content="" /-->

		<meta name="application-name" content="Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--OPEN_CSS_ALL
<link href="/sito/css/reset.css" rel="stylesheet" /> 
<link href="/sito/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
<link rel="stylesheet" href="/sito/css/jquery.tweet.css" />
<link href="/sito/css/owl.carousel.css" rel="stylesheet" />
<link href="/sito/css/owl.theme.css" rel="stylesheet" />
<link href="/sito/css/jScrollPane.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />
<link rel="stylesheet" href="/sito/css/magnific-popup.css" />
<link rel="stylesheet" href="/sito/css/ansa_magazine.css" /> 
<link href="/sito/css/ansa_style.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/CSS" href="/sito/css/menufication.min.css" />
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
CLOSE_CSS_ALL-->

<!--OPEN_CSS_PACK-->
<link href="/sito/css/0215094117_css-head.css" rel="stylesheet">
<!--CLOSE_CSS_PACK-->

<!-- bxslider core CSS file 
<link href="/sito/css/jquery.bxslider.css" rel="stylesheet">-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <link href="/sito/css/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lt IE 8]>
  <link href="/sito/css/ie7-and-down.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type="text/javascript" src="/sito/js/jquery-1.10.2.min.js"></script>
<!--script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script-->

<!--OPEN_JS_ALL
<script type="text/javascript" src="/sito/js/bootstrap.js"></script>

<script type="text/javascript" src="/sito/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/sito/js/jquery.stickem.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrollTo-1.4.3.1.js"></script>
<script type="text/javascript" src="/sito/js/jquery.touchSwipe.js"></script>
<script type="text/javascript" src="/sito/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/sito/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/sito/js/jquery.atextsize.js"></script>

<script type="text/javascript" src="/sito/js/owl.carousel.js"></script>
<script type="text/javascript" src="/sito/js/jScrollPane.js"></script>
<script type="text/javascript" src="/sito/js/tinynav.js"></script>

<script type="text/javascript" src="/sito/js/skrollr.js"></script>
<script type="text/javascript" src="/sito/js/skrollr.menu.js"></script>

<script type="text/javascript" src="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/sito/js/jquery.mousewheel.js"></script>

<script type="text/javascript"  src="/sito/js/jquery.magnific-popup.js"></script>

<script type="text/javascript" src="/sito/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/sito/js/player.js" ></script>
<script type="text/javascript" src="/sito/js/embed.js" ></script>
<script type="text/javascript" src="/sito/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/sito/js/jquery.fitvids.js"></script>

<script type="text/javascript" src="/sito/js/v60.js" ></script>
<script type="text/javascript" src="/sito/js/webtrekk_v3.js"></script>

<script type="text/javascript" src="/sito/js/pathDecode.js"></script>
<script type="text/javascript" src="/sito/js/imageSlider.js"></script>
<script type="text/javascript" src="/sito/js/cinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaCinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaFinanza.js"></script>
<script type="text/javascript" src="/sito/js/ansacounter.js"></script>
<script type="text/javascript" src="/sito/js/jquery.menufication.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.visible.min.js"></script>
<script type="text/javascript" src="/sito/js/inread.js"></script>
<script type="text/javascript" src="/sito/js/mobile.js"></script>
<script type="text/javascript" src="/sito/js/main.js"></script>
CLOSE_JS_ALL-->


<!--OPEN_JS_PACK-->
<script type="text/javascript" src="/sito/js/0215094117_js-head-pack.js"></script>
<!--CLOSE_JS_PACK-->

<!--[if lt IE 9]>
<script type="text/javascript" src="/sito/js/skrollr.ie.js"></script>
<![endif]-->


<!-- No more used -->
<!--script type="text/javascript" src="/sito/js/jquery.unveil.js"></script-->
<!--script type="text/javascript" src="/sito/js/jquery.lightbox_me.js"></script-->
<!--
<script type="text/javascript" src="/sito/js/RubberBand.js"></script>
<link rel="stylesheet" href="/sito/css/RubberBand.css" type="text/css" />-->
<!-- share buttons 
<script type="text/javascript" src="/sito/js/jquery.sharrre.js"></script>-->
<!-- /Not used -->


<!--include virtual="/sito/notizie/cronaca/ssi/navSetting.shtml" -->

        <script type="text/javascript">sectionNewsCode=sectionCode="mondo_europa"</script></head>

	<body>
		<div class="extra-container inner-section news-detail  ">
			<!-- header -->
			<header>
				<!-- topmenu -->
				<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
    <div class="top-menu">
      <div class="social-menu hidden-phone hidden-tablet"> 
	<span>Seguici su:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li>
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

      </div>
      <div class="edition-menu hidden-phone">
	<strong>Edizioni ANSA</strong>
        <ul>
          <li><a href="http://www.ansamed.info/"><em>Mediterraneo</em></a></li>
          <li><a href="/europa/"><em>Europa-Ue</em></a></li>
          <li><a href="/nuova_europa/it/"><em>NuovaEuropa</em></a></li>
          <li><a href="http://www.ansalatina.com/"><em>America Latina</em></a></li>
          <li><a href="http://ansabrasil.com.br/"><em>Brasil</em></a></li>
          <li><a href="/english/index.html"><em>English</em></a></li>
          <li class="bt-mobile"><span></span><a href="/sito/static/ansa_mobile.html"><em>Mobile</em></a></li>          
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 
    
<div class="menu-top-mobile hidden-desktop hidden-tablet">
      <ul>
        <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora">Ultima Ora</a></li>
        <li><a href="/sito/notizie/dalle_sezioni_mobile.html" class="bt-channel">In Evidenza</a></li>
        <li class="last"><a href="/canale_lifestyle/notizie/lifestyle_mobile.html" class="bt-lifestyle">Lifestyle</a></li>
      </ul>
</div>
<div id="banner320x45topx" class="adv-phone hidden-desktop hidden-tablet">


<script type="text/javascript" id='4w_220563_324446549'>
if (isMobile.any()) {
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_220563_324446549', 'ic':"220563;106185;75071;0", 'format':'4W-Mobile', 'fwTemplate':'ansa'});
}
</script>


<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

</div>
<script>$('body').prepend('<div id="4w-skin-header" class="skin-forw"></div>');</script>

				<!-- /topmenu -->
				<div class="header">
					<strong class="brand"><a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">Ansa</span></a> <a href="/sito/notizie/mondo/mondo.shtml" title="Mondo"><strong>Mondo</strong></a></strong>
					<div class="utility-menu">
						
<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-phone">Fai la ricerca</strong></a></li>
  <li class="hidden-phone"><a href="javascript:void(0)" id="dailyImgBtn" class="bt-img hidden_menu_button" title="Il mondo in immagini"><span class="icon"></span><strong class="hidden-phone">Il mondo in Immagini</strong></a></li>
  <li class="hidden-phone"><a href="/sito/notizie/economia/economia_borsa.html" id="stockBtn" class="bt-stock hidden_menu_button" title="Vai alla Borsa"><span class="icon"></span><strong>Vai alla Borsa</strong></a></li>
  <li><a href="//meteo.ansa.it/" id="meteoBtn" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong class="hidden-phone">Vai al Meteo</strong></a></li>
  <li class="bt-corporate hidden-phone"><a href="/corporate/it/" id="meteoBtn" class="hidden_menu_button" title="Corporate Prodotti"><span class="icon"></span><strong class="hidden-phone">Corporate Prodotti</strong></a></li>
  <!-- li class="hidden-phone last"><a href="javascript:void(0)" id="notifyBtn" class="bt-notify hidden_menu_button" title="Notifiche"><span class="icon"></span><strong class="notify">Notifiche</strong><em>(7)</em></a></li -->
</ul>

					</div>
				</div>
				<!-- /header -->
				<!-- body-utility -->
				<script type="text/javascript" src="/sito/js/adv_pathDecode.js?01"></script>
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted & false) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {
/*
  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }
*/
 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->

<div class="day-in-pictures" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a id="owl-dailyImg-close" href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /day-in-pictures -->



<div id="banner970x250topx" class="adv-970topcustom hidden-tablet hidden-phone">
	<style>#adv_970x250_top iframe{margin:10px 0}</style>
<div id="adv_970x250_top"></div>
<script>
function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_top);
adv = adv.replace(/SLOT/g, slot_970x250_top);
console.log(slot_970x250_top);
$("#adv_970x250_top").append(adv);
}
</script>


</div>
<iframe id="statsPhotoImg" class="hidden"></iframe>

				<!-- /.body-utility -->

				<div class="container nav-menu">
					<nav>
						<div class="bot-menu navbar navbar-inverse">
          <div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#topmenu"> <em>SEZIONI</em> </a>
            <div id="topmenu" class="nav-collapse collapse">
              <ul class="nav nav-menu">
                <li id="Home_pg"><a href="/" class="bt-home"><span class="icon"></span><strong>Home</strong></a></li>
		  		<li class="hidden-tablet hidden-desktop"><a href="/sito/notizie/topnews/index.shtml">Ultima ora</a></li>
                <li id="Cronaca_pg"><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a></li>
                <li id="Politica_pg"><a href="/sito/notizie/politica/politica.shtml">Politica</a></li>
                <li id="Economia_pg"><a href="/sito/notizie/economia/economia.shtml">Economia</a></li>
		  <li class="hidden-tablet hidden-desktop"><a href="/sito/notizie/economia/economia_borsa.html">Borsa</a></li>
                <li class="n-ext dropdown">
                	<a href="javascript:void(0);" class="plus dropdown-toggle" data-toggle="dropdown"><strong>Regioni</strong><span class="icon"></span></a>
                	<div class="p2-nav dropdown-menu">
					<ul class="p2-nav-column1">
    <li><a href="/abruzzo/">Abruzzo</a></li><li><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
    <li><a href="/calabria/">Calabria</a></li><li><a href="/campania/">Campania</a></li>
    <li><a href="/emiliaromagna/">E. Romagna</a></li><li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
    <li><a href="/lazio/">Lazio</a></li><li><a href="/liguria/">Liguria</a></li>
    <li><a href="/lombardia/">Lombardia</a></li><li><a href="/marche/">Marche</a></li>
  </ul>
 <ul class="p2-nav-column1">
    <li><a href="/molise/">Molise</a></li><li><a href="/piemonte/">Piemonte</a></li>
    <li><a href="/puglia/">Puglia</a></li><li><a href="/sardegna/">Sardegna</a></li>
    <li><a href="/sicilia/">Sicilia</a></li><li><a href="/toscana/">Toscana</a></li>
    <li><a href="/trentino/">Trentino AA/S</a></li><li><a href="/umbria/">Umbria</a></li>
    <li><a href="/valledaosta/">V.Aosta</a></li><li><a href="/veneto/">Veneto</a></li>
</ul>

                    </div>
                
                </li>
                <li id="Mondo_pg"><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a></li>
                <li id="Cultura_pg"><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a></li>
                <li class="n-ext dropdown hidden-tablet hidden-desktop">
                	<a href="javascript:void(0);" class="plus dropdown-toggle" data-toggle="dropdown"><strong>Cinema</strong><span class="icon"></span></a>
                	<div class="p2-nav dropdown-menu">
			<ul>
				<li><a href="/sito/notizie/cultura/cinema/cinema.shtml">News</a></li>
				<li><a href="/sito/notizie/cultura/cinema/filmalcinema.shtml?TYPE=W">Weekend</a></li>
				<li><a href="/sito/notizie/cultura/cinema/cinema_trovacinema.shtml">Trova Cinema</a></li>
			</ul>
                    </div>
                
                </li>
                <li id="Tecnologia_pg"><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a></li>
                <li class="n-ext dropdown hidden-tablet hidden-desktop">
                	<a href="javascript:void(0);" class="plus dropdown-toggle" data-toggle="dropdown"><strong>Calcio</strong><span class="icon"></span></a>
                	<div class="p2-nav dropdown-menu">
			<ul>
				<li><a href="/sito/notizie/sport/calcio/calcio.shtml">News</a></li>
				<li><a href="/sito/notizie/sport/calcio/campionato.html?C=51&T=0">Serie A</a></li>
				<li><a href="/sito/notizie/sport/calcio/campionato.html?C=52&T=0">Serie B</a></li>
				<li><a href="/sito/notizie/sport/calcio/campionato.html?C=58&T=0">Champion League</a></li>
				<li><a href="/sito/notizie/sport/calcio/campionato.html?C=135&T=0">Europa League</a></li>
				<li><a href="/sito/notizie/sport/calcio/campionato.html?C=39&T=0">Premier league</a></li>
				<li><a href="/sito/notizie/sport/calcio/campionato.html?C=54&T=0">Liga</a></li>
				<li><a href="/sito/notizie/sport/calcio/campionato.html?C=49&T=0">Bundesliga</a></li>
			</ul>
                    </div>
                
                </li>
                <li id="Sport_pg" class="last"><a href="/sito/notizie/sport/sport.shtml">Sport</a></li>
		  <li class="hidden-tablet hidden-desktop"><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a></li>

		  <li class="n-ext dropdown hidden-tablet hidden-desktop">
                	<a href="javascript:void(0);" class="plus dropdown-toggle" data-toggle="dropdown"><strong>Canali Tematici</strong><span class="icon"></span></a>
                	<div class="p2-nav dropdown-menu">
			<ul>
       <li> <a href="/canale_ambiente/"><p></p>Ambiente &amp; Energia</a></li>
        <li> <a href="/canale_viaggiart/it/">ANSA ViaggiArt</a></li>
        <li> <a href="/eccellenze_italiane/">Eccellenze Italiane</a></li>
        <li> <a href="/industry_4_0/"><p></p>Industry 4.0</a></li>
        <li> <a href="/canale_legalita_scuola/">Legalit&agrave; &amp; Scuola</a></li>
        <li> <a href="/canale_lifestyle/">Lifestyle</a></li>
        <li> <a href="/mare/">Mare</a></li>
        <li> <a href="/canale_motori/">Motori</a></li>   
        <li> <a href="/oltretevere/">Oltretevere</a></li>   
        <li> <a href="/canale_saluteebenessere/">Salute &amp; Benessere</a></li>
        <li> <a href="/canale_scienza_tecnica/">Scienza &amp; Tecnica</a></li>
        <li> <a href="/sisma_ricostruzione/">Sisma &amp; Ricostruzione</a></li>
        <li> <a href="/canale_terraegusto/">Terra &amp; Gusto</a></li>
			</ul>
                    </div>
                
                </li>

<li class="n-ext dropdown hidden-tablet hidden-desktop">
                	<a href="javascript:void(0);" class="plus dropdown-toggle" data-toggle="dropdown"><strong>Edizioni ANSA</strong><span class="icon"></span></a>
                	<div class="p2-nav dropdown-menu">
			<ul>
      <li><a href="http://www.ansamed.info/">Mediterraneo</a></li>
      <li><a href="/english/"><p></p>English</a></li>
      <li><a href="/europa/">Europa-Ue</a></li>
      <li><a href="/nuova_europa/it/">NuovaEuropa</a></li>
      <li><a href="http://www.ansalatina.com/"><p></p>Latina</a></li>
      <li><a href="http://ansabrasil.com.br/"><p></p>Brasil</a></li>
			</ul>
                    </div>
                
                </li>



              </ul>
              <ul class="nav nav-mm">
                <li id="Foto_pg"><a href="/sito/photogallery/foto.shtml">Foto</a></li>
                <li id="Video_pg" class="last"><a href="/sito/videogallery/video.shtml">Video</a></li>
              </ul>
              <ul class="nav nav-all hidden-phone">
                <li id="All_pg" class="n-ext dropdown"><a href="javascript:void(0);" class="bt-all plus dropdown-toggle" data-toggle="dropdown"><strong class="hidden-tablet">Tutte le sezioni</strong><span class="icon"></span></a>
                <!-- all-section -->
                <div class="p2-nav dropdown-menu"> <strong class="btn btn-navbar"><em>Sezioni del sito</em></strong>
  <div class="sitemap-content">
    <ul>
      <li class="hidden-phone"><a href="/"><strong>Home</strong></a></li>
      <li><span>&bull;</span><a href="/sito/notizie/topnews/index.shtml">Ultima Ora</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/politica/politica.shtml">Politica</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/economia/economia.shtml">Economia</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/sport.shtml">Sport</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a></li>
      <li><span>&bull;</span><a href="/sito/photogallery/foto.shtml">FOTO</a></li>
      <li><span>&bull;</span><a href="/sito/videogallery/video.shtml">VIDEO</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a></li>
      <li class="hidden-phone"><span>&bull;</span><a href="/sito/notizie/speciali/editoriali/speciali.shtml">Speciali</a></li>
    </ul>
  </div>
  <!-- /sitemap-content -->
  <div class="sitemap-content">
    <ul>
      <li><a href="/sito/notizie/economia/economia.shtml"><strong>Economia</strong></a></li>
      <li><span>&bull;</span><a href="/sito/notizie/economia/economia_borsa.html">Borsa</a></li>
      <li><span>&bull;</span><a href="/industry_4_0/">Industry 4.0</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/economia/home_fp_news.shtml">Finanza Personale</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/economia/economia_calcolatori.html">Calcolatori</a></li>
      <li><span>&bull;</span><a href="/professioni/">Professioni</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/economia/real_estate/index.shtml">Real Estate</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/economia/pmi/index.shtml">PMI</a></li>
      <li><span>&bull;</span><a href="/canale_ambiente/">Ambiente &amp; Energia</a></li>
      <li><span>&bull;</span><a href="/motori/">Motori</a></li>
      <li><span>&bull;</span><a href="/mare/">Mare</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/economia/home_bw_news.shtml">Business Wire</a></li>
    </ul>
  </div>
  <!-- /sitemap-content -->
  <div class="sitemap-content">
    <ul>
      <li><a href="/sito/notizie/mondo/mondo.shtml"><strong>Mondo</strong></a></li>
      <li><span>&bull;</span><a href="/sito/notizie/mondo/europa/europa.shtml">Europa</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a></li>
      <li><span>&bull;</span><a href="/europa/">Europa-Ue</a></li>
    </ul>
  </div>
  <!-- /sitemap-content -->
  <div class="sitemap-content">
    <ul>
      <li><a href="/sito/notizie/cultura/cultura.shtml"><strong>Cultura</strong></a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema </a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/moda/moda.shtml">Moda</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/teatro/teatro.shtml">Teatro</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/tv/tv.shtml">TV</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/musica/musica.shtml">Musica</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/libri/libri.shtml">Libri</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/arte/arte.shtml">Arte</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/unlibroalgiorno/unlibroalgiorno.shtml">Un Libro al giorno</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al giorno</a></li>
    </ul>
  </div>
  <!-- /sitemap-content -->
  <div class="sitemap-content">
    <ul>
      <li><a href="/sito/notizie/tecnologia/tecnologia.shtml"><strong>Tecnologia</strong></a></li>
      <li><span>&bull;</span><a href="/sito/notizie/tecnologia/hitech/hitech.shtml">Hi-Tech</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/tecnologia/internet_social/internet_social.shtml">Internet &amp; Social</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/tecnologia/tlc/tlc.shtml">TLC</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/tecnologia/software_app/software_app.shtml">Software &amp; App</a></li>
    </ul>
  </div>
  <!-- /sitemap-content -->
  <div class="sitemap-content">
    <ul>
      <li><a href="/sito/notizie/sport/sport.shtml"><strong>Sport</strong></a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/f1/f1.shtml">Formula 1</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/moto/moto.shtml">Moto</a></li>
      <li><span>&bull;</span><a href="/golf/">Golf</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/basket/basket.shtml">Basket</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/tennis/tennis.shtml">Tennis</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/nuoto/nuoto.shtml">Nuoto</a></li>
      <li><span>&bull;</span><a href="/vela/">Vela</a></li>
      <li><span>&bull;</span><a href="/sito/notizie/sport/altrisport/altrisport.shtml">Sport Vari</a></li>
    </ul>
  </div>
  <!-- /sitemap-content -->
  <div class="sitemap-content">
    <ul>
      <li><strong>Canali</strong></li>
      <li><span>&bull;</span><a href="/canale_ambiente/">Ambiente &amp; Energia</a></li>
      <li><span>&bull;</span><a href="/canale_viaggiart/it/">ANSA ViaggiArt</a></li>
      <li><span>&bull;</span><a href="/eccellenze_italiane/">Eccellenze Italiane</a></li>
      <li><span>&bull;</span><a href="/industry_4_0/">Industry 4.0</a></li>
      <li><span>&bull;</span><a href="/canale_legalita_scuola/">Legalit&agrave; &amp;Scuola</a></li>
      <li><span>&bull;</span><a href="/canale_lifestyle/">Lifestyle</a></li>
      <li><span>&bull;</span><a href="/mare/">Mare</a></li>
      <li><span>&bull;</span><a href="/canale_motori/">Motori</a></li>
      <li><span>&bull;</span><a href="/oltretevere/">Oltretevere</a></li>
      <li><span>&bull;</span><a href="/canale_saluteebenessere/">Salute &amp; Benessere</a></li>
      <li><span>&bull;</span><a href="/canale_scienza_tecnica/">Scienza &amp; Tecnica</a></li>
      <li><span>&bull;</span><a href="/sisma_ricostruzione/" title="Sisma&amp;Ricostruzione">Sisma &amp; Ricostruzione</a></li>
      <li><span>&bull;</span><a href="/canale_terraegusto/">Terra &amp; Gusto</a></li>
    </ul>
  </div>
  <!-- /sitemap-content -->
  <div class="sitemap-content last">
    <ul class="over-content">
      <li><strong>Servizi</strong></li>
      <li><span>&bull;</span><a href="/sito/static/ansa_mobile.html" class="mobile-app">Mobile</a></li>
      <li><span>&bull;</span><a href="/sito/static/ansa_rss.html" class="rss">RSS</a></li>
      <li><span>&bull;</span><a href="//meteo.ansa.it/" class="meteo">Meteo</a></li>
    </ul>
    <ul>
      <li><strong>Abbonati</strong></li>
      <li><span>&bull;</span><a href="http://www.ansa.it/web/notizie/notiziari/englishmediaservice/englishmediaserviceoggi.shtml" rel="nofollow">English Service</a></li>
      <li><span>&bull;</span><a href="http://www.ansa.it/web/notizie/notiziari/noticieroespanol/noticieroespanologgi.shtml" rel="nofollow">Noticiero Español</a></li>
      <li><span>&bull;</span><a href="http://www.ansa.it/msite/webapp/" rel="nofollow">Notiziario ANSA su iPad</a></li>
    </ul>
  </div>
  <!-- /sitemap-content --> 
</div>

                <!-- /all-section -->                
                </li>
              </ul>
            </div>
            <!--/.nav-collapse --> 
          </div>
        </div>

<div id="mobile-menu" style="display:none">
  <ul>
    <li>
      <form id="searchform" action="/ricerca/ansait/search.shtml" method="POST">
        <input  name="any" value="" placeholder="Cerca...">
        <input type="hidden" name="rows" id="rows" value="12">
        <input type="submit" value="Search" placeholder="Cerca...">
      </form>
    </li>
    <li class="meteo"><a href="//meteo.ansa.it/"><span>Meteo</span></a></li>
    <li class="finanza"><a href="/sito/notizie/economia/economia_borsa.html"><span>Borsa</span></a></li>
    <li class="cinema"><a href="/sito/notizie/cultura/cinema/cinema_trovacinema.shtml"><span>Trova Cinema</span></a></li>
    <li><a href="/sito/notizie/topnews/ultimaora_mobile.html"><span>Ultima ora</span></a></li>
    <li><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a></li>
    <li><a href="/sito/notizie/politica/politica.shtml">Politica</a></li>
    <li><a href="/sito/notizie/economia/economia.shtml">Economia</a></li>
    <li> <a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
      <ul class="sub-menu">
        <li><a href="/sito/notizie/sport/calcio/calcio.shtml">News</a></li>
        <li><a href="/sito/notizie/sport/calcio/campionato.html?C=51&T=0">Serie A</a></li>
        <li><a href="/sito/notizie/sport/calcio/campionato.html?C=52&T=0">Serie B</a></li>
        <li><a href="/sito/notizie/sport/calcio/campionato.html?C=58&T=0">Champion League</a></li>
        <li><a href="/sito/notizie/sport/calcio/campionato.html?C=135&T=0">Europa League</a></li>
        <li><a href="/sito/notizie/sport/calcio/campionato.html?C=39&T=0">Premier league</a></li>
        <li><a href="/sito/notizie/sport/calcio/campionato.html?C=54&T=0">Liga</a></li>
        <li><a href="/sito/notizie/sport/calcio/campionato.html?C=49&T=0">Bundesliga</a></li>
      </ul>
    </li>
    <li><a href="/sito/notizie/sport/sport.shtml">Sport</a>
      <ul class="sub-menu">
        <li><a href="/sito/notizie/sport/sport.shtml">Primopiano</a></li>
        <li><a href="/sito/notizie/sport/f1/f1.shtml">Formula 1</a></li>
        <li><a href="/sito/notizie/sport/moto/moto.shtml">Moto</a></li>
        <li><a href="/golf/">Golf</a></li>
        <li><a href="/sito/notizie/sport/basket/basket.shtml">Basket</a></li>
        <li><a href="/sito/notizie/sport/tennis/tennis.shtml">Tennis</a></li>
        <li><a href="/sito/notizie/sport/nuoto/nuoto.shtml">Nuoto</a></li>
        <li><a href="/vela/">Vela</a></li>
        <li><a href="/sito/notizie/sport/altrisport/altrisport.shtml">Altri Sport</a></li>
      </ul>
    </li>
    <li> <a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema</a>
      <ul class="sub-menu">
          <li><a href="/sito/notizie/cultura/cinema/cinema.shtml">News</a></li>
          <li><a href="/sito/notizie/cultura/cinema/filmalcinema.shtml?TYPE=A">Film al cinema</a></li>
          <li><a href="/sito/notizie/cultura/cinema/filmalcinema.shtml?TYPE=P">Prossimamente</a></li>
          <li><a href="/sito/notizie/cultura/cinema/filmalcinema.shtml?TYPE=W">Weekend</a></li>
          <li><a href="/sito/notizie/cultura/cinema/boxoffice.shtml?TYPE=B">Box office</a></li>
          <li><a href="/sito/notizie/cultura/cinema/cinema_archive.shtml">Archivio Cinema</a></li>
          <li><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al Giorno</a></li>
      </ul>
    </li>
    <li><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a>
      <ul class="sub-menu">
        <li><a href="/sito/notizie/cultura/cultura.shtml">Primopiano</a></li>
        <li><a href="/sito/notizie/cultura/moda/moda.shtml">Moda</a></li>
        <li><a href="/sito/notizie/cultura/teatro/teatro.shtml">Teatro</a></li>
        <li><a href="/sito/notizie/cultura/tv/tv.shtml">Tv</a></li>
        <li><a href="/sito/notizie/cultura/musica/musica.shtml">Musica</a></li>
        <li><a href="/sito/notizie/cultura/libri/libri.shtml">Libri</a></li>
        <li><a href="/sito/notizie/cultura/arte/arte.shtml">Arte</a></li>
        <li><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al Giorno</a></li>
      </ul>
    </li>
    <li><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a>
      <ul class="sub-menu">
        <li><a href="/sito/notizie/tecnologia/tecnologia.shtml">Primopiano</a></li>
        <li><a href="/sito/notizie/tecnologia/hitech/hitech.shtml">Hi-Tech</a></li>
        <li><a href="/sito/notizie/tecnologia/internet_social/internet_social.shtml">Internet &amp; Social</a></li>
        <li><a href="/sito/notizie/tecnologia/tlc/tlc.shtml">Telecomunicazioni</a></li>
        <li><a href="/sito/notizie/tecnologia/software_app/software_app.shtml">Software &amp; App</a></li>
        <!-- li><a href="/games/" rel="nofollow">Games</a></li -->
      </ul>
    </li>
    <li> <a href="javascript:void(0);">Regioni</a>
      <ul class="sub-menu">
        <li><a href="/abruzzo/">Abruzzo</a></li>
        <li><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
        <li><a href="/calabria/">Calabria</a></li>
        <li><a href="/campania/">Campania</a></li>
        <li><a href="/emiliaromagna/">E. Romagna</a></li>
        <li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
        <li><a href="/lazio/">Lazio</a></li>
        <li><a href="/liguria/">Liguria</a></li>
        <li><a href="/lombardia/">Lombardia</a></li>
        <li><a href="/marche/">Marche</a></li>
        <li><a href="/molise/">Molise</a></li>
        <li><a href="/piemonte/">Piemonte</a></li>
        <li><a href="/puglia/">Puglia</a></li>
        <li><a href="/sardegna/">Sardegna</a></li>
        <li><a href="/sicilia/">Sicilia</a></li>
        <li><a href="/toscana/">Toscana</a></li>
        <li><a href="/trentino/notizie/index.shtml">Trentino A/S</a></li>
        <li><a href="/umbria/">Umbria</a></li>
        <li><a href="/valledaosta/">V.Aosta</a></li>
        <li><a href="/veneto/">Veneto</a></li>
      </ul>
    </li>
    <li><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a>
      <ul class="sub-menu">
        <li><a href="/sito/notizie/mondo/mondo.shtml">Primopiano</a></li>
        <li><a href="/sito/notizie/mondo/europa/europa.shtml">Europa-Ue</a></li>
        <li><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a></li>
        <li><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a></li>
        <li><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a></li>
        <li><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a></li>
        <li><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a></li>
        <li><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a></li>
        <li><a href="/europa/">Europa-Ue</li>
      </ul>
    </li>
    <li><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a></li>
    <li><a href="javascript:void(0);">Canali Tematici</a>
      <ul class="sub-menu">
        <li> <a href="/canale_ambiente/"><p></p>Ambiente &amp; Energia</a> </li>
        <li> <a href="/canale_viaggiart/it/"><p></p>ANSA ViaggiArt</a> </li>
        <li> <a href="/eccellenze_italiane/"><p></p>Eccellenze Italiane</a> </li>
        <li> <a href="/industry_4_0/"><p></p>Industry 4.0</a> </li>
        <li> <a href="/canale_legalita_scuola/"><p></p>Legalit&agrave; &amp; Scuola</a> </li>
        <li> <a href="/canale_lifestyle/"><p></p>Lifestyle</a> </li>
        <li> <a href="/mare/">Mare</a> </li>
        <li> <a href="/canale_motori/"><p></p>Motori</a> </li>   
        <li> <a href="/oltretevere/"><p></p>Oltretevere</a> </li>   
        <li> <a href="/canale_saluteebenessere/"><p></p>Salute &amp; Benessere</a> </li>
        <li> <a href="/canale_scienza_tecnica/"><p></p>Scienza &amp; Tecnica</a> </li>
        <li> <a href="/sisma_ricostruzione/"><p></p>Sisma &amp; Ricostruzione</a> </li>
        <li> <a href="/canale_terraegusto/"><p></p>Terra &amp; Gusto</a> </li>
      </ul>
    </li>
    <li><a href="javascript:void(0);">Edizioni ANSA</a>
      <ul class="sub-menu">
      <li><a href="http://www.ansamed.info/">Mediterraneo</a></li>
      <li><a href="/english/"><p></p>English</a></li>
      <li><a href="/europa/">Europa-Ue</a></li>
      <li><a href="/nuova_europa/it/">NuovaEuropa</a></li>
      <li><a href="http://www.ansalatina.com/"><p></p>Latina</a></li>
      <li><a href="http://ansabrasil.com.br/"><p></p>Brasil</a></li>
      </ul>
    </li>    
    <li><a href="/sito/photogallery/primopiano/primopiano.shtml">FOTO</a></li>
    <li><a href="/sito/videogallery/video.shtml">VIDEO</a></li>
    <li><a href="/corporate/it/"><span>ANSA Corporate</span></a></li>
    <li><a href="/sito/static/contatti.html"><span>Contatti</span></a></li>
    <li></li>
  </ul>
</div>




<div class="header header-mobile header-internal hidden-desktop hidden-tablet" id="myheader" style="display:none;">
<strong class="brand"> <a href="/" class="brand-logo"><span class="brand-txt">ANSA.it</span></a> <span><a href="/sito/notizie/mondo/europa/europa.shtml"><strong>Europa</strong></a></span></strong>
<div class="utility-menu">
  <ul>
    <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora hidden_menu_button"><span class="icon"></span><strong class="hidden-phone">Ultimaora</strong></a></li>
    <li><a href="/meteo/" id="meteoBtn" class="bt-meteo hidden_menu_button"><span class="icon"></span><strong class="hidden-phone">Vai al Meteo</strong></a></li>
    <li><div class="btn-hamburger"><p></p></div></li>
  </ul>

</div>
</div>


<!-- script -->
<script type="text/javascript">
	if (navigator.userAgent.indexOf('Android 3.') == -1 || navigator.userAgent.indexOf('iPhone') != -1 || navigator.userAgent.indexOf('Ansa ClickToNews') != -1) {

		speedScroll = navigator.userAgent.indexOf('Android') != -1 ? 1.8 : 1.3;
		$('#mobile-menu').menufication({
			direction : 'right',
			hideDefaultMenu : true,
			addHomeLink : false,
			customFixedHeader : '#myheader',
			toggleElement : '.btn-hamburger',
			scrollSpeed : speedScroll
		})
		//} else { $('.header-mobile').attr('style', 'display:none!important'); $('header').attr('style', 'display:block!important'); }
	} else {
		$('.menu-top-mobile').attr('style', 'display:none!important');
		$('.header').attr('style', 'display:block!important');
		$('.bot-menu').attr('style', 'display:block!important');
		$('.header-mobile').attr('style', 'display:none!important');
		$('.inner-section').attr('style', 'padding-top:0');
	}

	var c, currentScrollTop = 0, navbar = $('.menu-top-mobile');

	$(window).scroll(function() {
		var a = $(window).scrollTop();
		var b = navbar.height();

		currentScrollTop = a;

		if (currentScrollTop == 0) {
			navbar.removeClass("scrollUp");
		} else if (c < currentScrollTop && a > b + b || currentScrollTop == 0) {
			navbar.removeClass("scrollUp").addClass("scrollDown");
		} else if (c > currentScrollTop && !(a <= b)) {
			navbar.removeClass("scrollDown").addClass("scrollUp"); 
		}
		c = currentScrollTop;
	});

</script>
<!-- /script -->



						<div class="row sub-menu">
  <div class="span12">
		<ul id="context-menu" class="nav">
              <li><a href="/sito/notizie/mondo/mondo.shtml">Primopiano</a><span>&bull;</span></li>
              <li><a href="/sito/notizie/mondo/europa/europa.shtml">Europa</a><span>&bull;</span></li>
              <li><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a><span>&bull;</span></li>
              <li><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a><span>&bull;</span></li>
              <li><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a><span>&bull;</span></li>
              <li><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a><span>&bull;</span></li>
              <li><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a><span>&bull;</span></li>
		<li class="last"><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a><span>&bull;</span></li>
		</ul>
  </div>
</div><!-- /sub-menu -->
</nav>
				</div>
				<!-- /nav-menu -->
			</header>
			<!-- /header -->
			<div class="news-container">
				<div class="container news-page">
					<div class="row">

							<div class="span8">
                                <div class="pathway hidden-phone">
                                    <ul>
                                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">ANSA.it</span></a></li>
                                        <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sito/notizie/mondo/mondo.shtml" itemprop="url"> <span itemprop="title">Mondo</span> </a></li>
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sito/notizie/mondo/europa/europa.shtml" itemprop="url"> <span itemprop="title">Europa</span> </a></li><li><span class="last">Attacco con acido nel metr&ograve; di Parigi</span></li>
                                    </ul>
                                  </div><!-- /pathway -->
                            <article>
								<header class="header-news">
										<h1 itemprop="headline" class="news-title">Attacco con acido nel metr&ograve; di Parigi</h1>
										<h2 class="news-stit">Media, dopo diverbio tra due individui. Aggressore in fuga</h2>
								</header><!-- /header-news -->
                                
								<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                                    	<meta itemprop="url" content="http://www.ansa.it/webimages/img_700/2019/2/15/5b409263f5b2f75da9b50e83f8d8b036.jpg" />
                                        <meta itemprop="contentUrl" content="http://www.ansa.it/webimages/img_700/2019/2/15/5b409263f5b2f75da9b50e83f8d8b036.jpg" />
                                        <meta itemprop="representativeOfPage" content="http://www.ansa.it/webimages/img_700/2019/2/15/5b409263f5b2f75da9b50e83f8d8b036.jpg" />                                
                                </div><div id="popup-link" class="news-img" onclick="openPopup(myItems);">
									<div class="img-photo ico-60x60"><img src="/webimages/img_457x/2019/2/15/5b409263f5b2f75da9b50e83f8d8b036.jpg" alt=" &copy; ANSA" /> </div>
									<div class="news-caption hidden-phone">
										<em> &copy; ANSA<!--/ANSA--></em>
										<div class="link-gallery rf">
											<a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
										</div>
									</div>

								</div><!-- /news-img -->
								<script type="text/javascript">
                            var myItems = [
                                 
                                      {
                                        src: "/webimages/img_700/2019/2/15/5b409263f5b2f75da9b50e83f8d8b036.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                        
                                      }
                                 
                              ];
                          </script>

								<div class="news-related">
									<div class="span2">

										<div class="news-date">
											<span class="news-author">Redazione ANSA</span>
											<span itemprop="dateline" class="location">PARIGI</span>
                                            <div class="news-time">
											<time>
												<strong>15 febbraio 2019</strong><span>10:06</span>
											</time>
											<span class="news-type">News</span>
                                            </div>
										</div>

										<div class="social-menu hidden-phone">
	<ul class="share-inner-wrp">
		<li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
		<li class="facebook button-wrap"><a href="javascript:void(0);" class="bt-fb" title="Facebook">Facebook</a></li>
		<li class="twitter button-wrap"><a href="javascript:void(0);" class="bt-twt" title="Twitter">Twitter</a></li>
		<li class="google button-wrap"><a href="javascript:void(0);" class="bt-google" title="Google+">Google+</a></li>
		<li><a href="javascript:void(0);" class="bt-share-plus" title="Altri">Altri</a></li>		
	</ul>
</div><!-- /social-menu -->

<div class="service-menu hidden-phone">
	<ul class="mytextsize-atextsize-container">
		<li id="mytextsize"></li>

	</ul>
	<ul>
		<li>
			<a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a>
		</li>
		<li>
			<div id="sendmail" style="display:none"></div>
			<a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
		</li>
	</ul>
</div>




<style>
	/*
	 ** Ad Unit 120x305 img 120x70
	 ** Copyright @ 4w MarketPlace
	 ** support: daniele.rescigno AT 4wmarketplace DOT com
	 */
	.m3_container {
		margin-bottom: 20px;
	}
	.m3_container.fourW_120x305_120x70 {
		width: 120px;
		height: 305px;
		display: inline-block;
		font-family: helvetica, arial, sans-serif;
		font-size: 12px;
		line-height: 12px;
		overflow: hidden;
		background-color: white;
	}
	.m3_container.fourW_120x305_120x70 a:link, .m3_container.fourW_120x305_120x70 a:visited, .m3_container.fourW_120x305_120x70 a:hover, .m3_container.fourW_120x305_120x70 a:active {
		text-decoration: none;
		color: #000;
	}
	.m3_container.fourW_120x305_120x70 #h {
		display: block;
		font-size: x-small;
		height: 14px;
		border-bottom: solid 1px #cacaca;
	}
	.m3_container.fourW_120x305_120x70 #h a {
		float: right;
	}
	.m3_container.fourW_120x305_120x70 .a, .m3_container.fourW_120x305_120x70 .a .i, .m3_container.fourW_120x305_120x70 .a .x {
		display: inline-block;
	}
	.m3_container.fourW_120x305_120x70 .a {
		width: 120px;
		height: 146px;
		text-decoration: none;
		overflow: hidden;
		text-align: center;
	}
	.m3_container.fourW_120x305_120x70 .a:hover {
		background-color: #F4F4F4;
	}
	.m3_container.fourW_120x305_120x70 .a .i {
		width: 120px;
		height: 70px;
		margin-top: 3px;
	}
	.m3_container.fourW_120x305_120x70 .a .i img {
		border: none;
		width: 120px;
		height: 70px;
		vertical-align: baseline;
	}
	.m3_container.fourW_120x305_120x70 .a .x {
		width: 120px;
		height: 70px;
		overflow: hidden;
		margin-bottom: 2px;
	}
	.m3_container.fourW_120x305_120x70 .a .t {
		height: 25px;
		overflow: hidden;
		font-weight: 700;
	}
	.m3_container.fourW_120x305_120x70 .a .d {
		height: 31px;
		overflow: hidden;
		font-size: 10px;
		line-height: 10px;
		color: #666;
	}
	.m3_container.fourW_120x305_120x70 .a .u {
		height: 14px;
		overflow: hidden;
		color: green;
		font-size: smaller;
	}
	.m3_container.fourW_120x305_120x70 img[width="1"] {
		position: absolute;
		display: none;
	}
	img[src^="//feed.4wnet.com"] {
		position: absolute;
		display: none;
	}
</style>
<!--script type="text/javascript">

var num = Math.round(Math.random());

m3ads_bypassvisibilitychecks = num == 0 ? 1 : null;

m3ads_system = "4WM";
m3ads_partnernumber = 4021;
m3ads_containerclass = "m3_container fourW_120x305_120x70";
m3ads_numberadverts = 2;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
//m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet";
m3ads_subpartner = num == 0 ? "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov" : "ansa_spc_sx2_art_120x70_120x305_desktoptablet_v";
m3ads_customheader = 5;

</script-->

<!--
<div id="4wsx" class="4wNET hidden-phone hidden">
<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4021;
m3ads_containerclass = "m3_container fourW_120x305_120x70";
m3ads_numberadverts = 2;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_bypassvisibilitychecks = 1;
m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov";
m3ads_customheader = 5;

</script>

<!--script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<!--
<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
if (cookieAccepted) {
var wScript = document.createElement('script');
wScript.src = "http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
wScript.type = "text/javascript";
document.getElementById('4wsx').appendChild(wScript);
}
</script>
-->
<div id="4wsx"class="4wNET hidden-phone">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4021;
		m3ads_containerclass = "m3_container fourW_120x305_120x70";
		m3ads_numberadverts = 2;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_bypassvisibilitychecks = 1;
		m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov";
		m3ads_customheader = 5;

		var userAccept = $.cookie('cb-enabled');
		var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
		if (cookieAccepted) {
			var wScript = document.createElement('script');
			wScript.src = "//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
			wScript.type = "text/javascript";
			document.getElementById('4wsx').appendChild(wScript);
		}
	</script>
</div>

                                        <div id="relatedDesktop">

											<div class="archived-news">
												<h2 id="archivedin">Argomenti</h2>

											<ul id="Archiviato"></ul>
												<script type="text/javascript">
													displayTags("Condizioni mediche,Ferite; Lesioni,Trasporti stradali", "Archiviato");
												</script>
											<ul id="Organization"></ul>
												<script type="text/javascript">
													displayTags("Polizia di Stato", "Organization");
												</script>
											</div><!-- /archived-news -->
                                            
                                         </div>
									</div>
								</div><!-- /news-related -->

								<div class="span6 pull-right content-news">
									<div itemprop="articleBody" class="news-txt">
										
<p>
            
            (ANSA) - PARIGI, 15 FEB - Una persona &egrave; rimasta gravemente
ferita questa mattina da un attacco con l'acido sulla linea 1
della metropolitana a Parigi: &egrave; quanto riferisce France 3
citando fonti di polizia. La vittima &egrave; in pericolo di vita,
aggiunge la fonte. L'attacco sarebbe avvenuto tra le stazioni
Bastille e Gare de Lyon in seguito a un diverbio tra due
individui. L'aggressore &egrave; in fuga e un intervento della polizia
&egrave; attualmente in corso alla stazione ferroviaria Gare de Lyon.<br/>&nbsp;&nbsp;&nbsp;
				          </p>

</div>
									<div id="relatedMobile" class="news-related-mobile"></div>

									<strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>
									<footer>
										<div class="lst">
											</div><!-- /twitter -->

										<script type="text/javascript">
	// prima foto
	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();
		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<ul class="news-social-toolbar social-menu">
	<li>
		<a href="javascript:void(0)" class="bt-suggest" title="Condividi">Condividi</a>
	</li>
	<li class="last">
		<a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a>
	</li>


</ul>


<div class="cf adv-static">
<div class="pp-lbl lbl-sx lbl-green" style="width:98%">TI POTREBBERO INTERESSARE ANCHE:</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7599849387"></ins>
<script>
if (document.location.href.indexOf('salute_denti_gengive')==-1) 
     (adsbygoogle = window.adsbygoogle || []).push({});
else 
	$('.lbl-green').hide();
</script>
</div>




<div id="DIV_EMBED" class="video-embed" style="display:none;">
  <fieldset class="embed-dimension">
    <label>Dimensioni video:</label>
    <select id="ID_DIM" onchange="embedRefresh();">
      <option value="piccola" video-width="628" video-height="387">628 x 387</option>
      <option value="grande"  video-width="960" video-height="574">960 x 574</option>
      <option value="custom">Larghezza</option>
    </select>
    <input id="ID_W" type="text" onkeyup="embedRefresh();" style="display:none;">
    <input type="button" class="embed-bt" title="Seleziona codice" value="Seleziona codice" onclick="javascript:videoEmbed();">
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_AUTOSTART" value="Auto start" onchange="embedRefresh();">
    <label>Auto Start</label>
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_MOSTRATITOLO" value="Mostra Titolo" onchange="embedRefresh();">
    <label>Mostra Titolo</label>
  </fieldset>
  <!-- fieldset class="embed-opz">
    <input type="checkbox" id="ID_RESPONSIVE" value="Responsive" onchange="embedRefresh();">
    <label>Responsive</label>
  </fieldset-->

  <fieldset class="embed-dimension">
  <label>Codice monetizzazione per editori</label>
  <input id="CODE" type="text" onkeyup="embedRefresh();" style="width:260px;">
	<ul>
		<li><a href="http://www.4wmarketplace.com/pub/#4w-ansalive" rel="external nofollow"><span class="embed-ico-info"></span>Informazioni</a></li>
		<li><a href="https://publisher.4wmarketplace.com/login" rel="external nofollow"><span class="embed-ico-pwd"></span>Accedi</a></li>
		<li class="last"><a href="https://publisher.4wmarketplace.com/registration/publisher" rel="external nofollow"><span class="embed-ico-reg"></span>Registrati</a></li>
	</ul>
  </fieldset>

  <label>Ottieni il codice embed</label>
  <textarea id="ID_CODICE_EMBED" rows="6" cols="60" name="codice embed"></textarea>
</div>




<div class="adsense">
<!-- ansa_mobile_grande
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="6364006912"></ins>
<script>


  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

$('.adsense').detach().insertBefore($('.news-txt'));

</script>

</div>

<div class="adsense-bottom adv adv-phone">
<!-- ansa_news_adattabile -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:320px;width:100%;height:250px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="8586384225"></ins>
<script>
if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({});
} else {
	$('.adsense-bottom').hide();
}
</script>
</div>


<!--include virtual="/sito/ssi/related_box_neo_widget.html" -->
<!--
<div class="ppn468 hidden-phone">
	<div id="4w" class="4wNET hidden-phone hidden-desktop">
		<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_468x170_70x70";
			m3ads_numberadverts = 4;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_468x170.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_468x170_desktoptablet";
			m3ads_customheader = 2;
		</script>
		<script  type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>

	<script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
    var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
	if (cookieAccepted) {
		var wScript = document.createElement('script');
		wScript.src = "http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
		wScript.type = "text/javascript";
		document.getElementById('4w').appendChild(wScript);
	}
	</script>

</div>
-->

	<div class="4wNET ppn468 adv-phone hidden-phone hidden-tablet">
	<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_468x170_70x70";
			m3ads_numberadverts = 4;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "//www.ansa.it/sito/css/4wnet/4w_ansa_468x170.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_468x170_desktoptablet";
			m3ads_customheader = 2;
	</script>		
	<script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>
 
<!--include virtual="/sito/ssi/inread_ansa.html" -->
<!--include virtual="/sito/ssi/google_adsense.html" -->



</ul>



										</footer>
								</div>
							</article>
							</div>

						<div class="span4 pull-right extra">
                        	
<!--include virtual="/sito/ssi/google_adsense.html" -->



<div class="adsense">
<!-- ansa_mobile_grande 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="9815861512"></ins>
<script>
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

</script>

</div>

<!--include virtual="/sito/ssi/ppn_ros_bottom.html" -->


<!--include virtual="/sito/ssi/inReadADV.html" -->
<!--include virtual="/sito/ssi/inread_ansa.html" -->


							<style>.extra .adv{height:auto;}.inner-section .extra .adv{min-height: auto;}</style>
<div class="row">
	<div id="banner300x250r14x" class="span4 adv">
		<div id="adv_300x250_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_top);
adv = adv.replace(/SLOT/g, slot_300x250_top);
console.log(slot_300x250_top);
$("#adv_300x250_top").append(adv);
}
</script>


		<div id="adv_300x250_mobile" class="span4 xadv-phone-hp visible-phone"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var itemarticle = $("article")[2];
$("div.pp-inner").find(itemarticle).append($('#adv_300x250_mobile'));

if (isMobile.any() && cookieAccepted) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_mobile);
adv = adv.replace(/SLOT/g, slot_300x250_mobile);
console.log(slot_300x250_mobile);

$("#adv_300x250_mobile").append(adv);
}
</script>

	</div>
</div>
		
		


<div class="breaking-news">
<style>
.video-extra-eco {margin-top: 30px;}
.video-extra-eco .news-date {border:none;padding:0;}
.video-extra-eco .news-info{background:none;}
.video-extra-eco .news-img {
    background:none;
    min-width:auto;
    min-height:auto;
    cursor: pointer;
    position: relative;
    float:left;
    margin: 0 15px 0 0;
    padding: 0;
}
.video-extra-eco .news .news-date{margin:0;}
.video-extra-eco .mm-top-viewed .news-date {margin-top: 5px;}
.video-extra-eco .link {border: none;}
@media (max-width: 767px){
	.video-extra-eco {margin-top:10px;}
}
</style>
<h2 class="pp-lbl lbl-sx lbl-green" style="left:-7px;">Video ANSA</h2>
<div class="row">
    <div class="span4 multimedia-container video-extra-eco" style="margin-bottom:0;">
        <div class="mm-item">
			<div class="mm-top-viewed">
  <div class="news">   
  <a class="img-photo ico-60x60" href="/sito/videogallery/videogiornale/2019/02/15/ansatg-delle-ore-12_5d70fcf8-758d-40de-b25b-789b881e1212.html" title="ANSAtg delle ore 12"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_300x200/2018/11/6/3ab604e0c226bb45b07184b074448ed5.jpg" alt="ANSAtg delle ore 12 (ANSA)" class="lazy" width="300" height="200" src="/webimages/img_300x200/2018/11/6/3ab604e0c226bb45b07184b074448ed5.jpg"><noscript><img src="/webimages/img_300x200/2018/11/6/3ab604e0c226bb45b07184b074448ed5.jpg" alt="ANSAtg delle ore 12 (ANSA)" /></noscript></a>
    <div class="info-content">
      <div class="news-info"><span class="news-date">15 febbraio, 11:39</span></div>
      <h3 class="news-title"> <a href="/sito/videogallery/videogiornale/2019/02/15/ansatg-delle-ore-12_5d70fcf8-758d-40de-b25b-789b881e1212.html">ANSAtg delle ore 12</a> </h3>
    </div>
  </div>
</div>
<article class="news"> <a href="/sito/videogallery/italia/2019/02/15/autonomia-fico-parlamento-deve-avere-centralita_67ca6fb7-93f9-47d4-bf80-9f0357a5c493.html" title="Autonomia, Fico: "Parlamento deve avere centralita'"" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2019/2/15/b4b886bceb416f4da5c4a8bdbb55545b.jpg" alt="Autonomia, Fico: "Parlamento deve avere centralita'" (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2019/2/15/b4b886bceb416f4da5c4a8bdbb55545b.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2019/2/15/b4b886bceb416f4da5c4a8bdbb55545b.jpg" alt="Autonomia, Fico: "Parlamento deve avere centralita'" (ANSA)" /></noscript></a>
  <em class="news-date">15 febbraio, 11:27</em>
  <h3 class="news-title"><a href="/sito/videogallery/italia/2019/02/15/autonomia-fico-parlamento-deve-avere-centralita_67ca6fb7-93f9-47d4-bf80-9f0357a5c493.html">Autonomia, Fico: "Parlamento deve avere centralita'"</a></h3>
</article>
<!-- /news --> 
<article class="news"> <a href="/sito/videogallery/italia/2019/02/15/catturato-super-latitante-francesco-strangio_887dc1d9-8ba8-447f-bc79-231d16a3d20e.html" title="Catturato super latitante Francesco Strangio" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2019/2/15/a2dffacb274f248e7e2075722c6f0ff2.jpg" alt="Catturato super latitante Francesco Strangio (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2019/2/15/a2dffacb274f248e7e2075722c6f0ff2.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2019/2/15/a2dffacb274f248e7e2075722c6f0ff2.jpg" alt="Catturato super latitante Francesco Strangio (ANSA)" /></noscript></a>
  <em class="news-date">15 febbraio, 11:25</em>
  <h3 class="news-title"><a href="/sito/videogallery/italia/2019/02/15/catturato-super-latitante-francesco-strangio_887dc1d9-8ba8-447f-bc79-231d16a3d20e.html">Catturato super latitante Francesco Strangio</a></h3>
</article>
<!-- /news --> 

            <div class="link"><span>&rsaquo;</span><a href="/sito/videogallery/video.shtml">tutti i video</a></div>
	    </div>
	</div>
</div>
</div>

<!-- breaking-news -->

<div class="row breaking-news">
<section>
    <div class="span4">
      <h2 id="latest_title" class="pp-lbl lbl-sx lbl-green">Ultima ora</h2>
      <ol id="ultimaOra">
		
		
		<li> <em class="meta">11:55</em><h3><a href="/sito/notizie/mondo/asia/2019/02/15/mogherini-pompeo-evitano-nodi-iran-e-mo_d946a3f7-4019-4691-bbe1-32843fdcc471.html">Mogherini-Pompeo evitano nodi Iran e Mo</a></h3></li>
<li> <em class="meta">11:36</em><h3><a href="/sito/notizie/mondo/nordamerica/2019/02/15/facebook-a-rischio-multa-miliardaria_e90f033e-40bd-45a3-8bc6-d601bdf5bd9b.html">Facebook a rischio multa miliardaria</a></h3></li>
<li> <em class="meta">11:27</em><h3><a href="/sito/notizie/mondo/europa/2019/02/15/ministro-gb-pentiti-isis-non-torneranno_a36ddde9-90a1-48ba-9e9b-5d6272398123.html">Ministro Gb, pentiti Isis non torneranno</a></h3></li>
<li> <em class="meta">10:55</em><h3><a href="/sito/notizie/mondo/europa/2019/02/15/sanchez-convoca-le-elezioni-il-28-aprile_a4a7b7d1-4f68-4b44-b785-6c9c471158d6.html">Sanchez convoca le elezioni il 28 aprile</a></h3></li>
<li> <em class="meta">10:06</em><h3><a href="/sito/notizie/mondo/europa/2019/02/15/attacco-con-acido-nel-metro-di-parigi_50e664cb-2633-4b02-959e-37e3a6a94d26.html">Attacco con acido nel metrò di Parigi</a></h3></li>
<li> <em class="meta">01:09</em><h3><a href="/sito/notizie/mondo/americalatina/2019/02/15/maduro-invita-inviato-usa-a-caracas_2cca37ed-7128-4dcc-8989-6d24620089d3.html">Maduro invita inviato Usa a Caracas</a></h3></li>
<li> <em class="meta">00:11</em><h3><a href="/sito/notizie/mondo/americalatina/2019/02/15/russia-temiamo-intervento-in-venezuela_47de8c1b-dd4b-45e8-a7cb-e32091616e17.html">Russia, temiamo intervento in Venezuela</a></h3></li>
<li> <em class="meta">23:04</em><h3><a href="/sito/notizie/mondo/americalatina/2019/02/14/haiti-tra-proteste-fuggiti-78-detenuti_d66ab3e9-c0fe-41c2-8cbc-7f3416256cb4.html">Haiti, tra proteste fuggiti 78 detenuti</a></h3></li>
<li> <em class="meta">23:01</em><h3><a href="/sito/notizie/mondo/nordamerica/2019/02/14/trump-ha-preso-2-kg-ma-e-in-piena-forma_b38bfe4e-2343-44a5-974e-59da139ec508.html">Trump ha preso 2 kg ma è in piena forma</a></h3></li>
<li> <em class="meta">22:44</em><h3><a href="/sito/notizie/mondo/nordamerica/2019/02/14/usa-senato-approva-legge-anti-shutdown_42e1ea4b-cddf-44d8-833c-14416736527e.html">Usa, Senato approva legge anti shutdown</a></h3></li>

		
      </ol>
	<div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div>
    </div>
</section>
</div>
<hr>

<!-- /.breaking-news -->

<div style="margin: 15px 0px 15px 10px;">

<div id="inRead" style="display:block;text-align: center;height:0px;overflow: hidden">
	<div id="inReadHeader" style="display:none;margin:15px 0 0;">
		<!--a id="btnCloseInRead" href="javascript:void(0)" onclick="hideInRead()" style="width:10px;height:10px;display:block;float:right;background: url(/sito/img/bt_close_10x10.png) no-repeat 0 0;text-indent: 150%;white-space: nowrap;overflow: hidden;margin:0 5px 0 0;">Chiudi</a-->
		<span id="inreadLabel" style="display:block;font:10px/14px Arial, Helvetica, sans-serif;color: #8c8c8c;text-transform:uppercase;">Pubblicit&agrave;</span>
	</div>
	<div id="content">
		<div id="inReadVideo" style="display:block; width:0px; height:0px;"></div>
	</div>
</div>

<!--script // migrato dentro inc_async>
	var isHomePage = ($('meta[property="og:title"]').attr("content").indexOf('ANSA.it - Homepage')!= -1) ? true : false;
	var isNews = ((document.location.href.indexOf("/notizie/") != -1) && !isHP()) ? true : false;
	
	if (!isMobile.any() && (isHomePage || isNews) && !withinCMS()) {
		var inReadDone = false;

		$(document).ready(function() {
			jQuery.scrollDepth({
				//minHeight: 2000,
				elements : ['#inRead'],
				percentage : false,
				//userTiming: false,
				pixelDepth : false,
				//nonInteraction: false
				eventHandler : function(data) {
					if (!isMobileDevice && !inReadDone) {
						if (data['eventLabel'].indexOf('inRead') != -1) {
							//console.log(data['eventLabel']);
							isNews ? displayVideoAd('#inReadVideo', 468, 263) : displayVideoAd('#inReadVideo', 416, 234);
							//$("#inReadVideo").slideDown(2000);
							//showInRead();
							inReadDone = true;
						}
					}

				}
			});

			$(window).scroll(function() {// bind window scroll event
				if ($('#inRead').length > 0) {// if target element exists in DOM
					if ($('#inRead').visible()) {// if target element is visible on screen after DOM loaded
						inreadResume();
					} else {
						inreadPause();
					}
				}
			});

		});
	}
</script-->

</div>

<div class="row">
	<div class="span4 advr15 hidden-phone">
		<!-- iframe id="mirago" src="http://feed.4wnet.com/feed.html.ashx?a=4021&n=3&hd=2&u=REF&i=1&ih=70&iw=70&f=0&c=http://www.ansa.it/sito/css/4wnet/4w_customablecss_300x250.css&s=ansa_spc_dx3_70x70" framespacing="0" frameborder="no" scrolling="no" width="300" height="250"></iframe -->
		<div class="4wNET hidden-phone">
			<!--
			<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_300x250_70x70";
			m3ads_numberadverts = 3;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_300x250.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_300x250_desktoptablet";
			m3ads_customheader = 2;
			</script>
			<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
			-->
			<!-- ansa_desktop_display_responsive 
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			xstyle="display:block"
			style="display:inline-block;width:300px;height:250px"
			data-ad-client="ca-pub-2538762546398839"
			data-ad-slot="5126132949"
			xdata-ad-format="auto"></ins>
			<script>
				//( adsbygoogle = window.adsbygoogle || []).push({});
				if (!isMobile.any()) {
					$(".adsbygoogle").each(function() {
						( adsbygoogle = window.adsbygoogle || []).push({});
					})
				};
			</script>
			-->
			
			<!--script type="text/javascript"><!--
				google_ad_client = "ca-pub-9998744094739872";
				/* ansa_desktop_display_300x250_Adx */
				google_ad_slot = "7850207032";
				google_ad_width = 300;
				google_ad_height = 250;
				//->
			</script>
			<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script-->
						
			<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				style="display:inline-block;width:300px;height:250px"
				data-ad-client="ca-pub-9998744094739872"
				data-ad-slot="7850207032">
			</ins>
			<script>
				if (!isMobile.any()) {
					$(".adsbygoogle").each(function() {
						( adsbygoogle = window.adsbygoogle || []).push({});
					})
				};
			</script-->
			
			<!-- DFP /316475115/ansa_desktop_300x250 -->
			<script>
			var userAccept = $.cookie('cb-enabled');
			var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
			if (!isMobile.any() && cookieAccepted)
				//var googletag = googletag || {};
				//googletag.cmd = googletag.cmd || [];

				googletag.cmd.push(function() {
			    googletag.defineSlot('/316475115/ansa_desktop_300x250', [300, 250], 'div-gpt-ad-1476696244699-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>

			<div id='div-gpt-ad-1476696244699-0' style='height:250px; width:300px;'>
				<script>
			if (!isMobile.any() && cookieAccepted)
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476696244699-0'); });
				</script>
			</div>			
		</div>
	</div>
	<div class="4wNET adv adv-phone hidden-desktop hidden-tablet">
<script type="text/javascript">
simply_publisher = 75071;
simply_domain = 105857;
simply_space = 219461;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>

</div>

</div>


<div class="row hidden-phone">
<div class="span4">
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="letti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">43069 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/11/tajani-nessuna-rivendicazione-su-istria_bc4ff57d-7ab8-46b9-b93b-0a5d86ddb5b8.html">Slovenia e Croazia protestano con l'Italia per le Foibe. Pahor scrive al Colle</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">40028 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/08/finlandia-il-reddito-di-base-e-inutile_2faa4ae1-35ce-438d-9a0c-623ccd2d0232.html">Finlandia ammette,'reddito di base inutile, non crea lavoro'</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">34738 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/09/gilet-gialli-scontri-a-parigi_d26103ff-cb4e-4236-9e33-160231d9d135.html">Gilet gialli verso la frontiera italiana, bloccati</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">33309 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/europa/2019/02/09/russia-villaggio-invaso-da-orsi-polari_12643b4b-f334-441d-a9d0-202e8aaa61c8.html">Russia, villaggio invaso da orsi polari</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">25324 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/10/min.-israelepena-di-morte-per-assassino_f3195184-035d-4eba-8820-837156ec9869.html">Ministra Israele, pena di morte per l'assassino della figlia di un rabbino</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">20278 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/europa/2019/02/08/finlandia-il-reddito-di-base-e-inutile_30f27f18-f5ee-4018-80df-3e0a45bb13a3.html">Finlandia, il reddito di base &egrave; inutile'</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">19182 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/11/fotografo-italiano-ferito-in-siria_468d8e20-7604-4143-9a21-ec3d83b1e447.html">Fotografo italiano ferito in Siria. Non &egrave; in pericolo di vita</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idtip=0dd1c388-5c31-40ac-9ee9-dadc3a2831df"</script>	
		
	</div>
	<!-- div class="link">
		<span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a>
	</div -->

</div>

      <!-- /social-content -->
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="suggeriti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">18 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/08/finlandia-il-reddito-di-base-e-inutile_2faa4ae1-35ce-438d-9a0c-623ccd2d0232.html">Finlandia ammette,'reddito di base inutile, non crea lavoro'</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">16 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/11/tajani-nessuna-rivendicazione-su-istria_bc4ff57d-7ab8-46b9-b93b-0a5d86ddb5b8.html">Slovenia e Croazia protestano con l'Italia per le Foibe. Pahor scrive al Colle</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">10 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/europa/2019/02/08/finlandia-il-reddito-di-base-e-inutile_30f27f18-f5ee-4018-80df-3e0a45bb13a3.html">Finlandia, il reddito di base &egrave; inutile'</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">9 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/europa/2019/02/09/russia-villaggio-invaso-da-orsi-polari_12643b4b-f334-441d-a9d0-202e8aaa61c8.html">Russia, villaggio invaso da orsi polari</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">9 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/09/gilet-gialli-scontri-a-parigi_d26103ff-cb4e-4236-9e33-160231d9d135.html">Gilet gialli verso la frontiera italiana, bloccati</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">8 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/09/sea-watch-francia-accoglieremo-7-migranti.-salvini-litigare-con-macron-mi-interessa-zero-_fe3515c6-bf2d-4ca5-aa9d-99fb400e7848.html">Sea Watch: Francia, 'accoglieremo 7 migranti'. Salvini: "Ottima riapertura" </a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">8 volte</em>
<h3 class="news-title">
<a href="/sito/notizie/mondo/2019/02/09/migranti-onu-preoccupa-nuova-legge-italiana-_b4bab25e-e155-4608-8a71-f3e5ba2812e4.html">Migranti: Onu, preoccupa nuova legge italiana </a>
</h3>
</div>
</article><hr>

		<script>var filter="&idtip=0dd1c388-5c31-40ac-9ee9-dadc3a2831df"</script>	
		
	</div>
<!-- div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div -->

</div>
      <!-- /social-content -->
</div>
</div>
<!-- /social-container -->
<hr>

<style>
@media (max-width: 767px){
	.adv300x250{width:300px;}
	.advr15,.adv300x250{margin: 20px auto;}
	.advr15 iframe,.adv300x250 iframe{margin: 0 auto;}
}	
</style>
<div class="row">
	<div id="banner300x100casax" class="span4 adv300x250 hidden-tablet">
		<div id="adv_300x100_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 100], [300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x100_top);
adv = adv.replace(/SLOT/g, slot_300x100_top);
console.log(slot_300x100_top);
$("#adv_300x100_top").append(adv);
}
</script>


	</div>
	
	<!-- /316475115/ansa_desktop_hp_300x250_2 -->
	<div class="span4 adv-phone advr15 hidden-tablet" style='min-height:0px; width:300px; margin-top: 20px;'>
		<div id="adv_300x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='height:250px; width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_bottom);
adv = adv.replace(/SLOT/g, slot_300x250_bottom);
console.log(slot_300x250_bottom);
$("#adv_300x250_bottom").append(adv);
}
</script>


	</div>
</div>




						</div><!-- /extra -->
					</div>
					<hr>
				</div><!-- /news-detail -->
			</div>

			<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>

<div id="share-div" class="share-container">
	<div class="share-header">
		<a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>
</div>

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-button">
		<li id="facebook">
			<div id="hidden-fb" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</li>
		<li>
			<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="Agenzia_Ansa"></a>
		</li>
		<li class="last">
			<div class="g-plusone" data-size="tall"></div>
		</li>
		<!-- li class="last">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang:it_IT
		</script>
		<script type="IN/Share" data-counter="top"></script>
		</li -->
	</ul>
	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<script type="text/javascript">
	incVisita();
</script>



    <!-- div class="_row">
      <div class="_span12 adv-container">
        <div id="_banner970x250" class="adv hidden-tablet hidden-phone"></div>
      </div>
    </div>
    <hr -->
      <div class="adv-container">
        <div id="banner970x250x" class="adv hidden-tablet hidden-phone">
        	<div id="adv_970x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
//var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
var cookieAccepted = (userAccept != null);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_bottom);
adv = adv.replace(/SLOT/g, slot_970x250_bottom);
console.log(slot_970x250_bottom);
$("#adv_970x250_bottom").append(adv);
}
</script>


        </div>
      </div>

			<!-- #Seedtag-->
			<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

//if (cookieAccepted && !withinCMS()) {
if (!withinCMS()) {
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '4050-6847-01']);
				window._seedtagq.push(['iframe_mode']);
				(function() {
					var st = document.createElement('script');
					st.type = 'text/javascript';
					st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(st, s);
				})();
}
			</script>

			  <div id="pg-slide" class="slide-page slide-detail xhidden-phone">
	<div class="bt-container">
		<a id="news-slide-tooltip-sx" href="javascript:void(0)" class="slide-tooltip-sx lf"><span class="slide-sx"></span> <span class="bk-dark"> <strong class="newsSection"></strong><em id="prevNews"></em> </span> </a>
		<a id="news-slide-tooltip-dx" href="javascript:void(0)" class="slide-tooltip-dx rf"><span class="slide-dx"></span>  <span class="bk-dark"> <strong class="newsSection"></strong><em id="nextNews"></em> </span> </a>
	</div>
</div>
<!-- /slide-page -->


			<!-- footer -->
			<footer>
	<div class="footer-header">
		<span>AGENZIA ANSA - periodicit&agrave; quotidiana - Iscrizione al Registro della Stampa presso il Tribunale di Roma n. 212/1948</span>
		<span>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</span>
		<div class="brand">
			<a href="/" title="ANSA.it" class="brand-logo"><!-- img src="/sito/img/logo_ansa_green_185x41.png" alt="Ansa.it" / --><strong class="brand-txt">Il sito Internet dell'Agenzia ANSA</strong> </a>
		</div>
		<div class="ediction-menu-select">
			<select name="edizioni" class="select" onChange="location = this.options[this.options.selectedIndex].value">
				<option value="" selected>Scegli edizioni</option>
				<option value="http://www.ansamed.info/">ANSA Mediterraneo</option>
				<option value="/europa/">ANSA Europa-Ue</option>
				<option value="/nuova_europa/it/">ANSA Nuova Europa</option>
				<option value="http://www.ansalatina.com/">ANSA America Latina</option>
				<option value="http://ansabrasil.com.br/">ANSA Brasil</option>
				<option value="/english/index.html">ANSA English</option>
				<option value="/sito/static/ansa_mobile.html">Mobile</option>
			</select>
		</div>
		<!-- /ediction-menu-select -->

	</div>
	<!-- /footer-header -->

	<div class="footer-container">
		<div class="sitemap-container">
			<div class="pp-content-lbl hidden-phone">
				<h2 class="sitemap-lbl">Mappa del sito</h2>
			</div>
			<div class="navbar navbar-inverse">
				<strong class="btn btn-navbar"><em>Sezioni del sito</em></strong>

				<div class="sitemap-content">
					<ul>
						<li class="hidden-phone">
							<a href="/"><strong>Home</strong></a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<a href="/">Home</a>
						</li>
						<li class="hidden-phone">
							<span>&bull;</span><a href="/sito/notizie/topnews/index.shtml">Ultima Ora</a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<span>&bull;</span><a href="/sito/notizie/topnews/ultimaora_mobile.html">Ultima Ora</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/politica/politica.shtml">Politica</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia.shtml">Economia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/sport.shtml">Sport</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/photogallery/foto.shtml">FOTO</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/videogallery/video.shtml">VIDEO</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a>
						</li>
						<li class="hidden-phone">
							<span>&bull;</span><a href="/sito/notizie/speciali/editoriali/speciali.shtml">Speciali</a>
						</li>
						<li>
							<span>&bull;</span><a href="//meteo.ansa.it/">Meteo</a>
						</li>
						<li class="hidden-desktop hidden-tablet">
							<a href="http://www.ansa.it/msite/webapp/" rel="nofollow">Notiziario ANSA su mobile</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/economia/economia.shtml"><strong>Economia</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia_borsa.html">Borsa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/industry_4_0/">Industry 4.0</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/home_fp_news.shtml">Finanza Personale</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/economia_calcolatori.html">Calcolatori</a>
						</li>
						<li>
							<span>&bull;</span><a href="/professioni/">Professioni</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/real_estate/index.shtml">Real Estate</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/economia/pmi/index.shtml">PMI</a>
						</li>
						<li>
							<span>&bull;</span><a href="/canale_ambiente/">Ambiente &amp; Energia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/motori/">Motori</a>
						</li>
						<li>
							<span>&bull;</span><a href="/mare/">Mare</a>
						</li>

					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content sitemap-region hidden-phone">
					<ul>
						<li>
							<a href="javascript:void(0);"><strong>Regioni</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/abruzzo/">Abruzzo</a>
						</li>
						<li>
							<span>&bull;</span><a href="/basilicata/notizie/index.shtml">Basilicata</a>
						</li>
						<li>
							<span>&bull;</span><a href="/calabria/">Calabria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/campania/">Campania</a>
						</li>
						<li>
							<span>&bull;</span><a href="/emiliaromagna/">Emilia Romagna</a>
						</li>
						<li>
							<span>&bull;</span><a href="/friuliveneziagiulia/">Friuli Venezia Giulia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/lazio/">Lazio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/liguria/">Liguria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/lombardia/">Lombardia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/marche/">Marche</a>
						</li>
					</ul>
					<ul class="right-content hidden-phone">
						<li>
							<span>&bull;</span><a href="/molise/">Molise</a>
						</li>
						<li>
							<span>&bull;</span><a href="/piemonte/">Piemonte</a>
						</li>
						<li>
							<span>&bull;</span><a href="/puglia/">Puglia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sardegna/">Sardegna</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sicilia/">Sicilia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/toscana/">Toscana</a>
						</li>
						<li>
							<span>&bull;</span><a href="/trentino/">Trentino-Alto Adige/Suedtirol</a>
						</li>
						<li>
							<span>&bull;</span><a href="/umbria/">Umbria</a>
						</li>
						<li>
							<span>&bull;</span><a href="/valledaosta/">Valle d'Aosta</a>
						</li>
						<li>
							<span>&bull;</span><a href="/veneto/">Veneto</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/mondo/mondo.shtml"><strong>Mondo</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/europa/europa.shtml">Europa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a>
						</li>
						<li>
							<span>&bull;</span><a href="/europa/">Europa-Ue
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/cultura/cultura.shtml"><strong>Cultura</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema </a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/moda/moda.shtml">Moda</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/teatro/teatro.shtml">Teatro</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/tv/tv.shtml">TV</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/musica/musica.shtml">Musica</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/libri/libri.shtml">Libri</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/arte/arte.shtml">Arte</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/unlibroalgiorno/unlibroalgiorno.shtml">Un Libro al giorno</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al giorno</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone">
					<ul>
						<li>
							<a href="/sito/notizie/tecnologia/tecnologia.shtml"><strong>Tecnologia</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/hitech/hitech.shtml">Hi-Tech</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/internet_social/internet_social.shtml">Internet &amp; Social</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/tlc/tlc.shtml">TLC</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/tecnologia/software_app/software_app.shtml">Software&amp;App</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
				<div class="sitemap-content hidden-phone last">
					<ul>
						<li>
							<a href="/sito/notizie/sport/sport.shtml"><strong>Sport</strong></a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/f1/f1.shtml">Formula 1</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/moto/moto.shtml">Moto</a>
						</li>
						<li>
							<span>&bull;</span><a href="/golf/">Golf</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/basket/basket.shtml">Basket</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/tennis/tennis.shtml">Tennis</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/nuoto/nuoto.shtml">Nuoto</a>
						</li>
						<li>
							<span>&bull;</span><a href="/vela/">Vela</a>
						</li>
						<li>
							<span>&bull;</span><a href="/sito/notizie/sport/altrisport/altrisport.shtml">Sport Vari</a>
						</li>
					</ul>
				</div>
				<!-- /sitemap-content -->
			</div>

			<div class="channel-footer-container">
				<h2>Canali ANSA</h2>
				<ul>
					<li>
						<div class="header-box-channel channel-ambiente">
							<a href="/canale_ambiente/"><strong class="box-channel-brand">AE.</strong></a><a href="/canale_ambiente/"><span class="hidden">Canale </span>Ambiente &amp; Energia</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-mare">
							<a href="/mare/"><strong class="box-channel-brand">MA.</strong></a><a href="/mare/"><span class="hidden">Canale </span>Mare</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-scienza">
							<a href="/canale_scienza_tecnica/"><strong class="box-channel-brand">ST.</strong></a><a href="/canale_scienza_tecnica/"><span class="hidden">Canale </span>Scienza &amp; Tecnica</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/canale_saluteebenessere/"><strong class="box-channel-brand">SB.</strong></a><a href="/canale_saluteebenessere/"><span class="hidden">Canale </span>Salute &amp; Benessere</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-viaggi">
							<a href="/canale_viaggiart/it/"><strong class="box-channel-brand">AV.</strong></a><a href="/canale_viaggiart/it/"><span class="hidden">Canale </span>ANSA ViaggiArt</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-motori">
							<a href="/canale_motori/"><strong class="box-channel-brand">M.</strong></a><a href="/canale_motori/"><span class="hidden">Canale </span>Motori</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-terra">
							<a href="/canale_terraegusto/"><strong class="box-channel-brand">TG.</strong></a><a href="/canale_terraegusto/"><span class="hidden">Canale </span>Terra &amp; Gusto</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-lifestyle">
							<a href="/canale_lifestyle/"><strong class="box-channel-brand">LS.</strong></a><a href="/canale_lifestyle/"><span class="hidden">Canale </span>Lifestyle</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-legalita">
							<a href="/canale_legalita_scuola/"><strong class="box-channel-brand">L.</strong></a><a href="/canale_legalita_scuola/"><span class="hidden">Canale </span>Legalit&agrave; &amp; Scuola</a>
						</div>
					</li>
					<li class="visible-phone lf">
						<div class="header-box-channel channel-scienza">
							<a href="/sisma_ricostruzione/"><strong class="box-channel-brand">SR.</strong></a><a href="/sisma_ricostruzione/"><span class="hidden">Canale </span>Sisma &amp; Ricostruzione</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-mare">
							<a href="/industry_4_0/"><strong class="box-channel-brand">4.0</strong></a><a href="/industry_4_0/"><span class="hidden">Canale </span>Industry 4.0</a>
						</div>
					</li>
					<li>
						<div class="header-box-channel channel-salute">
							<a href="/eccellenze_italiane/"><strong class="box-channel-brand">EI.</strong></a><a href="/eccellenze_italiane/"><span class="hidden">Canale </span>Eccellenze Italiane</a>
						</div>
					</li>
				</ul>
			</div>
			<!-- /channel-footer-container -->

			<div class="services-footer-container hidden-phone">

				<div class="services-footer">
					<h2>Servizi</h2>
					<ul>
						<li>
							<a href="/sito/static/ansa_mobile.html" class="mobile-app">Mobile</a>
						</li>
						<li>
							<a href="/sito/static/ansa_rss.html" class="rss">RSS</a>
						</li>
						<li>
							<a href="//meteo.ansa.it/" class="meteo">Meteo</a>
						</li>
						<li>
							<a href="/sito/notizie/cultura/cinema/cinema.shtml" class="cinema">Cinema</a>
						</li>
						<li>
							<a href="/sito/notizie/economia/economia_borsa.html" class="stock">Finanza</a>
						</li>
					</ul>
				</div>
				<!-- /services-footer -->
				<div class="company-footer">
					<h2>Azienda</h2>
					<ul>
						<li>
							<a href="/corporate/it/">Ansa</a>
						</li>
						<li>
							<a href="/corporate/it/info/dove_siamo.html">Ansa nel mondo</a>
						</li>
						<li>
							<span>Numero verde (valido solo per l'Italia)</span><strong>800.422.433</strong>
						</li>
					</ul>
				</div>
				<!-- /company-footer -->

				<div class="product-footer">
					<h2>Prodotti Ansa</h2>
					<ul>
						<li>
							<a href="/corporate/it/informazione.html">Informazione</a>
						</li>
						<li>
							<a href="/corporate/it/web_mobile.html">Web e Mobile</a>
						</li>
						<li>
							<a href="/corporate/it/progetti_editoriali.html">Progetti Editoriali</a>
						</li>
						<li class="last">
							<a href="/corporate/it/archivi.html">Archivi</a>
						</li>
					</ul>
				</div>
				<!-- /product-footer -->

			</div>
			<!-- /services-footer-container -->

		</div>
		<!-- /sitemap-container -->

	</div>
	<!-- /footer-container-->
	<div class="footer-disclaimer hidden-phone">

		<div class="footer-disclaimer-menu">
			<ul>
				<li>
					<span>&bull;</span><a href="/sito/static/site_map.html">Mappa</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/disclaimer.html">Disclaimer</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/privacy.html">Privacy</a>
				</li>
				<li>
					<span>&bull;</span><a href="/sito/static/copyright.html">Copyright</a>
				</li>
			</ul>
		</div>
		<div class="add-site-footer">
			<a href="/sito/static/addsite.html">Fai di ANSA.it
			<br />
			la tua
			<br />
			homepage</a>
		</div>

		<div class="certified-footer">
			<span><a href="/sito/img/download/AGENZIA_ANSA_SOC_COOP_ISO_9001_2017.pdf" rel="external nofollow">Certificazione ISO 9001.</a> I "processi di Produzione, distribuzione e pubblicazione in formato multimediale di notizie giornalistiche" ANSA sono certificati in conformità alla normativa internazionale&nbsp; UNI EN ISO 9001:2015.
				<br>
				<a href="/sito/img/download/POLITICA_PER_LA_QUALITA_2017.pdf" rel="external nofollow">Politica per la Qualit&agrave;</a></span>
			<div class="ca2011"></div>
		</div>

		<ul class="partners">
			<li>
				<strong class="hidden">Partner:</strong><a href="http://www.inera.it" title="Partner: Inera S.r.l." rel="nofollow external" class="tech-partner"><!-- img src="/sito/img/logo_inera.png" alt="Partner: Inera S.r.l." --></a>
			</li>
		</ul>
		<div></div>
		<div></div>
	</div><!-- /footer-disclaimer -->
</footer>
<div class="social-footer-menu">
	<div class="social-menu hidden-desktop hidden-tablet">
		<span>Seguici su:</span>
		
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li>
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

	</div>
</div>
<div id="dotnAd-988x90-customx"></div>
<style>
.skin-forw{margin:0 auto;display: table;}
.skin-forw > iframe {margin: 0;display: block;padding:0;height:0;}
</style>


<!-- TAG || Ansa.it/Mondo/ -->
<script type="text/javascript" id='4wid'>
var obj_4w = obj_4w || [];
if (isMobile.any()) {
$('#4wid').attr('id', '4w_219103_8030746');
obj_4w.push({'cid':'4w_219103_8030746', 'ic':'219103;105665;74141;0', 'dim':{'width':'1px', 'height':'1px'}});
} else {
$('#4wid').attr('id', '4w_219099_2057699152');
obj_4w.push({'cid':'4w_219099_2057699152', 'ic':'219099;105665;74141;0', 'dim':{'width':'1px', 'height':'1px'}});
}
</script>


<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>









<!-- TAG || Ansa.it/Mondo/ -->
<script type="text/javascript" id='4widVip'>
var obj_4w = obj_4w || [];
if (isMobile.any()) {
$('#4widVip').attr('id', '4w_219301_1936880326');
obj_4w.push({'cid':'4w_219301_1936880326', 'ic':"219301;105793;75071;0", 'format':'4W-Still', 'position':'bottom-right'});
} else {
$('#4widVip').attr('id', '4w_219233_878131224');
obj_4w.push({'cid':'4w_219233_878131224', 'ic':"219233;105725;75071;0", 'format':'4W-Still', 'position':'bottom-right'});
}
</script>


<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

<div id="dotnAd-0x0-overx"></div>
<div id="dotnAd-610x30-flooradx"></div>
<script type="text/javascript">init();</script>

<!-- Google Analytics -->
<!--
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-950299-1";
urchinTracker();
</script>
-->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!--script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-950299-1']);
  if(cookieAccepted){
	 _gaq.push(['_gat._anonymizeIp']); // Rende anonima la navigazione
 	 _gaq.push(['_trackPageview']);
  //_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  }

</script-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950299-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!--
<script src="/sito/js/jquery.scrolldepth.min.js"></script>
<script>
jQuery.scrollDepth({
  //minHeight: 2000,
  //elements: ['#comments', 'footer'],
  //elements: ['#banner300x250r15'],
  elements: ['.pp-sport', '.news-copy', '#banner970x250'], 
  percentage: false,
  //userTiming: false,
  pixelDepth: false,
  //nonInteraction: false
  //eventHandler: function(data) {
    //console.log(data['eventLabel'])
    //console.log(data)
  //}
});
</script>
-->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ansa-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ansa-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
if (cookieAccepted) {
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- check adblock -->
<div id="adblock" style="display:none"></div>
<script src="/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(!document.getElementById('UQqGHvSYinCK')){
	$("#adblock").load('/sito/adv_google/check.html');
}
</script>




<!--include virtual="/sito/banner_js/banner.html" -->
<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>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</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google -->
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li>
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>

<!-- quantum -->
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- /316475115/ansa_intro_hp -->
<script>
	googletag.cmd.push(function() {
		googletag.defineSlot('/316475115/ansa_intro_hp', [1, 1], 'div-gpt-ad-1529501791870-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.enableServices();
	}); 
</script>

<div id='div-gpt-ad-1529501791870-0' style='height:0; width:0;'>
	<script>
		googletag.cmd.push(function() {
			googletag.display('div-gpt-ad-1529501791870-0');
		});
	</script>
</div>
<!-- refresh google adv -->
<script>
	window.onload = function(e) {
		if (document.location.href.indexOf('refresh_ce') != -1 && !(document.hasFocus()))
			googletag.pubads().refresh();
	}
	window.onfocus = function() {
		try {
			console.log('focus');
			googletag.pubads().refresh();
		} catch(err) {
			console.log(document.location.href);
		}
	}; 
</script>


			<!-- /footer-->

		</div>
		<!-- /extra-container -->
		</body>
</html>

