<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="utf-8">
<title>Incendi: resta l'allerta in Sardegna - Sardegna - ANSA.it</title>
<link rel="canonical" href="http://www.ansa.it/sardegna/notizie/2018/07/16/incendi-resta-lallerta-in-sardegna_51bc6258-3ede-4e87-95b7-a2531f524f02.html" />
<link rel="amphtml" href="http://www.ansa.it/amp/sardegna/notizie/2018/07/16/incendi-resta-lallerta-in-sardegna_51bc6258-3ede-4e87-95b7-a2531f524f02.html">
		<meta name="description" content="La Protezione civile regionale ha diramato una nuova allerta in Sardegna per alto rischio di
incendi. L&#039;Isola, infatti, è ancora al centro di una bolla di calore che persisterà nelle prossime
ore, aumentando il pericolo per l&#039;innesco di roghi. © ANSA" />
		<meta name="keywords" content="Sardegna,protezione civile,nuova,bollettino,pericolo,località,innesco,calore,isola,codice,Gallura,incendio,rogo,Cagliaritano" />
		<meta name="news_keywords" content="Sardegna,protezione civile,nuova,bollettino,pericolo,località,innesco,calore,isola,codice,Gallura,incendio,rogo,Cagliaritano" />
		<meta name="EdTitle" content="Incendi: resta l'allerta in Sardegna">
		<meta name="EdImage" content="http://www.ansa.it/webimages/img_165x110/2014/11/11/74a62fd62b434fbe72c80f1752c074dc.jpg"/>
        <!-- Schema.org markup for Google+ -->
		<meta itemprop="description" content="La Protezione civile regionale ha diramato una nuova allerta in Sardegna per alto rischio di
incendi. L&#039;Isola, infatti, è ancora al centro di una bolla di calore che persisterà nelle prossime
ore, aumentando il pericolo per l&#039;innesco di roghi. © ANSA">
		<meta itemprop="inLanguage" content="it-IT" />
		<meta itemprop="articleSection" content="Sardegna" />
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ansa.it/sardegna/notizie/2018/07/16/incendi-resta-lallerta-in-sardegna_51bc6258-3ede-4e87-95b7-a2531f524f02.html"/>
        <meta itemprop="author" content="Redazione ANSA" />
        <meta itemprop="datePublished" content="2018-07-16T17:06" />
        <meta itemprop="dateModified" content="2018-07-16T17:06" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Agenzia_Ansa">
		<meta name="twitter:title" content="Incendi: resta l'allerta in Sardegna - Sardegna">
		<meta name="twitter:description" content="La Protezione civile regionale ha diramato una nuova allerta in Sardegna per alto rischio di
incendi. L&#039;Isola, infatti, è ancora al centro di una bolla di calore che persisterà nelle prossime
ore, aumentando il pericolo per l&#039;innesco di roghi. © ANSA">
        <!--<meta name="twitter:image:src" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta name="twitter:image:src" content="http://www.ansa.it/webimages/img_700/2014/11/11/74a62fd62b434fbe72c80f1752c074dc.jpg">
		<!-- Open Graph data -->
		<meta property="fb:app_id" content="514987508589175"/>
		<meta property="og:title" content="Incendi: resta l'allerta in Sardegna - Sardegna" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.ansa.it/sardegna/notizie/2018/07/16/incendi-resta-lallerta-in-sardegna_51bc6258-3ede-4e87-95b7-a2531f524f02.html" />
        <!--<meta property="og:image" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta property="og:image" content="http://www.ansa.it/webimages/img_700/2014/11/11/74a62fd62b434fbe72c80f1752c074dc.jpg">
		<meta property="og:description" content="La Protezione civile regionale ha diramato una nuova allerta in Sardegna per alto rischio di
incendi. L&#039;Isola, infatti, è ancora al centro di una bolla di calore che persisterà nelle prossime
ore, aumentando il pericolo per l&#039;innesco di roghi. © ANSA" />
		<meta property="og:site_name" content="ANSA.it" />
		<meta property="article:published_time" content="2018-07-16T17:06:00+02:00" />
		<meta property="article:modified_time" content="2018-07-16T17:06:00+02:00" />
		<meta property="article:section" content="Sardegna" />
		<!--meta property="article:tag" content="" /-->
		<!--meta property="fb:admins" content="" /-->
		<meta name="application-name" content="Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--OPEN_CSS_ALL
<link href="/sito/css/reset.css" rel="stylesheet" /> 
<link href="/sito/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
<link rel="stylesheet" href="/sito/css/jquery.tweet.css" />
<link href="/sito/css/owl.carousel.css" rel="stylesheet" />
<link href="/sito/css/owl.theme.css" rel="stylesheet" />
<link href="/sito/css/jScrollPane.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />
<link rel="stylesheet" href="/sito/css/magnific-popup.css" />
<link rel="stylesheet" href="/sito/css/ansa_magazine.css" /> 
<link href="/sito/css/ansa_style.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/CSS" href="/sito/css/menufication.min.css" />
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
CLOSE_CSS_ALL-->

<!--OPEN_CSS_PACK-->
<link href="/sito/css/0711164213_css-head.css" rel="stylesheet">
<!--CLOSE_CSS_PACK-->

<!-- bxslider core CSS file 
<link href="/sito/css/jquery.bxslider.css" rel="stylesheet">-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <link href="/sito/css/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lt IE 8]>
  <link href="/sito/css/ie7-and-down.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type="text/javascript" src="/sito/js/jquery-1.10.2.min.js"></script>
<!--script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script-->

<!--OPEN_JS_ALL
<script type="text/javascript" src="/sito/js/bootstrap.js"></script>

<script type="text/javascript" src="/sito/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/sito/js/jquery.stickem.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrollTo-1.4.3.1.js"></script>
<script type="text/javascript" src="/sito/js/jquery.touchSwipe.js"></script>
<script type="text/javascript" src="/sito/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/sito/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/sito/js/jquery.atextsize.js"></script>

<script type="text/javascript" src="/sito/js/owl.carousel.js"></script>
<script type="text/javascript" src="/sito/js/jScrollPane.js"></script>
<script type="text/javascript" src="/sito/js/tinynav.js"></script>

<script type="text/javascript" src="/sito/js/skrollr.js"></script>
<script type="text/javascript" src="/sito/js/skrollr.menu.js"></script>

<script type="text/javascript" src="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/sito/js/jquery.mousewheel.js"></script>

<script type="text/javascript"  src="/sito/js/jquery.magnific-popup.js"></script>

<script type="text/javascript" src="/sito/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/sito/js/player.js" ></script>
<script type="text/javascript" src="/sito/js/embed.js" ></script>
<script type="text/javascript" src="/sito/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/sito/js/jquery.fitvids.js"></script>

<script type="text/javascript" src="/sito/js/v60.js" ></script>
<script type="text/javascript" src="/sito/js/webtrekk_v3.js"></script>

<script type="text/javascript" src="/sito/js/pathDecode.js"></script>
<script type="text/javascript" src="/sito/js/imageSlider.js"></script>
<script type="text/javascript" src="/sito/js/cinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaCinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaFinanza.js"></script>
<script type="text/javascript" src="/sito/js/ansacounter.js"></script>
<script type="text/javascript" src="/sito/js/jquery.menufication.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.visible.min.js"></script>
<script type="text/javascript" src="/sito/js/inread.js"></script>
<script type="text/javascript" src="/sito/js/mobile.js"></script>
<script type="text/javascript" src="/sito/js/main.js"></script>
CLOSE_JS_ALL-->


<!--OPEN_JS_PACK-->
<script type="text/javascript" src="/sito/js/0711164213_js-head-pack.js"></script>
<!--CLOSE_JS_PACK-->

<!--[if lt IE 9]>
<script type="text/javascript" src="/sito/js/skrollr.ie.js"></script>
<![endif]-->


<!-- No more used -->
<!--script type="text/javascript" src="/sito/js/jquery.unveil.js"></script-->
<!--script type="text/javascript" src="/sito/js/jquery.lightbox_me.js"></script-->
<!--
<script type="text/javascript" src="/sito/js/RubberBand.js"></script>
<link rel="stylesheet" href="/sito/css/RubberBand.css" type="text/css" />-->
<!-- share buttons 
<script type="text/javascript" src="/sito/js/jquery.sharrre.js"></script>-->
<!-- /Not used -->


<!--include virtual="/sito/notizie/cronaca/ssi/navSetting.shtml" -->

        <script type="text/javascript">sectionNewsCode=sectionCode="regioni"</script></head>

<body>
<div class="extra-container inner-section news-detail region-section">
<!-- header -->
<header>
  <!-- topmenu -->
	<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
    <div class="top-menu">
      <div class="social-menu hidden-phone hidden-tablet"> 
	<span>Seguici su:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li>
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

      </div>
      <div class="edition-menu hidden-phone">
	<strong>Edizioni ANSA</strong>
        <ul>
          <li><a href="http://www.ansamed.info/"><em>Mediterraneo</em></a></li>
          <li><a href="/europa/"><em>Europa-Ue</em></a></li>
          <li><a href="/nuova_europa/it/"><em>NuovaEuropa</em></a></li>
          <li><a href="http://www.ansalatina.com/"><em>America Latina</em></a></li>
          <li><a href="http://ansabrasil.com.br/"><em>Brasil</em></a></li>
          <li><a href="/english/index.html"><em>English</em></a></li>
          <li class="bt-mobile"><span></span><a href="/sito/static/ansa_mobile.html"><em>Mobile</em></a></li>          
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 
    
<div class="menu-top-mobile hidden-desktop hidden-tablet">
      <ul>
        <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora">Ultima Ora</a></li>
        <li><a href="/sito/photogallery/foto.shtml"class="bt-foto">Foto</a></li>
        <li class="last"><a href="/sito/videogallery/video.shtml"class="bt-video">Video</a></li>
      </ul>
</div>
<div id="banner320x45top" class="adv-phone hidden-desktop hidden-tablet"></div>

<!-- /316475115/ansa_intro_hp -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/316475115/ansa_intro_hp', [1, 1], 'div-gpt-ad-1529501791870-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1529501791870-0' style='height:0; width:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529501791870-0'); });
</script>
</div>

  <!-- /topmenu -->
    <div class="header">
      <h1 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">Ansa</span></a> <a href="/sardegna/" title="Sardegna"><strong>Sardegna</strong></a></h1>

      <div class="utility-menu">
        
<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-phone">Fai la ricerca</strong></a></li>
  <li class="hidden-phone"><a href="/sito/notizie/economia/economia_borsa.html" id="stockBtn" class="bt-stock hidden_menu_button" title="Vai alla Borsa"><span class="icon"></span><strong>Vai alla Borsa</strong></a></li>
  <li class="hidden-phone"><a href="//meteo.ansa.it/" id="meteoBtn" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong>Vai al Meteo</strong></a></li>
  <li class="bt-corporate hidden-phone"><a href="/corporate/it/" id="meteoBtn" class="hidden_menu_button" title="Corporate Prodotti"><span class="icon"></span><strong class="hidden-phone">Corporate Prodotti</strong></a></li>

</ul>

      </div>
    </div>
    <!-- /header -->
  <!-- body-utility -->    
<script type="text/javascript" src="/sito/js/adv_pathDecode.js?1"></script>
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {

  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }

 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->

<div class="day-in-pictures" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a id="owl-dailyImg-close" href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /day-in-pictures -->



<div id="banner970x250topx" class="adv-970topcustom hidden-tablet hidden-phone">
	<style>#adv_970x250_top iframe{margin:10px 0}</style>
<div id="adv_970x250_top"></div>
<script>
function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_top);
adv = adv.replace(/SLOT/g, slot_970x250_top);
console.log(slot_970x250_top);
$("#adv_970x250_top").append(adv);
}
</script>


</div>
<iframe id="statsPhotoImg" class="hidden"></iframe>

<!-- /.body-utility -->    
  
    <div class="container nav-menu">
      <nav>
		<style>
.region-section .sub-menu span {
    padding: 1px 2px 0 2px;
}
</style>

<div class="bot-menu navbar navbar-inverse">
  <div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#topmenu"> <em>MENU</em> </a>
    <div id="topmenu" class="nav-collapse collapse">

      <ul class="nav nav-menu">
	<li class="selected last"><a href="/sardegna/" class="bt-home"><span class="icon"></span><strong>Home</strong></a></li>
        <li><a href="/sardegna/photogallery/foto.shtml">Galleria Fotografica</a></li>
        <li class="last"><a href="/sardegna/videogallery/video.shtml">Video</a></li>
      </ul>

      <ul class="nav nav-all hidden-phone">
        <li class="n-ext"><a href="/" class="bt-home"><span class="icon"></span><strong>Home</strong><img src="/sito/img/logo_a_14x13.png" class="logo" alt="ANSA.it"></a></a>
        </li>
      </ul>
      <ul class="nav nav-region">
        <li class="n-ext dropdown"><a href="#contact" class="bt-all plus dropdown-toggle" data-toggle="dropdown"><strong>Scegli la Regione</strong><span class="icon"></span></a>
            <div class="p2-nav dropdown-menu">
			<ul class="p2-nav-column1">
    <li><a href="/abruzzo/">Abruzzo</a></li><li><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
    <li><a href="/calabria/">Calabria</a></li><li><a href="/campania/">Campania</a></li>
    <li><a href="/emiliaromagna/">E. Romagna</a></li><li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
    <li><a href="/lazio/">Lazio</a></li><li><a href="/liguria/">Liguria</a></li>
    <li><a href="/lombardia/">Lombardia</a></li><li><a href="/marche/">Marche</a></li>
  </ul>
 <ul class="p2-nav-column1">
    <li><a href="/molise/">Molise</a></li><li><a href="/piemonte/">Piemonte</a></li>
    <li><a href="/puglia/">Puglia</a></li><li><a href="/sardegna/">Sardegna</a></li>
    <li><a href="/sicilia/">Sicilia</a></li><li><a href="/toscana/">Toscana</a></li>
    <li><a href="/trentino/">Trentino AA/S</a></li><li><a href="/umbria/">Umbria</a></li>
    <li><a href="/valledaosta/">V.Aosta</a></li><li><a href="/veneto/">Veneto</a></li>
</ul>

            </div>
        </li>
      </ul>
    </div>
    <!--/.nav-collapse --> 
  </div>
</div>
<div class="row sub-menu">
  <div class="span12">
    
    <ul id="context-menu" class="nav">
      <li><a href="/sardegna/notizie/cronaca.shtml">Cronaca</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/politica.shtml">Politica</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/economia.shtml">Economia</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/sport.shtml">Sport</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/spettacolo.shtml">Spettacolo</a><span>&bull;</span></li>
      <li><a href="/canale_viaggiart/it/regione/sardegna/index.shtml">ANSA Viaggiart</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/terraegusto/terraegusto.shtml">Terra&amp;Gusto</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/lavoro/lavoro.shtml">Lavoro</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/mare/mare.shtml">Mare</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/europa/europa.shtml">Sardegna&amp;EU</a><span>&bull;</span></li>
      <li><a href="/sardegna/notizie/speciali/speciali.shtml">Speciali</a><span>&bull;</span></li>
      <li class="last"><a href="/sardegna/notizie/sardegna_invita/sardegna_invita.shtml">Sardegna Invita</a><span>&bull;</span></li>
    </ul>
  </div>
</div><!-- /sub-menu -->
<div id="mobile-menu" style="display:none">
  <ul>
    <li>
      <form id="searchform" action="/ricerca/ansait/search.shtml" method="POST">
        <input  name="any" value="" placeholder="Cerca...">
        <input type="hidden" name="rows" id="rows" value="12">
        <input type="submit" value="Search" placeholder="Cerca...">
      </form>
    </li>
      <li><a href="/sardegna/notizie/cronaca.shtml">Cronaca</a></li>
      <li><a href="/sardegna/notizie/politica.shtml">Politica</a></li>
      <li><a href="/sardegna/notizie/economia.shtml">Economia</a></li>
      <li><a href="/sardegna/notizie/sport.shtml">Sport</a></li>
      <li><a href="/sardegna/notizie/spettacolo.shtml">Spettacolo</a></li>
      <li><a href="/canale_viaggiart/it/regione/sardegna/index.shtml">ANSA Viaggiart</a></li>
      <li><a href="/sardegna/notizie/terraegusto/terraegusto.shtml">Terra e Gusto</a></li>
      <li><a href="/sardegna/notizie/lavoro/lavoro.shtml">Lavoro</a></li>
      <li><a href="/sardegna/notizie/mare/mare.shtml">Mare</a></li>
      <li><a href="/sardegna/notizie/europa/europa.shtml">Sardegna&amp;Europa</a></li>
      <li><a href="/sardegna/notizie/speciali/speciali.shtml">Speciali</a></li>
      <li><a href="/sardegna/notizie/sardegna_invita/sardegna_invita.shtml">Sardegna Invita</a></li>
       <li><a href="/sardegna/photogallery/foto.shtml">Galleria Fotografica</a></li>
       <li><a href="/sardegna/videogallery/video.shtml">Video</a></li>
    <li> <a href="javascript:void(0);">Scegli la Regione</a>
      <ul class="sub-menu">
        <li><a href="/abruzzo/">Abruzzo</a></li>
        <li><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
        <li><a href="/calabria/">Calabria</a></li>
        <li><a href="/campania/">Campania</a></li>
        <li><a href="/emiliaromagna/">E. Romagna</a></li>
        <li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
        <li><a href="/lazio/">Lazio</a></li>
        <li><a href="/liguria/">Liguria</a></li>
        <li><a href="/lombardia/">Lombardia</a></li>
        <li><a href="/marche/">Marche</a></li>
        <li><a href="/molise/">Molise</a></li>
        <li><a href="/piemonte/">Piemonte</a></li>
        <li><a href="/puglia/">Puglia</a></li>
        <li><a href="/sardegna/">Sardegna</a></li>
        <li><a href="/sicilia/">Sicilia</a></li>
        <li><a href="/toscana/">Toscana</a></li>
        <li><a href="/trentino/notizie/index.shtml">Trentino A/S</a></li>
        <li><a href="/umbria/">Umbria</a></li>
        <li><a href="/valledaosta/">V.Aosta</a></li>
        <li><a href="/veneto/">Veneto</a></li>
      </ul>
    </li>
      <li><a href="/">Vai a ANSA.it</a></li>
<li></li>
  </ul>
</div>



<div class="header header-mobile header-internal hidden-desktop hidden-tablet" id="myheader" style="display:none;">
<h1 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/sardegna/"><strong>Sardegna</strong></a></span></h1>
<div class="utility-menu">
  <ul>
    <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora hidden_menu_button"><span class="icon"></span><strong class="hidden-phone">Ultimaora</strong></a></li>
    <li><a href="/meteo/regione.html?id=14&t=meteo" id="meteoBtn" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong class="hidden-phone">Vai al Meteo</strong></a></li>
    <li><div class="btn-hamburger"><p></p></div></li>
  </ul>
</div>
</div>


<!-- script -->
<script type="text/javascript">

if (navigator.userAgent.indexOf('Android 4.')!=-1 || navigator.userAgent.indexOf('Android 5.')!=-1 || navigator.userAgent.indexOf('iPhone')!=-1 || navigator.userAgent.indexOf('Ansa ClickToNews')!=-1){

speedScroll = navigator.userAgent.indexOf('Android')!=-1 ? 1.8 : 1.3;
$('#mobile-menu').menufication({
	direction: 'right',
	hideDefaultMenu: true,
	addHomeLink: false,
	customFixedHeader: '#myheader',
	toggleElement: '.btn-hamburger',
	scrollSpeed: speedScroll
})
//} else { $('.header-mobile').attr('style', 'display:none!important'); $('header').attr('style', 'display:block!important'); }
} else { 
	$('.menu-top-mobile').attr('style', 'display:none!important');
	$('.header').attr('style', 'display:block!important');
	$('.bot-menu').attr('style', 'display:block!important');
	$('.header-mobile').attr('style', 'display:none!important');
	$('.inner-section').attr('style', 'padding-top:0');
}
</script>
<!-- /script -->
</nav>
    </div>
    <!-- /nav-menu --> 
  </header>
<!-- /header -->
  
  <div class="news-container">
  	<div class="container news-page">
    	<div class="row">
              <article>
                  <div class="span8">
                      <div class="pathway hidden-phone">
                          <ul>
                              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">ANSA.it</span></a></li>
                              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/sardegna/" itemprop="url"> <span itemprop="title">Sardegna</span> </a></li><li><span class="last">Incendi: resta l'allerta in Sardegna</span></li>
                          </ul>
                        </div><!-- /pathway -->
                      <div class="header-news">
                          <header>
                              <h1 itemprop="headline" class="news-title">Incendi: resta l'allerta in Sardegna</h1>
                              <h2 class="news-stit">Codice arancione in Gallura e sud dell'isola</h2>
                          </header>
                      </div><!-- /header-news -->
								<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                                    	<meta itemprop="url" content="http://www.ansa.it/webimages/img_700/2014/11/11/74a62fd62b434fbe72c80f1752c074dc.jpg" />
                                        <meta itemprop="contentUrl" content="http://www.ansa.it/webimages/img_700/2014/11/11/74a62fd62b434fbe72c80f1752c074dc.jpg" />
                                        <meta itemprop="representativeOfPage" content="http://www.ansa.it/webimages/img_700/2014/11/11/74a62fd62b434fbe72c80f1752c074dc.jpg" />                                
                                </div><div id="popup-link" class="news-img" onclick="openPopup(myItems);">
									<div class="img-photo ico-60x60"><img src="/webimages/img_457x/2014/11/11/74a62fd62b434fbe72c80f1752c074dc.jpg" alt=" &copy; ANSA" /> </div>
									<div class="news-caption hidden-phone">
										<em> &copy; ANSA<!--/ANSA--></em>
										<div class="link-gallery rf">
											<a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
										</div>
									</div>

								</div><!-- /news-img -->
								<script type="text/javascript">
                            var myItems = [
                                 
                                      {
                                        src: "/webimages/img_700/2014/11/11/74a62fd62b434fbe72c80f1752c074dc.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                        
                                      }
                                 
                              ];
                          </script>

                  <div class="news-related">
                      <div class="span2">

                          <div class="news-date">
                              <span class="news-author">Redazione ANSA</span>
                              <span itemprop="dateline" class="location">CAGLIARI</span>
                              <time>
                                  16 luglio 2018<span>17:06</span>
                              </time>
                              <span class="news-type">News</span>
                          </div>

                          <div class="social-menu hidden-phone">
	<ul class="share-inner-wrp">
		<li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
		<li class="facebook button-wrap"><a href="javascript:void(0);" class="bt-fb" title="Facebook">Facebook</a></li>
		<li class="twitter button-wrap"><a href="javascript:void(0);" class="bt-twt" title="Twitter">Twitter</a></li>
		<li class="google button-wrap"><a href="javascript:void(0);" class="bt-google" title="Google+">Google+</a></li>
		<li><a href="javascript:void(0);" class="bt-share-plus" title="Altri">Altri</a></li>		
	</ul>
</div><!-- /social-menu -->

<div class="service-menu hidden-phone">
	<ul class="mytextsize-atextsize-container">
		<li id="mytextsize"></li>

	</ul>
	<ul>
		<li>
			<a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a>
		</li>
		<li>
			<div id="sendmail" style="display:none"></div>
			<a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
		</li>
	</ul>
</div>




<style>
	/*
	 ** Ad Unit 120x305 img 120x70
	 ** Copyright @ 4w MarketPlace
	 ** support: daniele.rescigno AT 4wmarketplace DOT com
	 */
	.m3_container {
		margin-bottom: 20px;
	}
	.m3_container.fourW_120x305_120x70 {
		width: 120px;
		height: 305px;
		display: inline-block;
		font-family: helvetica, arial, sans-serif;
		font-size: 12px;
		line-height: 12px;
		overflow: hidden;
		background-color: white;
	}
	.m3_container.fourW_120x305_120x70 a:link, .m3_container.fourW_120x305_120x70 a:visited, .m3_container.fourW_120x305_120x70 a:hover, .m3_container.fourW_120x305_120x70 a:active {
		text-decoration: none;
		color: #000;
	}
	.m3_container.fourW_120x305_120x70 #h {
		display: block;
		font-size: x-small;
		height: 14px;
		border-bottom: solid 1px #cacaca;
	}
	.m3_container.fourW_120x305_120x70 #h a {
		float: right;
	}
	.m3_container.fourW_120x305_120x70 .a, .m3_container.fourW_120x305_120x70 .a .i, .m3_container.fourW_120x305_120x70 .a .x {
		display: inline-block;
	}
	.m3_container.fourW_120x305_120x70 .a {
		width: 120px;
		height: 146px;
		text-decoration: none;
		overflow: hidden;
		text-align: center;
	}
	.m3_container.fourW_120x305_120x70 .a:hover {
		background-color: #F4F4F4;
	}
	.m3_container.fourW_120x305_120x70 .a .i {
		width: 120px;
		height: 70px;
		margin-top: 3px;
	}
	.m3_container.fourW_120x305_120x70 .a .i img {
		border: none;
		width: 120px;
		height: 70px;
		vertical-align: baseline;
	}
	.m3_container.fourW_120x305_120x70 .a .x {
		width: 120px;
		height: 70px;
		overflow: hidden;
		margin-bottom: 2px;
	}
	.m3_container.fourW_120x305_120x70 .a .t {
		height: 25px;
		overflow: hidden;
		font-weight: 700;
	}
	.m3_container.fourW_120x305_120x70 .a .d {
		height: 31px;
		overflow: hidden;
		font-size: 10px;
		line-height: 10px;
		color: #666;
	}
	.m3_container.fourW_120x305_120x70 .a .u {
		height: 14px;
		overflow: hidden;
		color: green;
		font-size: smaller;
	}
	.m3_container.fourW_120x305_120x70 img[width="1"] {
		position: absolute;
		display: none;
	}
	img[src^="//feed.4wnet.com"] {
		position: absolute;
		display: none;
	}
</style>
<!--script type="text/javascript">

var num = Math.round(Math.random());

m3ads_bypassvisibilitychecks = num == 0 ? 1 : null;

m3ads_system = "4WM";
m3ads_partnernumber = 4021;
m3ads_containerclass = "m3_container fourW_120x305_120x70";
m3ads_numberadverts = 2;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
//m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet";
m3ads_subpartner = num == 0 ? "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov" : "ansa_spc_sx2_art_120x70_120x305_desktoptablet_v";
m3ads_customheader = 5;

</script-->

<!--
<div id="4wsx" class="4wNET hidden-phone hidden">
<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4021;
m3ads_containerclass = "m3_container fourW_120x305_120x70";
m3ads_numberadverts = 2;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_bypassvisibilitychecks = 1;
m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov";
m3ads_customheader = 5;

</script>

<!--script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<!--
<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
if (cookieAccepted) {
var wScript = document.createElement('script');
wScript.src = "http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
wScript.type = "text/javascript";
document.getElementById('4wsx').appendChild(wScript);
}
</script>
-->
<div id="4wsx"class="4wNET hidden-phone">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4021;
		m3ads_containerclass = "m3_container fourW_120x305_120x70";
		m3ads_numberadverts = 2;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_bypassvisibilitychecks = 1;
		m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov";
		m3ads_customheader = 5;

		var userAccept = $.cookie('cb-enabled');
		var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
		if (cookieAccepted) {
			var wScript = document.createElement('script');
			wScript.src = "http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
			wScript.type = "text/javascript";
			document.getElementById('4wsx').appendChild(wScript);
		}
	</script>
</div>

                          <div id="relatedDesktop">

                              <div class="archived-news">
                                  <h2 id="archivedin">Archiviato in</h2>

                              <ul id="Archiviato"></ul>
                                  <script type="text/javascript">
                                      displayTags("Incendio", "Archiviato");
                                  </script>
                              </div><!-- /archived-news -->
                              
                           </div>
                      </div>
                  </div><!-- /news-related -->

                  <div class="span6 pull-right content-news">
                      <div itemprop="articleBody" class="news-txt">
                          
<p>
            
            (ANSA) - CAGLIARI, 16 LUG - La Protezione civile regionale ha
diramato una nuova allerta in Sardegna per alto rischio di
incendi. L'Isola, infatti, &egrave; ancora al centro di una bolla di
calore che persister&agrave; nelle prossime ore, aumentando il pericolo
per l'innesco di roghi.<br/>&nbsp;&nbsp;&nbsp;
				   Il bollettino indica diverse localit&agrave; con il codice giallo
(attenzione media), mentre in Gallura, nel Cagliaritano e nel
Sarrubus, nel sud Sardegna, l'attenzione &egrave; rinforzata (codice
arancione).<br/>&nbsp;&nbsp;&nbsp;
				   "Le condizioni sono tali che, ad innesco avvenuto, l'evento -
spiega la Protezione civile - se non tempestivamente affrontato,
pu&ograve; raggiungere dimensioni da renderlo difficilmente
contrastabile con le forze ordinarie, ancorch&eacute; rinforzate,
potendosi rendere necessario il concorso della flotta statale".<br/>&nbsp;&nbsp;&nbsp;
				(ANSA).<br/>&nbsp;&nbsp;&nbsp;
				          </p>

</div>
					<div id="relatedMobile" class="news-related-mobile"></div>

                      <strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>

                      <footer>
                          <div class="lst">
                              </div><!-- /twitter -->

                          <ul class="news-social-toolbar social-menu">
	<li>
		<a href="javascript:void(0)" class="bt-suggest" title="Condividi">Condividi</a>
	</li>
	<li class="last">
		<a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a>
	</li>


</ul>


<div id="DIV_EMBED" class="video-embed" style="display:none;">
  <fieldset class="embed-dimension">
    <label>Dimensioni video:</label>
    <select id="ID_DIM" onchange="embedRefresh();">
      <option value="piccola" video-width="628" video-height="387">628 x 387</option>
      <option value="grande"  video-width="960" video-height="574">960 x 574</option>
      <option value="custom">Larghezza</option>
    </select>
    <input id="ID_W" type="text" onkeyup="embedRefresh();" style="display:none;">
    <input type="button" class="embed-bt" title="Seleziona codice" value="Seleziona codice" onclick="javascript:videoEmbed();">
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_AUTOSTART" value="Auto start" onchange="embedRefresh();">
    <label>Auto Start</label>
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_MOSTRATITOLO" value="Mostra Titolo" onchange="embedRefresh();">
    <label>Mostra Titolo</label>
  </fieldset>
  <!-- fieldset class="embed-opz">
    <input type="checkbox" id="ID_RESPONSIVE" value="Responsive" onchange="embedRefresh();">
    <label>Responsive</label>
  </fieldset-->

  <fieldset class="embed-dimension">
  <label>Codice monetizzazione per editori</label>
  <input id="CODE" type="text" onkeyup="embedRefresh();" style="width:260px;">
	<ul>
		<li><a href="http://www.4wmarketplace.com/pub/#4w-ansalive" rel="external nofollow"><span class="embed-ico-info"></span>Informazioni</a></li>
		<li><a href="https://publisher.4wmarketplace.com/login" rel="external nofollow"><span class="embed-ico-pwd"></span>Accedi</a></li>
		<li class="last"><a href="https://publisher.4wmarketplace.com/registration/publisher" rel="external nofollow"><span class="embed-ico-reg"></span>Registrati</a></li>
	</ul>
  </fieldset>

  <label>Ottieni il codice embed</label>
  <textarea id="ID_CODICE_EMBED" rows="6" cols="60" name="codice embed"></textarea>
</div>






<div class="adsense">
<!-- ansa_mobile_grande
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="6364006912"></ins>
<script>


  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

$('.adsense').detach().insertBefore($('.news-txt'));

</script>

</div>


<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
if (cookieAccepted) {
	if (!(window.location.pathname.indexOf("/photostory/") >= 0 || window.location.pathname.indexOf("/photogallery/") >= 0)) {
	
	
	var neoDataRelated_Channel   			= 'regioni';										//Id del canale
	
	//var neoDataRelated_Channel   			= 'motori_6';									//Id del canale

	(function($n,e,o,d,a,t,a$) {
	$n._4wRecom = $n._4wRecom || {};
	$n._4wRecom.Q = $n._4wRecom.Q || [];
	$n._4wRecom.Q.push(['setup', function () {
	$n._4wRecom.T.setTaxonomy("/ansa/ansa/ansa.it/"+neoDataRelated_Channel);
	//$n._4wRecom.B.addPosition("ansa_ansa_"+neoDataRelated_Channel,"NeoWidget");
	$n._4wRecom.B.addPosition("ansa_ansa_motori_sei","NeoWidget");
	}]);
	var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
	x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
	x.async = a;
	s.parentNode.insertBefore(x, s);

	}) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
	}
}
</script>

<div id="NeoWidget"></div>



<!--
<div class="ppn468 hidden-phone">
	<div id="4w" class="4wNET hidden-phone hidden-desktop">
		<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_468x170_70x70";
			m3ads_numberadverts = 4;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_468x170.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_468x170_desktoptablet";
			m3ads_customheader = 2;
		</script>
		<script  type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>

	<script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
    var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
	if (cookieAccepted) {
		var wScript = document.createElement('script');
		wScript.src = "http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
		wScript.type = "text/javascript";
		document.getElementById('4w').appendChild(wScript);
	}
	</script>

</div>
-->

	<div class="4wNET ppn468 adv-phone hidden-phone hidden-tablet">
	<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_468x170_70x70";
			m3ads_numberadverts = 4;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_468x170.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_468x170_desktoptablet";
			m3ads_customheader = 2;
	</script>		
	<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>
 
<!--include virtual="/sito/ssi/inread_ansa.html" -->
<!--include virtual="/sito/ssi/google_adsense.html" -->




                          <div class="social-comments">
                                  <h2>Commenti</h2>
                                  <div class="lst-social">
                                      <div class="fb-comments" data-href="http://www.ansa.it/sardegna/notizie/2018/07/16/incendi-resta-lallerta-in-sardegna_51bc6258-3ede-4e87-95b7-a2531f524f02.html" data-num-posts="10" data-width="457"></div><!--<fb:comments href="http://www.ansa.it/sardegna/notizie/2018/07/16/incendi-resta-lallerta-in-sardegna_51bc6258-3ede-4e87-95b7-a2531f524f02.html" num_posts="10" width="476"></fb:comments>-->
                                  </div>
                              </div><!-- /.fb-comments -->
                          </footer>
                  </div>
                  </div>
              </article>
              <div class="span4 pull-right extra">
              
<!--include virtual="/sito/ssi/google_adsense.html" -->



<div class="adsense">
<!-- ansa_mobile_grande 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="9815861512"></ins>
<script>
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

</script>

</div>

<!--include virtual="/sito/ssi/ppn_ros_bottom.html" -->


<!--include virtual="/sito/ssi/inReadADV.html" -->
<!--include virtual="/sito/ssi/inread_ansa.html" -->


                 <style>
.extra .adv {height: auto; min-height:250px;}
</style>
<div class="row">
	<div id="banner300x250r14x" class="span4 adv">
		<div id="adv_300x250_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_top);
adv = adv.replace(/SLOT/g, slot_300x250_top);
console.log(slot_300x250_top);
$("#adv_300x250_top").append(adv);
}
</script>


		<div id="adv_300x250_mobile" class="span4 adv-phone-hp visible-phone"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var itemarticle = $("article")[2];
$("div.pp-inner").find(itemarticle).append($('#adv_300x250_mobile'));

if (isMobile.any() && cookieAccepted) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [300, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='height:250px; width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_mobile);
adv = adv.replace(/SLOT/g, slot_300x250_mobile);
console.log(slot_300x250_mobile);

$("#adv_300x250_mobile").append(adv);
}
</script>

	</div>
</div>
		
		

<div class="rf hidden-desktop hidden-phone">        <div class="row">
          <div id="banner300x250r14tabletx" class="span4 adv hidden-desktop hidden-phone"></div>
        </div>
</div>

<!-- breaking-news -->

<div class="row breaking-news">
<section>
    <div class="span4">
      <h2 id="latest_title" class="pp-lbl lbl-sx lbl-green">Ultima ora</h2>
      <ol id="ultimaOra">
		
		
		<li> <em class="meta">19:36</em><h3><a href="/sardegna/notizie/2018/07/16/latte-piana-ministero-disconosce-oilos_da279b08-a3f3-48aa-afac-52d52b25fc36.html">Latte: Piana, ministero disconosce Oilos</a></h3></li>
<li> <em class="meta">19:34</em><h3><a href="/sardegna/notizie/2018/07/16/cagliari-viaggio-nelle-citta-invisibili_4dbda208-e241-4c2a-b483-701bbfec045f.html">Cagliari, Viaggio nelle città invisibili</a></h3></li>
<li> <em class="meta">19:09</em><h3><a href="/sardegna/notizie/2018/07/16/bufera-di-vento-a-sassari_924a4afd-c048-4816-b6d9-7a9bd27efd53.html">Bufera di vento a Sassari</a></h3></li>
<li> <em class="meta">18:35</em><h3><a href="/sardegna/notizie/2018/07/16/air-italy-presentato-il-nuovo-b737-max_27afb8f5-a283-4aae-adb2-ac5d3b1840d8.html">Air Italy: presentato il nuovo B737 Max</a></h3></li>
<li> <em class="meta">18:21</em><h3><a href="/sardegna/notizie/2018/07/16/ampliamento-rwm-diffida-italia-nostra_d7cdb06a-9c74-4c51-9665-68329d94160f.html">Ampliamento Rwm, diffida Italia Nostra</a></h3></li>
<li> <em class="meta">18:13</em><h3><a href="/sardegna/notizie/2018/07/16/a-s.antioco-fondo-libraio-su-archeologia_01287529-e6aa-4230-bab1-f5d133b81318.html">A S.Antioco Fondo libraio su archeologia</a></h3></li>
<li> <em class="meta">18:12</em><h3><a href="/sardegna/notizie/2018/07/16/giovane-di-ittireddu-in-universita-rap_cccdfdd0-481e-4128-9413-ea6a5d59b612.html">Giovane di Ittireddu in 'università rap'</a></h3></li>
<li> <em class="meta">17:06</em><h3><a href="/sardegna/notizie/2018/07/16/incendi-resta-lallerta-in-sardegna_51bc6258-3ede-4e87-95b7-a2531f524f02.html">Incendi: resta l'allerta in Sardegna</a></h3></li>
<li> <em class="meta">16:55</em><h3><a href="/sardegna/notizie/2018/07/16/vela-52-super-seriesazzurra-ci-riprova_e8ffac22-4011-492e-b347-32c858f39a64.html">Vela: 52 Super series,Azzurra ci riprova</a></h3></li>
<li> <em class="meta">16:30</em><h3><a href="/sardegna/notizie/2018/07/16/vasto-incendio-nel-sassarese_d6988a0e-b963-4fa9-8665-2e6e578280ba.html">Vasto incendio nel Sassarese</a></h3></li>

		
      </ol>
	<div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div>
    </div>
</section>
</div>
<hr>

<!-- /.breaking-news -->

<style>
.news-detail .box-postit .news-img{min-width:0; min-height:0;padding:0;}
.news-detail .box-postit .news-img img{margin:0;padding:0;}
</style>
<div class="row">
<div class="span4">
  
</div>
</div>

<div class="row">
<div class="span4">
<article class="box-special">
  <div class="header-box-special red-special">
  	<span class="box-special-link"><a href="/canale_viaggiart/it/regione/sardegna/index.shtml" class="special-link">vai</a></span>
    <h2>ANSA ViaggiArt</h2></div>
  <header>
	<a href="javascript:void(0);" class="bt-share"></a>
    <h3 class="news-title"><a href="/canale_viaggiart/it/regione/sardegna/2018/07/12/cagliari-nozze-anche-al-poetto_5622eab7-a82c-4dc1-93b5-15bf4da6fb29.html">A Cagliari nozze anche al Poetto</a></h3>
    <p class="news-abs">Il "sì" in spiaggia costa 1.200 per i non residenti sardi</p>
  </header>
    <a href="/canale_viaggiart/it/regione/sardegna/2018/07/12/cagliari-nozze-anche-al-poetto_5622eab7-a82c-4dc1-93b5-15bf4da6fb29.html"><img src="/sito/img/lazy.png" data-src="/webimages/ch_300x169/2014/8/4/249eb66f9f0b660cfe4d0f7f9159b1bc.jpg" alt="Un'immagine della spiaggia del Poetto a Cagliari (ANSA)" class="lazy" width="285" height="190" /><noscript><img src="/webimages/ch_300x169/2014/8/4/249eb66f9f0b660cfe4d0f7f9159b1bc.jpg" alt="Un'immagine della spiaggia del Poetto a Cagliari (ANSA)"/></noscript></a>
    </article><!-- /box-special -->
<div class="adv-region">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>

<div class="adv-region">
<a href="/golf/" title="ANSA Golf"><img src="/canale_viaggiart/img/banner/banner_300x80_ansagolf.jpg" alt="" /></a>
</div>



</div>
</div>

<div class="row box-news">
      	<div class="span4">
		<a href="/pmi/notizie/unioncamere/unioncamere.shtml"><img src="/pmi/img/banner_300x45_pianetacamere2.png" alt="Vai alla rubrica: Pianeta Camere"></a>
		<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2018/07/16/camere-commercio-seminario-su-contratto-sviluppo-e-sud_3d8fe6ff-0373-4220-8a71-d1cd5a026a0e.html">Camere commercio: seminario su contratto sviluppo e sud</a></h3></header>
    <p class="news-stit"></p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2018/07/14/cciaa-fvg-sindaco-gorizia-evitare-sciagura-camera-unica_6b80f0f0-1288-4b0d-b9ce-f593aa70b2ee.html">Cciaa Fvg: sindaco Gorizia, evitare sciagura Camera unica</a></h3></header>
    <p class="news-stit">Politica isontina concorde, territorio sarebbe penalizzato</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2018/07/14/cciaa-fvg-sindaco-monfalcone-no-ulteriori-accorpamenti_a17510b4-3648-4b5c-87a9-65c86b81437b.html">Cciaa Fvg: sindaco Monfalcone, no ulteriori accorpamenti</a></h3></header>
    <p class="news-stit">Bene Camera VG, sosteniamo richiesta Fedriga potestà Regione</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2018/07/13/camere-commercio-in-toscana-8192-imprese-con-archivio_227d862e-b9a3-492c-b514-7b9671e5fa15.html">Camere Commercio: in Toscana 8192 imprese con archivio</a></h3></header>
    <p class="news-stit">Il portale impresa.italia.it compie un anno</p>
</article>

		<div class="link"><span>&rsaquo;</span><a href="/pmi/notizie/unioncamere/unioncamere.shtml">Tutte le news</a></div>             
       </div>
</div>   

<div style="margin: 15px 0px 15px 10px;">

<div id="inRead" style="display:block;text-align: center;margin:15px 0 0;height:0px;overflow: hidden">
	<div id="inReadHeader" style="display:none;">
		<!--a id="btnCloseInRead" href="javascript:void(0)" onclick="hideInRead()" style="width:10px;height:10px;display:block;float:right;background: url(/sito/img/bt_close_10x10.png) no-repeat 0 0;text-indent: 150%;white-space: nowrap;overflow: hidden;margin:0 5px 0 0;">Chiudi</a-->
		<span id="inreadLabel" style="display:block;font:10px/14px Arial, Helvetica, sans-serif;color: #8c8c8c;text-transform:uppercase;">Pubblicit&agrave;</span>
	</div>
	<div id="content">
		<div id="inReadVideo" style="display:block; width:0px; height:0px;"></div>
	</div>
</div>

<!--script // migrato dentro inc_async>
	var isHomePage = ($('meta[property="og:title"]').attr("content").indexOf('ANSA.it - Homepage')!= -1) ? true : false;
	var isNews = ((document.location.href.indexOf("/notizie/") != -1) && !isHP()) ? true : false;
	
	if (!isMobile.any() && (isHomePage || isNews) && !withinCMS()) {
		var inReadDone = false;

		$(document).ready(function() {
			jQuery.scrollDepth({
				//minHeight: 2000,
				elements : ['#inRead'],
				percentage : false,
				//userTiming: false,
				pixelDepth : false,
				//nonInteraction: false
				eventHandler : function(data) {
					if (!isMobileDevice && !inReadDone) {
						if (data['eventLabel'].indexOf('inRead') != -1) {
							//console.log(data['eventLabel']);
							isNews ? displayVideoAd('#inReadVideo', 468, 263) : displayVideoAd('#inReadVideo', 416, 234);
							//$("#inReadVideo").slideDown(2000);
							//showInRead();
							inReadDone = true;
						}
					}

				}
			});

			$(window).scroll(function() {// bind window scroll event
				if ($('#inRead').length > 0) {// if target element exists in DOM
					if ($('#inRead').visible()) {// if target element is visible on screen after DOM loaded
						inreadResume();
					} else {
						inreadPause();
					}
				}
			});

		});
	}
</script-->

</div>

<div class="row">
	<div class="span4 advr15 hidden-phone">
		<!-- iframe id="mirago" src="http://feed.4wnet.com/feed.html.ashx?a=4021&n=3&hd=2&u=REF&i=1&ih=70&iw=70&f=0&c=http://www.ansa.it/sito/css/4wnet/4w_customablecss_300x250.css&s=ansa_spc_dx3_70x70" framespacing="0" frameborder="no" scrolling="no" width="300" height="250"></iframe -->
		<div class="4wNET hidden-phone">
			<!--
			<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_300x250_70x70";
			m3ads_numberadverts = 3;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_300x250.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_300x250_desktoptablet";
			m3ads_customheader = 2;
			</script>
			<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
			-->
			<!-- ansa_desktop_display_responsive 
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			xstyle="display:block"
			style="display:inline-block;width:300px;height:250px"
			data-ad-client="ca-pub-2538762546398839"
			data-ad-slot="5126132949"
			xdata-ad-format="auto"></ins>
			<script>
				//( adsbygoogle = window.adsbygoogle || []).push({});
				if (!isMobile.any()) {
					$(".adsbygoogle").each(function() {
						( adsbygoogle = window.adsbygoogle || []).push({});
					})
				};
			</script>
			-->
			
			<!--script type="text/javascript"><!--
				google_ad_client = "ca-pub-9998744094739872";
				/* ansa_desktop_display_300x250_Adx */
				google_ad_slot = "7850207032";
				google_ad_width = 300;
				google_ad_height = 250;
				//->
			</script>
			<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script-->
						
			<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				style="display:inline-block;width:300px;height:250px"
				data-ad-client="ca-pub-9998744094739872"
				data-ad-slot="7850207032">
			</ins>
			<script>
				if (!isMobile.any()) {
					$(".adsbygoogle").each(function() {
						( adsbygoogle = window.adsbygoogle || []).push({});
					})
				};
			</script-->
			
			<!-- DFP /316475115/ansa_desktop_300x250 -->
			<script>
			var userAccept = $.cookie('cb-enabled');
			var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
			if (!isMobile.any() && cookieAccepted)
				//var googletag = googletag || {};
				//googletag.cmd = googletag.cmd || [];

				googletag.cmd.push(function() {
			    googletag.defineSlot('/316475115/ansa_desktop_300x250', [300, 250], 'div-gpt-ad-1476696244699-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>

			<div id='div-gpt-ad-1476696244699-0' style='height:250px; width:300px;'>
				<script>
			if (!isMobile.any() && cookieAccepted)
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476696244699-0'); });
				</script>
			</div>			
		</div>
	</div>
	<div class="4wNET adv adv-phone hidden-desktop hidden-tablet">
	<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_320x250_70x70";
			m3ads_numberadverts = 3;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_300x250_mobile.css";
			m3ads_subpartner = "ansa_std_art_bot3_70x70_320x250_smartphone";
			m3ads_customheader = 5;
	</script>		
		<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>
</div>




<div id="pressRelease" class="box-postit box-pressrelease" style="display:none;">
<h2 class="pp-lbl lbl-sx lbl-gray">Press Release</h2>
<div class="box-postit-container box-pressrelease-container"> 
  <div class="news">
                <a href="/pressrelease/sardegna/2018/06/25/domus-agape-tutto-pronto-per-lavvio-della-stagione-estiva_52da1e38-a8e1-4602-b745-9f793adb9c92.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2018/6/25/8a19ea5cf8aab24b7c898ab3afd6c4d5.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2018/6/25/8a19ea5cf8aab24b7c898ab3afd6c4d5.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2018/06/25/domus-agape-tutto-pronto-per-lavvio-della-stagione-estiva_52da1e38-a8e1-4602-b745-9f793adb9c92.html">Domus Agape: tutto pronto per l’avvio della stagione estiva</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/sardegna/2018/06/19/pronto-diploma-a-cagliari-la-scuola-di-recupero-anni-scolastici-3.0_5ac7ad58-9075-4264-83f8-e3aa384f688c.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2018/6/19/bb2dae5457a765c42ee641e27546fb38.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2018/6/19/bb2dae5457a765c42ee641e27546fb38.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2018/06/19/pronto-diploma-a-cagliari-la-scuola-di-recupero-anni-scolastici-3.0_5ac7ad58-9075-4264-83f8-e3aa384f688c.html">Pronto Diploma: a Cagliari la scuola di recupero anni scolastici 3.0</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/sardegna/2018/05/25/centro-medico-santa-lucia-di-assemini-la-cura-dei-pazienti-a-tuttotondo_df7f9718-86a2-4314-b522-934a53f8cdf3.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2018/5/25/dc5a5170eb9b0f1fc1d8ec6a11fe8940.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2018/5/25/dc5a5170eb9b0f1fc1d8ec6a11fe8940.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2018/05/25/centro-medico-santa-lucia-di-assemini-la-cura-dei-pazienti-a-tuttotondo_df7f9718-86a2-4314-b522-934a53f8cdf3.html">Centro Medico Santa Lucia di Assemini, la cura dei pazienti a tuttotondo</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/sardegna/2018/03/20/il-bernini-i-social-network-per-lo-sviluppo-delle-commerce_20c89007-ce5a-4c7b-bbea-0490e3544b04.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2018/3/20/f086373f6d3ad1b65523599ce40c2875.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2018/3/20/f086373f6d3ad1b65523599ce40c2875.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/sardegna/2018/03/20/il-bernini-i-social-network-per-lo-sviluppo-delle-commerce_20c89007-ce5a-4c7b-bbea-0490e3544b04.html">Il Bernini, i social network per lo sviluppo dell'e-commerce</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <h3 class="news-title"><a href="/pressrelease/sardegna/2018/02/08/pinnasardinia-experience-con-4.0-anche-la-cultura-protagonista_dd1e691b-583e-472e-b229-e685522897a4.html">Pinna,Sardinia Experience “con 4.0 anche la cultura protagonista”</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  </div>
<div class="link"><span>&rsaquo;</span><a href="/pressrelease/sardegna/index.shtml">Tutti i comunicati</a></div>
</div><!-- /box-postit -->            


<div class="row hidden-phone">
<div class="social-content-news">
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="letti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">11565 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/09/pd-in-sardegna-sfiora-rissa-su-leader_29dff715-783d-48d3-bd8f-9e90aa4b54d1.html">Pd, in Sardegna sfiora rissa su leader</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">9588 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/10/traffico-droga-blitz-con-sette-arresti_8ef3769a-2574-4712-b3cf-48b95c128dff.html">Traffico droga: blitz con sette arresti</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5901 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/10/sorpassa-furgone-autista-bus-aggredito_ad35f348-8714-4d3f-9dfd-e40a4abd9ff5.html">Sorpassa furgone, autista bus aggredito</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">3414 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/10/senza-stuoia-alla-pelosa-prima-multa_c9c530f9-58c6-4ef0-b71e-d643bbbb50bb.html">Senza stuoia alla Pelosa, prima multa</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">3329 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/10/clooney-ferito-in-incidente-stradale_20f23c13-1e41-4674-b61c-74359e987d1d.html">Clooney ferito in incidente stradale</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2403 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/16/vasto-incendio-nel-sassarese_d6988a0e-b963-4fa9-8665-2e6e578280ba.html">Vasto incendio nel Sassarese</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2277 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/09/omicidio-suicidio-senorbi-choc-comunita_d4305473-032b-4b79-a92c-6d2cb2d10d81.html">Omicidio-suicidio Senorb&igrave;: choc comunit&agrave;</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=133c8a09-16d5-4518-af3d-a7fc8e1e46a8"</script>	
		
	</div>
	<!-- div class="link">
		<span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a>
	</div -->

</div>

      <!-- /social-content -->
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="suggeriti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/14/longevita-la-marcia-in-piu-dei-bilingue_41f613b0-8809-4d84-aece-64f1ee397460.html">Longevit&agrave;: la marcia in pi&ugrave; dei bilingue</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">4 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/13/schiaffi-marito-infedele-condanna-prete_9856757d-ccb6-4452-8ea3-d38405c25d41.html">Schiaffi marito infedele, condanna prete</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">4 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/09/pd-in-sardegna-sfiora-rissa-su-leader_29dff715-783d-48d3-bd8f-9e90aa4b54d1.html">Pd, in Sardegna sfiora rissa su leader</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">3 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/13/truffacapo-vigili-sulcis-ai-domiciliari_cd525904-84ad-44b4-90ad-cae5ba29d421.html">Truffa,capo vigili Sulcis ai domiciliari</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/13/stefanipiu-autonomia-per-gap-insularita_55c7dd70-b20d-4c79-8456-cdf0d54d8ec7.html">Stefani,pi&ugrave; autonomia per gap insularit&agrave;</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/10/ps-presidente-assemblea-ora-congresso_68ee17eb-22e3-4b38-9fc4-d457e172ce03.html">Pd: appello 90 delegati sardi a Martina</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/sardegna/notizie/2018/07/12/porto-pino-spiaggia-a-misura-di-cane_143ce09b-683a-4c4a-9e7d-53e38cd1da04.html">Porto Pino, spiaggia 'a misura di cane'</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=133c8a09-16d5-4518-af3d-a7fc8e1e46a8"</script>	
		
	</div>
<!-- div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div -->

</div>
      <!-- /social-content -->
</div>
</div><!-- /social-container -->
<hr>

<div class="row">
	<div id="banner300x100casax" class="span4 adv300x250 hidden-tablet">
		<div id="adv_300x100_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='height:250px; width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x100_top);
adv = adv.replace(/SLOT/g, slot_300x100_top);
console.log(slot_300x100_top);
$("#adv_300x100_top").append(adv);
}
</script>


	</div>
	
	<!-- /316475115/ansa_desktop_hp_300x250_2 -->
<style>
@media (max-width: 767px){
	.advr15{margin: 20px auto;}
	.advr15 iframe{margin: 0 auto;}
}	
</style>
	<div id='div-gpt-ad-1479205285988-0' class="span4 adv-phone advr15 hidden-tablet" style='min-height:0px; width:300px; margin-top: 20px;/*margin: 0 auto!important*/'>
		<script>
		var userAccept = $.cookie('cb-enabled');
		var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

			//if (!isMobile.any() && isHP() && cookieAccepted) {
			if (isHP() && cookieAccepted) {

				googletag.cmd.push(function() {
					googletag.defineSlot('/316475115/ansa_desktop_hp_300x250_2', [300, 250], 'div-gpt-ad-1479205285988-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				});
				googletag.cmd.push(function() {
					googletag.display('div-gpt-ad-1479205285988-0');
				});
			}
		</script>
	</div>
	<!-- /316475115/ansa_desktop_article_300x250_2 -->
	
	<div id='div-gpt-ad-1479206577674-0' class="span4 adv-phone advr15 hidden-tablet" style='min-height:0px; width:300px;  margin-top: 20px;/*margin: 0 auto!important*/'>
		<script>
//			if (!isMobile.any() && !isHP() && cookieAccepted) {
			if (!isHP() && cookieAccepted) {

				googletag.cmd.push(function() {
					googletag.defineSlot('/316475115/ansa_desktop_article_300x250_2', [300, 250], 'div-gpt-ad-1479206577674-0').addService(googletag.pubads());
					googletag.pubads().enableSingleRequest();
					googletag.pubads().collapseEmptyDivs();
					googletag.enableServices();
				});
				googletag.cmd.push(function() {
					googletag.display('div-gpt-ad-1479206577674-0');
				});
			}
		</script>
	</div>
	<!--div id="banner300x250r15" class="span4 advr15 hidden-tablet hidden-phone" style="overflow: hidden;"></div-->

</div>




</div><!-- /extra --> 
    	</div>      
    <hr>
  </div><!-- /news-detail -->
  </div>
<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>

<div id="share-div" class="share-container">
	<div class="share-header">
		<a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>
</div>

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-button">
		<li id="facebook">
			<div id="hidden-fb" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</li>
		<li>
			<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="Agenzia_Ansa"></a>
		</li>
		<li class="last">
			<div class="g-plusone" data-size="tall"></div>
		</li>
		<!-- li class="last">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang:it_IT
		</script>
		<script type="IN/Share" data-counter="top"></script>
		</li -->
	</ul>
	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<script type="text/javascript">
	incVisita();	
</script>









  <div id="pg-slide" class="slide-page slide-detail xhidden-phone">
	<div class="bt-container">
		<a id="news-slide-tooltip-sx" href="javascript:void(0)" class="slide-tooltip-sx lf"><span class="slide-sx"></span> <span class="bk-dark"> <strong class="newsSection"></strong><em id="prevNews"></em> </span> </a>
		<a id="news-slide-tooltip-dx" href="javascript:void(0)" class="slide-tooltip-dx rf"><span class="slide-dx"></span>  <span class="bk-dark"> <strong class="newsSection"></strong><em id="nextNews"></em> </span> </a>
	</div>
</div>
<!-- /slide-page -->


<!-- footer -->  
  <footer>
    <div class="footer-header">
	<span>AGENZIA ANSA - periodicit&agrave; quotidiana - Iscrizione al Registro della Stampa presso il Tribunale di Roma n. 212/1948</span>
      <span>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</span>
      <div class="brand"> <a href="/" title="ANSA.it" class="brand-logo"><!-- img src="/sito/img/logo_ansa_green_185x41.png" alt="Ansa.it" / --><strong class="brand-txt">Il sito Internet dell'Agenzia ANSA</strong> </a> </div>
      <div class="ediction-menu-select">
        <select name="edizioni" class="select" onChange="location = this.options[this.options.selectedIndex].value">
          <option value="" selected>Scegli edizioni</option>
          <option value="http://www.ansamed.info/">ANSA Mediterraneo</option>
          <option value="/europa/">ANSA Europa-Ue</option>
          <option value="/nuova_europa/it/">ANSA Nuova Europa</option>
          <option value="http://www.ansalatina.com/">ANSA America Latina</option>
          <option value="http://ansabrasil.com.br/">ANSA Brasil</option>
          <option value="/english/index.html">ANSA English</option>
	   <option value="/sito/static/ansa_mobile.html">Mobile</option>
        </select>
      </div>
      <!-- /ediction-menu-select --> 
      
    </div>
    <!-- /footer-header -->
    
    <div class="footer-container">
      <div class="sitemap-container">
        <div class="pp-content-lbl hidden-phone">
          <h2 class="sitemap-lbl">Mappa del sito</h2>
        </div>
        <div class="navbar navbar-inverse">
          	<strong class="btn btn-navbar"><em>Sezioni del sito</em></strong>

            <div class="sitemap-content">
              <ul>
                <li class="hidden-phone"><a href="/"><strong>Home</strong></a></li>
                <li class="hidden-desktop hidden-tablet"><a href="/">Home</a></li>
                <li class="hidden-phone"><span>&bull;</span><a href="/sito/notizie/topnews/index.shtml">Ultima Ora</a></li>
                <li class="hidden-desktop hidden-tablet"><span>&bull;</span><a href="/sito/notizie/topnews/ultimaora_mobile.html">Ultima Ora</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/politica/politica.shtml">Politica</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/economia/economia.shtml">Economia</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/sport.shtml">Sport</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a></li>
                <li><span>&bull;</span><a href="/sito/photogallery/foto.shtml">FOTO</a></li>
                <li><span>&bull;</span><a href="/sito/videogallery/video.shtml">VIDEO</a></li>
		  <li><span>&bull;</span><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a></li>
		  <li class="hidden-phone"><span>&bull;</span><a href="/sito/notizie/speciali/editoriali/speciali.shtml">Speciali</a></li>
		  <li><span>&bull;</span><a href="//meteo.ansa.it/">Meteo</a></li>
		  <li class="hidden-desktop hidden-tablet"><a href="http://www.ansa.it/msite/webapp/" rel="nofollow">Notiziario ANSA su mobile</a></li>
              
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone">
              <ul>
                <li><a href="/sito/notizie/economia/economia.shtml"><strong>Economia</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/economia/economia_borsa.html">Borsa</a></li>
                <li><span>&bull;</span><a href="/industry_4_0/">Industry 4.0</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/economia/home_fp_news.shtml">Finanza Personale</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/economia/economia_calcolatori.html">Calcolatori</a></li>
		  <li><span>&bull;</span><a href="/professioni/">Professioni</a></li>
		  <li><span>&bull;</span><a href="/sito/notizie/economia/real_estate/index.shtml">Real Estate</a></li>
		  <li><span>&bull;</span><a href="/sito/notizie/economia/pmi/index.shtml">PMI</a></li>
                <li><span>&bull;</span><a href="/canale_ambiente/">Ambiente &amp; Energia</a></li>
                <li><span>&bull;</span><a href="/motori/">Motori</a></li>
                <li><span>&bull;</span><a href="/mare/">Mare</a></li>

              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content sitemap-region hidden-phone">
              <ul>
                <li><a href="javascript:void(0);"><strong>Regioni</strong></a></li>
                <li><span>&bull;</span><a href="/abruzzo/">Abruzzo</a></li>
                <li><span>&bull;</span><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
                <li><span>&bull;</span><a href="/calabria/">Calabria</a></li>
                <li><span>&bull;</span><a href="/campania/">Campania</a></li>
                <li><span>&bull;</span><a href="/emiliaromagna/">Emilia Romagna</a></li>
                <li><span>&bull;</span><a href="/friuliveneziagiulia/">Friuli Venezia Giulia</a></li>
                <li><span>&bull;</span><a href="/lazio/">Lazio</a></li>
                <li><span>&bull;</span><a href="/liguria/">Liguria</a></li>
                <li><span>&bull;</span><a href="/lombardia/">Lombardia</a></li>
                <li><span>&bull;</span><a href="/marche/">Marche</a></li>
              </ul>
              <ul class="right-content hidden-phone">
                <li><span>&bull;</span><a href="/molise/">Molise</a></li>
                <li><span>&bull;</span><a href="/piemonte/">Piemonte</a></li>
                <li><span>&bull;</span><a href="/puglia/">Puglia</a></li>
                <li><span>&bull;</span><a href="/sardegna/">Sardegna</a></li>
                <li><span>&bull;</span><a href="/sicilia/">Sicilia</a></li>
                <li><span>&bull;</span><a href="/toscana/">Toscana</a></li>
                <li><span>&bull;</span><a href="/trentino/">Trentino-Alto Adige/Suedtirol</a></li>
                <li><span>&bull;</span><a href="/umbria/">Umbria</a></li>
                <li><span>&bull;</span><a href="/valledaosta/">Valle d'Aosta</a></li>
                <li><span>&bull;</span><a href="/veneto/">Veneto</a></li>
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone">
              <ul>
                <li><a href="/sito/notizie/mondo/mondo.shtml"><strong>Mondo</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/europa/europa.shtml">Europa</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a></li>
                <li><span>&bull;</span><a href="/europa/">Europa-Ue</li>
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone">
              <ul>
                <li><a href="/sito/notizie/cultura/cultura.shtml"><strong>Cultura</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema </a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/moda/moda.shtml">Moda</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/teatro/teatro.shtml">Teatro</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/tv/tv.shtml">TV</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/musica/musica.shtml">Musica</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/libri/libri.shtml">Libri</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/arte/arte.shtml">Arte</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/unlibroalgiorno/unlibroalgiorno.shtml">Un Libro al giorno</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al giorno</a></li>
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone">
              <ul>
                <li><a href="/sito/notizie/tecnologia/tecnologia.shtml"><strong>Tecnologia</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/hitech/hitech.shtml">Hi-Tech</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/internet_social/internet_social.shtml">Internet &amp; Social</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/tlc/tlc.shtml">TLC</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/software_app/software_app.shtml">Software&amp;App</a></li>
                <li><span>&bull;</span><a href="/games/" rel="nofollow">Games</a></li>
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone last">
              <ul>
                <li><a href="/sito/notizie/sport/sport.shtml"><strong>Sport</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/f1/f1.shtml">Formula 1</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/moto/moto.shtml">Moto</a></li>
                <li><span>&bull;</span><a href="/golf/">Golf</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/basket/basket.shtml">Basket</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/tennis/tennis.shtml">Tennis</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/nuoto/nuoto.shtml">Nuoto</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/altrisport/altrisport.shtml">Sport Vari</a></li>
              </ul>
            </div>
        <!-- /sitemap-content -->        </div>
        
        <div class="channel-footer-container">
          <h2>Canali ANSA</h2>
          <ul>
            <li>
              <div class="header-box-channel channel-ambiente"> <a href="/canale_ambiente/"><strong class="box-channel-brand">AE.</strong></a> <a href="/canale_ambiente/"><span class="hidden">Canale </span>Ambiente &amp; Energia</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-mare"> <a href="/mare/"><strong class="box-channel-brand">MA.</strong></a> <a href="/mare/"><span class="hidden">Canale </span>Mare</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-scienza"> <a href="/canale_scienza_tecnica/"><strong class="box-channel-brand">ST.</strong></a> <a href="/canale_scienza_tecnica/"><span class="hidden">Canale </span>Scienza &amp; Tecnica</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-salute"> <a href="/canale_saluteebenessere/"><strong class="box-channel-brand">SB.</strong></a> <a href="/canale_saluteebenessere/"><span class="hidden">Canale </span>Salute &amp; Benessere</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-viaggi"> <a href="/canale_viaggiart/it/"><strong class="box-channel-brand">AV.</strong></a> <a href="/canale_viaggiart/it/"><span class="hidden">Canale </span>ANSA ViaggiArt</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-motori"> <a href="/canale_motori/"><strong class="box-channel-brand">M.</strong></a> <a href="/canale_motori/"><span class="hidden">Canale </span>Motori</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-terra"> <a href="/canale_terraegusto/"><strong class="box-channel-brand">TG.</strong></a> <a href="/canale_terraegusto/"><span class="hidden">Canale </span>Terra &amp; Gusto</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-lifestyle"> <a href="/canale_lifestyle/"><strong class="box-channel-brand">LS.</strong></a> <a href="/canale_lifestyle/"><span class="hidden">Canale </span>Lifestyle</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-legalita"> <a href="/canale_legalita_scuola/"><strong class="box-channel-brand">L.</strong></a> <a href="/canale_legalita_scuola/"><span class="hidden">Canale </span>Legalit&agrave; &amp; Scuola</a> </div>
            </li>
            <li class="visible-phone lf">
              <div class="header-box-channel channel-scienza"> <a href="/sisma_ricostruzione/"><strong class="box-channel-brand">SR.</strong></a> <a href="/sisma_ricostruzione/"><span class="hidden">Canale </span>Sisma &amp; Ricostruzione</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-mare"> <a href="/industry_4_0/"><strong class="box-channel-brand">4.0</strong></a> <a href="/industry_4_0/"><span class="hidden">Canale </span>Industry 4.0</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-salute"> <a href="/eccellenze_italiane/"><strong class="box-channel-brand">EI.</strong></a> <a href="/eccellenze_italiane/"><span class="hidden">Canale </span>Eccellenze Italiane</a> </div>
            </li>
          </ul>
        </div>
        <!-- /channel-footer-container -->


        
        <div class="services-footer-container hidden-phone">
          
          <div class="services-footer">
            <h2>Servizi</h2>
            <ul>
              <li><a href="/sito/static/ansa_mobile.html" class="mobile-app">Mobile</a></li>
              <li><a href="/sito/static/ansa_rss.html" class="rss">RSS</a></li>
              <li><a href="//meteo.ansa.it/" class="meteo">Meteo</a></li>              
              <li><a href="/sito/notizie/cultura/cinema/cinema.shtml" class="cinema">Cinema</a></li>
              <li><a href="/sito/notizie/economia/economia_borsa.html" class="stock">Finanza</a></li>
            </ul>
          </div>
          <!-- /services-footer -->
          <div class="company-footer">
            <h2>Azienda</h2>
            <ul>
              <li><a href="/corporate/it/">Ansa</a></li>
              <li><a href="/corporate/it/info/dove_siamo.html">Ansa nel mondo</a></li>
              <li><span>Numero verde (valido solo per l'Italia)</span><strong>800.422.433</strong></li>
            </ul>
          </div>
          <!-- /company-footer -->
          
          <div class="product-footer">
            <h2>Prodotti Ansa</h2>
            <ul>
              <li><a href="/corporate/it/informazione.html">Informazione</a></li>
              <li><a href="/corporate/it/web_mobile.html">Web e Mobile</a></li>
              <li><a href="/corporate/it/progetti_editoriali.html">Progetti Editoriali</a></li>
              <li class="last"><a href="/corporate/it/archivi.html">Archivi</a></li>
            </ul>
          </div>
          <!-- /product-footer --> 
          
        </div>
        <!-- /services-footer-container --> 
        
      </div>
      <!-- /sitemap-container --> 
      
    </div>
    <!-- /footer-container-->
    <div class="footer-disclaimer hidden-phone">
    
      <div class="footer-disclaimer-menu">
            <ul>
              <li><span>&bull;</span><a href="/sito/static/site_map.html">Mappa</a></li>
              <li><span>&bull;</span><a href="/sito/static/disclaimer.html">Disclaimer</a></li>
              <li><span>&bull;</span><a href="/sito/static/privacy.html">Privacy</a></li>
              <li><span>&bull;</span><a href="/sito/static/copyright.html">Copyright</a></li>              
            </ul>
      </div>
      <div class="add-site-footer"><a href="/sito/static/addsite.html">Fai di ANSA.it<br /> la tua<br /> homepage</a></div>

      <div class="certified-footer">
        <span><a href="/sito/img/download/AGENZIA_ANSA_SOC_COOP_ISO_9001_2017.pdf" rel="external nofollow">Certificazione ISO 9001.</a> I "processi di Produzione, distribuzione e pubblicazione in formato multimediale di notizie giornalistiche" ANSA sono certificati in conformità alla normativa internazionale&nbsp; UNI EN ISO 9001:2015.<br><a href="/sito/img/download/POLITICA_PER_LA_QUALITA_2017.pdf" rel="external nofollow">Politica per la Qualit&agrave;</a></span>
		<div class="ca2011"></div>
      </div>

      <ul class="partners">
        <li><strong class="hidden">Partner:</strong> <a href="http://www.inera.it" title="Partner: Inera S.r.l." rel="nofollow external" class="tech-partner"><!-- img src="/sito/img/logo_inera.png" alt="Partner: Inera S.r.l." --></a></li>
      </ul>
      <div> </div>
      <div> </div>
    </div><!-- /footer-disclaimer --> 
  </footer>
<div class="social-footer-menu">
      <div class="social-menu hidden-desktop hidden-tablet"> 
	<span>Seguici su:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li>
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

      </div>
</div>
<div id="dotnAd-988x90-customx"></div>


<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 105663;
simply_space = 219095;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';

if (isMobile.any()) {
simply_domain = 105699;
simply_space = 219311;
}
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>









<script type="text/javascript">
var FW_type = "4W-Still";
var FW_code = "219229;105721;75071;0";
fwPosition = "bottom-right";

if (isMobile.any()) {
var FW_code = "219301;105793;75071;0";
}
</script>


<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>

<div id="dotnAd-0x0-overx"></div>
<div id="dotnAd-610x30-flooradx"></div>
<script type="text/javascript">init();</script>

<!-- Google Analytics -->
<!--
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-950299-1";
urchinTracker();
</script>
-->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!--script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-950299-1']);
  if(cookieAccepted){
	 _gaq.push(['_gat._anonymizeIp']); // Rende anonima la navigazione
 	 _gaq.push(['_trackPageview']);
  //_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  }

</script-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950299-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!--
<script src="/sito/js/jquery.scrolldepth.min.js"></script>
<script>
jQuery.scrollDepth({
  //minHeight: 2000,
  //elements: ['#comments', 'footer'],
  //elements: ['#banner300x250r15'],
  elements: ['.pp-sport', '.news-copy', '#banner970x250'], 
  percentage: false,
  //userTiming: false,
  pixelDepth: false,
  //nonInteraction: false
  //eventHandler: function(data) {
    //console.log(data['eventLabel'])
    //console.log(data)
  //}
});
</script>
-->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "sky-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sky-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<!--script type="text/javascript" src="http://webcenter.tiscali.it/distribuzione/_script/webtrekk_v3.js"></script-->
<script type="text/javascript">
<!--
function getAree(codiciAree) {
  if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
  if (parent.isMobile.any()) codiciAree = "mobile_default";
 
  var aree = codiciAree.split("_");
  if (aree[0] == "hp") {
    aree[0] = aree[1];
    aree[1] = "home";
  }
  if (aree[0] == "home") {
    aree[1] = "home";
  }
  if (aree[0] == "mobile") {
    aree[1] = "";
  }
  if (typeof(aree[1]) == "undefined") {
    aree[1] = "general";
  }
  if (aree[0] == "photogallery" && aree[1] == "tutte") {
    aree[1] = "primopiano";
  }
 
  return aree;
}
if (cookieAccepted) {
if (!(parent.isMobile.any())) {
	var pageConfig = {
	linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
	heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href		// variabile che popola l'oggetto PAGES (di solito = location.href)
	};
	
	if (typeof sectionCode == 'undefined' || sectionCode.length == 0) sectionCode = "";
	aree = getAree(sectionCode);
 
	var wt = new webtrekkV3(pageConfig);
	
	wt.contentGroup = {
		1 : "ANSA.IT", //sito
		2 : aree[0], // sezione o canale
		3 : aree[1] // sottocanale
	};
/*
	wt.contentGroup = {
	1 : "ANSA.IT"//sito
	};
*/
	wt.sendinfo();
} else {
	document.write('<div><img src="http://tiscaliadv01.webtrekk.net/245406294797569/wt.pl?p=323,0&cg1=ANSA.IT&cp4=ANSA_MOBILE" height="1" width="1" alt="" /></div>');
}
}
//-->
</script>
<noscript><div><img src="http://tiscaliadv01.webtrekk.net/245406294797569/wt.pl?p=323,0&cg1=ANSA.IT&cp4=ANSA_MOBILE" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
if (cookieAccepted) {
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- check adblock -->
<div id="adblock" style="display:none"></div>
<script src="/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(!document.getElementById('UQqGHvSYinCK')){
	$("#adblock").load('/sito/adv_google/check.html');
}
</script>




<!--include virtual="/sito/banner_js/banner.html" -->
<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>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</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google -->
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li>
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>

<!-- quantum -->
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- refresh google adv -->
<script>
window.onload = function(e) {
		if (document.location.href.indexOf('refresh_ce')!=-1 && !(document.hasFocus()))
			googletag.pubads().refresh();
}
</script>

<!-- /footer-->

</div>
<!-- /extra-container -->
</body>
</html>
