<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="utf-8">
<title>Pi&ugrave; sicurezza sulla neve con le gomme invernali - Sicurezza - ANSA.it</title>
<meta name="description" content="(ANSA)" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="EdTitle" content="Pi&ugrave; sicurezza sulla neve con le gomme invernali">
<meta name="EdImage" content="http://www.ansa.it/webimages/img_115x80/2018/1/24/8078d198373369b6cb67583ec1c45990.jpg"/>
<!-- Schema.org markup for Google+ -->
<meta itemprop="description" content="(ANSA)">
<meta itemprop="inLanguage" content="it-IT" />
<meta itemprop="articleSection" content="Motori" />
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ansa.it/canale_motori/notizie/sicurezza/2018/01/24/piu-sicurezza-sulla-neve-con-le-gomme-invernali_c20a0803-98b3-4b4e-90f4-f220171b9db2.html"/>
<meta itemprop="author" content="Damiano Bolognini Cobianchi" />
<meta itemprop="datePublished" content="2018-01-24T22:04" />
<meta itemprop="dateModified" content="2018-01-24T22:07" />

<!-- Twitter Card data -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@Agenzia_Ansa">
<meta name="twitter:title" content="Pi&ugrave; sicurezza sulla neve con le gomme invernali - Sicurezza">
<meta name="twitter:description" content="(ANSA)">
<!--<meta name="twitter:image:src" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta name="twitter:image:src" content="http://www.ansa.it/webimages/img_700/2018/1/24/8078d198373369b6cb67583ec1c45990.jpg">
<!-- Open Graph data -->
<meta property="fb:app_id" content="514987508589175"/>
<meta property="og:title" content="Pi&ugrave; sicurezza sulla neve con le gomme invernali - Sicurezza" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ansa.it/canale_motori/notizie/sicurezza/2018/01/24/piu-sicurezza-sulla-neve-con-le-gomme-invernali_c20a0803-98b3-4b4e-90f4-f220171b9db2.html" />
<!--<meta property="og:image" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta property="og:image" content="http://www.ansa.it/webimages/img_700/2018/1/24/8078d198373369b6cb67583ec1c45990.jpg">
<meta property="og:description" content="(ANSA)" />
<meta property="og:site_name" content="ANSA.it" />
<meta property="article:published_time" content="2018-01-24T22:04:00+01:00" />
<meta property="article:modified_time" content="2018-01-24T22:07:32+01:00" />
<meta property="article:section" content="Sicurezza" />

<meta name="application-name" content="Canale Motori - Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/canale_motori/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!-- Le styles -->
<link href="/sito/css/reset.css" rel="stylesheet"> 
<!-- Bootstrap core CSS file -->
<link href="/canale_motori/css/bootstrap/bootstrap.min.css" rel="stylesheet">

<link rel="stylesheet" href="/canale_motori/css/jquery.tweet.css">
<!-- Magnific Popup core CSS file -->
<link rel="stylesheet" href="/canale_motori/css/magnific-popup.css?v2">
<!-- Owl Carousel Assets -->
<link href="/canale_motori/css/owl.carousel.css" rel="stylesheet">
<link href="/canale_motori/css/owl.theme.css" rel="stylesheet">

<link href="/canale_motori/css/jScrollPane.css" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" href="/canale_motori/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />

<!-- ANSA Style core CSS file -->
<link rel="stylesheet" href="/canale_motori/css/ansa_motori.css?20170726">

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <script src="/canale_motori/js/respond.js"></script>
  <link href="/canale_motori/css/ie8.css" rel="stylesheet">
<![endif]-->

<!--[if lt IE 8]>
  <link href="/canale_motori/css/ie7.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">

<script type="text/javascript" src="/canale_motori/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="/canale_motori/js/bootstrap.js"></script>

<script type="text/javascript" src="/canale_motori/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/canale_motori/js/owl.carousel.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.magnific-popup.js"></script>
<script type="text/javascript" src="/canale_motori/js/tinynav.js"></script>

<script type="text/javascript" src="/canale_motori/js/jScrollPane.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.mousewheel.js"></script>

<script type="text/javascript" src="/canale_motori/js/v60.js" ></script>
<script type="text/javascript" src="/canale_motori/js/webtrekk_v3.js"></script>

<!-- Video -->
<script type="text/javascript" src="/canale_motori/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/canale_motori/js/player.js" ></script>
<script type="text/javascript" src="/canale_motori/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/canale_motori/js/jquery.fitvids.js"></script>

<!-- Main -->
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/canale_motori/js/ansacounter.js"></script>
<script type="text/javascript" src="/canale_motori/js/main.js?20161102"></script>


<script type="text/javascript">sectionCode="motori_all"</script></head>
<body>
<div class="extra-container inner-section">
<!-- header -->
<header>
  <!-- topmenu -->
<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {

  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }

 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->

    <div class="top-menu hidden-xs">
      <div class="social-menu hidden-sm"> <span class="hidden-xs">Seguici su:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="https://www.facebook.com/pages/ANSA-Motori/305714569513941" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="https://twitter.com/ansa_motori" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
        </ul>

      </div>
      <div class="edition-menu hidden-xs"> <strong>Canali ANSA</strong>
        <ul>
          <li><a href="/canale_ambiente/"><em>Ambiente</em></a></li>
          <li><a href="/canale_viaggiart/it/"><em>ANSA Viaggiart</em></a></li>
          <li><a href="/canale_legalita_scuola/"><em>Legalit&agrave;&amp;Scuola</em></a></li>
          <li><a href="/canale_lifestyle/"><em>Lifestyle</em></a></li>
          <li><a href="/mare/"><em>Mare</em></a></li>
          <li><a href="/canale_motori/"><em>Motori</em></a></li>
          <li><a href="/canale_saluteebenessere/"><em>Salute</em></a></li>
          <li><a href="/canale_scienza_tecnica/"><em>Scienza</em></a></li>
          <li><a href="/canale_terraegusto/"><em>Terra&amp;Gusto</em></a></li>
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 


  <!-- /topmenu -->
    <div class="header">
      <h1 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/canale_motori/" title="Motori"><strong>Motori</strong></a></span></h1>
      <div class="main-menu navbar navbar-inverse">
      	<a class="btn-default navbar-btn hidden-sm visible-xs" data-toggle="collapse" data-target="#nav-menu2"> <em class="hidden">MENU</em> </a>
        <div id="nav-menu" class="navbar-collapse collapse">
        <ul class="nav nav-menu">
          <li class="selected"><a href="/canale_motori/"><em>News</em></a></li>
          <li><a href="/canale_motori/photogallery/foto.shtml">Foto</a></li>
          <li><a href="/canale_motori/videogallery/video.shtml">Video</a></li>
          <li class="hidden-xs"><a href="/canale_motori/listino-auto/">Trova Listini</a></li>
          <li><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I Protagonisti</a></li>
        </ul>
        </div>      	
      </div>
      <div class="utility-menu">
        
<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-xs">Fai la ricerca</strong></a></li>
  <li class="last hidden-xs"><a href="/" class="bt-ait" title="Vai a ANSA.it"><span class="icon"></span><strong class="hidden-xs">Vai a ANSA.it</strong></a></li>
</ul>

      </div>
    </div>
    <!-- /header -->

<!-- body-utility -->    
<div class="search-header-content" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /search-header-content -->

<!-- /.body-utility -->    
    
      <nav>
          <div class="container navbar navbar-inverse">
          <div class="row">
          <div id="nav-menu2" class="navbar-collapse collapse">
            <ul class="bot-menu nav nav-menu">
                <li class="visible-xs"><a href="/canale_motori/">Home</a></li>
                <li id="Industria-pg"><a href="/canale_motori/notizie/industria/industria.shtml" title="Industria">Industria</a></li>    
                <li id="Prove-pg"><a href="/canale_motori/notizie/prove_novita/prove_novita.shtml" title="Prove e Novit&agrave;">Prove e Novit&agrave;</a></li>
                <li id="Eco-pg"><a href="/canale_motori/notizie/eco_mobilita/eco_mobilita.shtml" title="Eco Mobilit&agrave;">Eco Mobilit&agrave;</a></li>
                <li id="Componenti-pg"><a href="/canale_motori/notizie/componentie_tech/componenti_tech.shtml" title="Componenti &amp; Tech">Componenti &amp; Tech</a></li>
                <li id="Sicurezza-pg"><a href="/canale_motori/notizie/sicurezza/sicurezza.shtml" title="Sicurezza">Sicurezza</a></li>
                <li id="Istituzioni-pg"><a href="/canale_motori/notizie/istituzioni/istituzioni.shtml" title="Istituzioni">Norme e Istituzioni</a></li>
                <li id="Attualita-pg"><a href="/canale_motori/notizie/attualita/attualita.shtml" title="Attualit&agrave;">Attualit&agrave;</a></li>
		  <li id="Acquisti-pg"><a href="/canale_motori/notizie/acquisti/acquisti.shtml" title="Guida agli Acquisti">Guida agli Acquisti</a></li>
                <li id="Dueruote-pg"><a href="/canale_motori/notizie/due_ruote/due_ruote.shtml" title="Due Ruote">Due Ruote</a></li>
                <li id="Analisi-pg" class="last"><a href="/canale_motori/notizie/analisi_commenti/sotto_la_lente.shtml" title="Sotto la Lente">Sotto la Lente</a></li>
                  <li class="visible-xs"><a href="/canale_motori/photogallery/foto.shtml">FOTO</a></li>
                  <li class="visible-xs"><a href="/canale_motori/videogallery/video.shtml">VIDEO</a></li>
                  <!-- li class="visible-xs"><a href="">TROVA LISTINI</a></li -->
                  <li class="visible-xs"><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I PROTAGONISTI</a></li>
            </ul>
            </div>
	     </div>           
            <!--/.navbar-collapse --> 
        </div>    
      </nav>
    <!-- /nav-menu --> 

<script>$("#Sicurezza-pg").addClass("selected");</script></header>
<!-- /header -->  
  <div class="container index-content news-detail">
    <div class="row">
    	<div class="col-md-8 pull-right extra">
          <div class="pathway hidden-xs">
            <ul>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">ANSA.it</span></a></li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/canale_motori/" itemprop="url"> <span itemprop="title">Motori</span> </a></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/canale_motori/notizie/sicurezza/sicurezza.shtml" itemprop="url"> <span itemprop="title">Sicurezza</span> </a></li><li><span class="last">Pi&ugrave; sicurezza sulla neve con le gomme invernali</span></li>
            </ul>
          </div>
            <header class="header-news">
                    <h1 itemprop="headline" class="news-title">Pi&ugrave; sicurezza sulla neve con le gomme invernali</h1>
                    <h2 class="news-stit">Emersi in test al Sestriere vantaggi evidenti sulle estive</h2>
            </header>          
			<div class="content-news">
              <div class="news-date"> <span class="news-author">Damiano Bolognini Cobianchi</span> <span itemprop="dateline" class="location">SESTRIERE (TORINO)</span>
              <div class="news-time">
              <time>
                  <em>24 gennaio 2018</em><span>22:07</span>
              </time>
              </div>
            </div>
                <div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                        <meta itemprop="url" content="http://www.ansa.it/webimages/img_700/2018/1/24/8078d198373369b6cb67583ec1c45990.jpg" />
                        <meta itemprop="contentUrl" content="http://www.ansa.it/webimages/img_700/2018/1/24/8078d198373369b6cb67583ec1c45990.jpg" />
                        <meta itemprop="representativeOfPage" content="http://www.ansa.it/webimages/img_700/2018/1/24/8078d198373369b6cb67583ec1c45990.jpg" />                                
                </div><div id="popup-link" class="news-img" onclick="openPopup(myItems);">
                    <div class="img-photo ico-60x60"><img src="/webimages/img_620x438/2018/1/24/8078d198373369b6cb67583ec1c45990.jpg" alt="Pi sicurezza sulla neve con le gomme invernali &copy; Assogomma" class="img-responsive" /> <span class="photo-orange-ico">FOTO</span></div>
                    <div class="news-caption hidden-xs">
                        <em>Pi sicurezza sulla neve con le gomme invernali &copy; ANSA/Assogomma</em>
                        <div class="link-gallery rf">
                            <a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
                        </div>
                    </div>

                </div><!-- /news-img -->
                <script type="text/javascript">
                    var myItems = [
                         
                              {
                                src: "/webimages/img_700/2018/1/24/8078d198373369b6cb67583ec1c45990.jpg", title:"Pi sicurezza sulla neve con le gomme invernali"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA/Assogomma</small>"
                                
                              },
                          
                              {
                                src: "/webimages/img_700/2018/1/24/68781b298a6b1f474dbd600b48119eed.jpg", title:"Pi sicurezza sulla neve con le gomme invernali"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA/Assogomma</small>"
                                
                              },
                          
                              {
                                src: "/webimages/img_700/2018/1/24/5dfb4a37b178b323a48f90bccf9c4900.jpg", title:"Pi sicurezza sulla neve con le gomme invernali"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA/Assogomma</small>"
                                
                              },
                          
                              {
                                src: "/webimages/img_700/2018/1/24/386e8177c1ca62523879498b8d5af8f7.jpg", title:"Pi sicurezza sulla neve con le gomme invernali"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA/Assogomma</small>"
                                
                              },
                          
                              {
                                src: "/webimages/img_700/2018/1/24/c4f84bc2dc56c2128f8b8d8b95b906a8.jpg", title:"Pi sicurezza sulla neve con le gomme invernali"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                
                              },
                          
                              {
                                src: "/webimages/img_700/2018/1/24/cee6da142da9c6b0670eac3c54dd0930.jpg", title:"Pi sicurezza sulla neve con le gomme invernali"+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                
                              }
                         
                      ];
                  </script>

              <div class="pull-right content-news">
				<div class="service-menu hidden-xs">
    <ul class="rf">
      <li> <a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a> </li>
      <li>
        <div id="sendmail" style="display:none"></div>
        <a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a> </li>
    </ul>
    <ul class="news-social-toolbar social-menu">
    <li> <a href="javascript:void(0)" class="bt-suggest" title="Condividi">Condividi</a> </li>
    <li class="last"> <a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a> </li>
    </ul>
</div>

                <div itemprop="articleBody" class="news-txt">
                    <p>SESTRIERE (TORINO) - Spazi di frenata decisamente più contenuti, tenuta di strada più elevata, comportamento del veicolo più lineare e prevedibile, maggiore direzionalità in curva e performance migliori, il vantaggio prestazionale delle gomme invernali sulle estive è notevole quando le temperature cominciano a scendere sotto i 7 gradi. Per dimostrare l'efficacia di questo tipo di pneumatico e la maggior sicurezza garantita con i climi rigidi, Assogomma ha organizzato al Sestriere una sessione di test di guida su neve, ghiaccio e asfalto asciutto. Le prove comparative, effettuate con zero gradi, hanno messo in evidenza la superiorità degli pneumatici marchiati M+S, evidenziando come a livello di sicurezza sia preferibile la loro scelta all'opzione coperture estive e catene a bordo, comunque permessa dalla legge nelle aree del Paese dove per motivi climatici sono vigenti restrizioni alla circolazione dal 15 novembre al 15 aprile.<br /> <br /> In tutti e cinque i test messi a punto per l'evento dall'Associazione fra le Industrie della Gomma Cavi Elettrici ed Affini, le gomme invernali hanno infatti mostrato una resa superiore alle estivi e hanno permesso ai giornalisti alla guida di controllare con più sicurezza i veicoli. Si è cominciato con le prove su fondo imbiancato: innanzitutto una di accelerazione in rettilineo con partenza da fermo, una con veicoli a trazione integrale di salita con arresto e ripartenza e di discesa con frenata. A queste, è seguito un anello per verificare, sempre su neve, la tenuta di strada con diverse tipologie di equipaggiamento, compresa la soluzione mista due gomme estive e due invernali, permessa dalla legge perchè prevista dalla normativa europea ma sconsigliata dalla Direttiva Ministeriale del 30 gennaio 2013. Proprio questa ha mostrato grandi limiti in curva, su fondo innevato, con marcati rischi di testacoda. Nella decelerazione su fondo innevato da 25 km/h a 5 km/h, con le invernali si sono registrati spazi medi di 23,86 metri contro i 38,48 metri delle estivi. Nell'accelerazione da 5 km/h a 20 km/h, le Alfa Romeo Mito equipaggiate con i primi hanno fatto registrare un tempo di 3,71 secondi contro i 6,02 della seconda opzione. Gli altri veicoli impegnati negli esercizi sono stati delle Alfa Romeo Giulietta e Stelvio, delle Maserati Ghibli e delle Volvo V90. Le gomme utilizzate sonio state di Continental, Michelin, Bridgestone, Goodyear e Pirelli.<br /> <br /> A fine sessione, Fabio Bertolotti, direttore di Assogomma, ha chiarito come il cambio di treno di gomme per affrontare l'inverno non rappresenti un reale maggior costo per gli automobilisti ma un'opportunità per viaggiare più sicuri. ''E' ovvio - ha sottolineato - che alla guida si consumano gli pneumatici montati... I dati del mercato del ricambio dello pneumatico da autovettura lo confermano: da 14 anni a questa parte si è sempre attestato sui 28-30 milioni di pezzi.<br /> <br />Semplicemente è variata la mix dal 2010, da quando è cambiato il Codice della Strada, prevedendo dal 15 novembre al 15 aprile gli invernali o le estive con catene a boirdo. Si è, così, passati da meno di un milione di pezzi di M+S a 10 milioni di invernali con pittogramma alpino. Da ricordare che dallo scorso novembre le norme europee prevedono la distinzione fra i due tipi doi invernali. Ci sono quelli con la sola marcatura M+S e quelli che hanno anche il pittogramma alpino: una montagna con tre picchi e all'interno con il fiocco di neve. La prima è un'autocertificazione del Costruttore, la seconda viene concessa dopo il superamento di determinati test. Come Assogomma consigliamo questi ultimi''.<br /> </p></div>
                <strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>
                                
				<div class="service-menu hidden-xs">
    <ul class="rf">
      <li> <a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a> </li>
      <li>
        <div id="sendmail" style="display:none"></div>
        <a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a> </li>
    </ul>
    <ul class="news-social-toolbar social-menu">
    <li> <a href="javascript:void(0)" class="bt-suggest" title="Condividi">Condividi</a> </li>
    <li class="last"> <a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a> </li>
    </ul>
</div>

<script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
	var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
	if (cookieAccepted) {

    (function($n,e,o,d,a,t,a$) {
        $n._4wRecom = $n._4wRecom || {};
        $n._4wRecom.Q = $n._4wRecom.Q || [];
        $n._4wRecom.Q.push(['setup', function () {
            $n._4wRecom.T.setTaxonomy("/ansa/ansa/ansa.it/motorinew");
            $n._4wRecom.B.addPosition("ansa_ansa_motorinew","NeoWidget");
        }]);
        var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
        x.src = ('https:' ==  t.protocol ? 'https://js-ssl' : 'http://js')+o;
        x.async = a;
        s.parentNode.insertBefore(x, s);

    }) (window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
}
</script>

<div id="NeoWidget"></div>





<!--include virtual="/sito/ssi/ppn468.html" -->
<div class="adsense">
<!-- ansa_mobile_grande 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="6364006912"></ins>
<script>


  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

$('.adsense').detach().insertBefore($('.news-txt'));

</script>

</div>





            <footer>
                <div class="lst">
                    </div><!-- /twitter -->

                <div class="social-comments">
                        <h2>Commenti</h2>
                        <div class="lst-social">
                            <div class="fb-comments" data-href="http://www.ansa.it/canale_motori/notizie/sicurezza/2018/01/24/piu-sicurezza-sulla-neve-con-le-gomme-invernali_c20a0803-98b3-4b4e-90f4-f220171b9db2.html" data-num-posts="10" data-width="575"></div><!--<fb:comments href="http://www.ansa.it/canale_motori/notizie/sicurezza/2018/01/24/piu-sicurezza-sulla-neve-con-le-gomme-invernali_c20a0803-98b3-4b4e-90f4-f220171b9db2.html" num_posts="10" width="476"></fb:comments>-->
                        </div>
                    </div><!-- /.fb-comments -->
                </footer>
                
              </div>
</div>
        </div>
        <div class="col-md-4 hidden-xs hidden-sm">
                    <div class="_row">
          <div id="banner300x250r14" class="_col-md-4 adv hidden-sm hidden-xs"></div>
        </div>
		
		


<div class="news-detail">
<div class="box-news text-center">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>
</div>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/316475115/ansa_native_editoriale_motori', ['fluid'], 'div-gpt-ad-1501064640822-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /316475115/ansa_native_editoriale_motori -->
<div id='div-gpt-ad-1501064640822-0' class="col-md-4 pp-small">
<script>
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted)
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501064640822-0'); });
</script>
</div>

<div class="clearfix"></div>

<div class="box-news">
   <h2 class="lbl">Ultime di Primopiano</h2>
<article class="pp-small">
      <header> 
             <strong class="pp-cat"><span>Norme e Istituzioni</span></strong>
            <h3 class="pp-title"><a href="/canale_motori/notizie/istituzioni/2018/01/24/sconti-motocicli-in-autostrada-prorogati-fino-al-30-giugno_c58f374c-1239-4253-8b86-f7a71433ab72.html">Sconti motocicli in autostrada, prorogati fino al 30 giugno</a></h3>
            <a href="javascript:void(0);" class="bt-share"></a>
        </header>
  <a href="/canale_motori/notizie/istituzioni/2018/01/24/sconti-motocicli-in-autostrada-prorogati-fino-al-30-giugno_c58f374c-1239-4253-8b86-f7a71433ab72.html" title="Sconti motocicli in autostrada, prorogati fino al 30 giugno"><img src="/webimages/img_300x200/2018/1/24/505914be14d8bace84f08511adce7333.jpeg" alt="Sconti motocicli in autostrada, prorogati fino al 30 giugno (ANSA)" class="img-responsive" width="300" height="200" /></a>
  </article>
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/prove_novita/2018/01/24/range-rover-sv-coupe-pronta-a-rubare-la-scena-a-ginevra_3312de39-3dd7-42b1-9a79-a7999ee288cf.html" title="Range Rover SV Coup pronta a rubare la scena a Ginevra"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2018/1/24/3588b2c0f0e744cc0ee4e89d3843a8fa.jpg" alt="Range Rover SV Coup pronta a rubare la scena a Ginevra (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2018/1/24/3588b2c0f0e744cc0ee4e89d3843a8fa.jpg" alt="Range Rover SV Coup pronta a rubare la scena a Ginevra (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Prove e Novit&agrave;</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/prove_novita/2018/01/24/range-rover-sv-coupe-pronta-a-rubare-la-scena-a-ginevra_3312de39-3dd7-42b1-9a79-a7999ee288cf.html">Range Rover SV Coupé pronta a rubare la scena a Ginevra</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/componentie_tech/2018/01/24/motori-puretech-soluzione-psa-per-ecomobilita-non-elettrica_5b0ed5a5-670b-45f9-bc13-c51d644b1248.html" title="Motori PureTech, soluzione PSA per ecomobilità non elettrica"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2018/1/24/06af97a86bcec4a497cfd2c1a66d9c49.jpg" alt="Motori PureTech, soluzione PSA per ecomobilità non elettrica (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2018/1/24/06af97a86bcec4a497cfd2c1a66d9c49.jpg" alt="Motori PureTech, soluzione PSA per ecomobilità non elettrica (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Componenti &amp; Tech</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/componentie_tech/2018/01/24/motori-puretech-soluzione-psa-per-ecomobilita-non-elettrica_5b0ed5a5-670b-45f9-bc13-c51d644b1248.html">Motori PureTech, soluzione PSA per ecomobilità non elettrica</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/componentie_tech/2018/01/24/su-ford-ecosport-chiamata-demergenza-con-sync3_78819307-900a-416e-939f-e1c97c00fc51.html" title="Su Ford EcoSport chiamata d'emergenza con Sync3"><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2018/1/24/e3325ac5966860bb00701952685d8786.jpg" alt="Su Ford EcoSport chiamata d'emergenza con Sync3 (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2018/1/24/e3325ac5966860bb00701952685d8786.jpg" alt="Su Ford EcoSport chiamata d'emergenza con Sync3 (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Componenti &amp; Tech</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/componentie_tech/2018/01/24/su-ford-ecosport-chiamata-demergenza-con-sync3_78819307-900a-416e-939f-e1c97c00fc51.html">Su Ford EcoSport chiamata d'emergenza con Sync3</a></h3></header>                
      </article> 
      <hr>
<article class="news small">
          <header>
              <a href="javascript:void(0);" class="bt-share"></a>
  <a href="/canale_motori/notizie/due_ruote/2018/01/24/moto-ministero-prorogati-fino-30-giugno-sconti-autostrade_fa95f78e-9470-4b31-b4d1-af913f15963c.html" title=""><img src="/sito/img/lazy.png" data-src="/webimages/img_115x80/2018/1/24/026a8dea8522a0a62bae5230bbb27d80.jpg" alt=" (ANSA)" class="lazy img-rf img-responsive" width="115" height="80" /><noscript><img src="/webimages/img_115x80/2018/1/24/026a8dea8522a0a62bae5230bbb27d80.jpg" alt=" (ANSA)" class="img-rf" /></noscript></a>
  <span class="news-info">
          <em class="news-category">Due Ruote</em></span> 
          <h3 class="news-title"><a href="/canale_motori/notizie/due_ruote/2018/01/24/moto-ministero-prorogati-fino-30-giugno-sconti-autostrade_fa95f78e-9470-4b31-b4d1-af913f15963c.html">Moto: ministero, prorogati fino 30 giugno sconti autostrade</a></h3></header>                
      </article> 
      <hr>
</div>

<div class="row">
  <div class="col-md-4 adv hidden-xs">
	<iframe id="mirago" src="http://feed.4wnet.com/feed.html.ashx?a=4021&n=3&hd=2&u=REF&i=1&ih=70&iw=70&f=0&c=http://www.ansa.it/sito/css/4wnet/4w_customablecss_300x250.css&s=ansa_spc_dx3_70x70" framespacing="0" frameborder="no" scrolling="no" width="300" height="250"></iframe>
    </div>
</div>



        </div>
    </div><!-- /row -->
  </div>
  <!-- /container --> 
    <!-- div class="_row">
      <div class="_span12 adv-container">
        <div id="_banner970x250" class="adv hidden-tablet hidden-phone"></div>
      </div>
    </div>
    <hr -->
      <div class="adv-container">
        <div id="banner970x250" class="adv hidden-tablet hidden-phone"></div>
      </div>

        <div class="_row">
          <div id="banner300x250r14phone" class="col-md-4 adv-phone visible-xs"></div>
        </div>


<div class="container hidden-xs">
  <div class="row social-container">
	<div class="col-md-4 col-xs-6">
<div class="social-content most-content">
	<div class="pp-content-lbl">
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
	</div>
	<div id="suggeriti" class="most-container">
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">7 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/istituzioni/2018/01/19/da-febbraio-notifica-multe-auto-con-mail-certificata_963cf1df-48b8-4958-b323-17ba306076d6.html">Da febbraio notifica multe auto con mail certificata</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/01/17/per-70-anni-land-rover-via-al-restauro-della-vettura-numero_69f5a363-7598-4424-8336-f3ecdbaeed3b.html">Per 70 anni Land Rover, via al restauro della vettura numero uno</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/01/19/renault-al-via-tour-invernale-con-suv-crossover-e-pick-up_a46ffdfc-0fff-4b6a-81ae-18e08cd64082.html">Renault: al via tour invernale con suv, crossover e pick up</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/istituzioni/2018/01/18/tar-conferma-multa-di-3-mln-ad-aci-su-pagamento-bollo-tramite-bancomat_a3186d24-e8b9-40c3-828e-d26593781105.html">Tar conferma multa di 3 mln  ad Aci su pagamento bollo tramite bancomat</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/acquisti/2018/01/19/fiat-luca-napolitano-spiega-dettagli-delloperazione-mirror_a92c8ddd-9f3b-4243-8b36-9fd80f68f5a5.html">Fiat, Luca Napolitano spiega dettagli dell'operazione Mirror</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/01/19/per-le-nozze-di-cracco-lapo-elkann-gli-regala-sua-abarth-500_fc7885ec-47dc-48d1-9f55-668a8f991769.html">Per le nozze di Cracco Lapo Elkann gli regala sua Abarth 500</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/01/23/scende-in-strada-e-in-acqua-city-car-fomm-elettrica-anfibia_9aca69ea-2e09-48fb-933f-ccef17545569.html">Funziona su strada e in acqua la city car elettrica Fomm </a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=019611a5-61c4-4e57-a855-4fe156c9e4b9"</script>	
	</div>
</div>
</div>

      <!-- /social-content -->
	<div class="col-md-4 col-xs-6">
<div class="social-content most-content">
	<div class="pp-content-lbl">
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
	</div>
	<div id="letti" class="most-container">
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">75446 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/istituzioni/2018/01/19/da-febbraio-notifica-multe-auto-con-mail-certificata_963cf1df-48b8-4958-b323-17ba306076d6.html">Da febbraio notifica multe auto con mail certificata</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">17278 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/istituzioni/2018/01/19/auto-a-rischio-multa-furbetti-stranieri-della-targa-estera_0eab14af-5de0-4e46-b55c-133798d0a425.html">A rischio multa i 'furbetti' stranieri della targa estera</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">15117 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/01/22/valdimir-putin-attende-consegna-della-nuova-super-limousine_67afb856-0a38-44a2-92df-ef14a2f7a0bd.html">Vladimir Putin attende consegna della nuova super-limousine</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">11377 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/01/18/evolve-suv-ford-edge-nuovo-look-e-piu-contenuti-high-tech_67eabda9-3a61-49a3-81a7-d5cdf8b451f8.html">Evolve suv Ford Edge, nuovo look e pi&ugrave; contenuti high tech</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">10596 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/attualita/2018/01/17/per-70-anni-land-rover-via-al-restauro-della-vettura-numero_69f5a363-7598-4424-8336-f3ecdbaeed3b.html">Per 70 anni Land Rover, via al restauro della vettura numero uno</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">6054 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/prove_novita/2018/01/23/scende-in-strada-e-in-acqua-city-car-fomm-elettrica-anfibia_9aca69ea-2e09-48fb-933f-ccef17545569.html">Funziona su strada e in acqua la city car elettrica Fomm </a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">6032 volte</em>
<h3 class="news-title">
<a href="/canale_motori/notizie/eco_mobilita/2018/01/22/audi-enel-e-cortina-alleate-per-lancio-suv-elettrico-e-tron_373265b6-8ddf-4b29-b239-c057920d2e1a.html">Audi, Enel e Cortina alleate per lancio suv elettrico e-Tron</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=019611a5-61c4-4e57-a855-4fe156c9e4b9"</script>	
	</div>
</div>
</div>

      <!-- /social-content -->
	
<div class="col-md-4 hidden-sm hidden-xs">
  <div class="social-content most-content">
    <div class="pp-content-lbl">
      <h2 class="pp-lbl"><span>i</span>social</h2>
    </div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/ANSA-Motori-305714569513941/" data-tabs="timeline" data-width="300" data-height="460" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/ANSA-Motori-305714569513941/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ANSA-Motori-305714569513941/">ANSA Motori</a></blockquote></div>

  </div>
</div>


      <!-- /social-content --> 
    </div>
<!-- /social-container -->
    <hr>
  </div>  

<!-- footer -->  
<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>

<div id="share-div" class="share-container">
	<div class="share-header">
		<a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>
</div>

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-button">
		<li id="facebook">
			<div id="hidden-fb" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</li>
		<li>
			<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="Agenzia_Ansa"></a>
		</li>
		<li class="last">
			<div class="g-plusone" data-size="tall"></div>
		</li>
		<!-- li class="last">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang:it_IT
		</script>
		<script type="IN/Share" data-counter="top"></script>
		</li -->
	</ul>
	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<iframe id="statsDivPhoto" class="hidden"></iframe>
<script type="text/javascript">
 incVisita(); 
</script>


<div class="sitemap-container visible-xs">
<div class="sitemap-content">
	<div class="coll-header">
            <h2 class="coll-lbl"><span>sezioni</span>delsito</h2>
          </div>
  <ul class="navbar-nav">
                <li><a href="/canale_motori/">Home</a></li>
                <li><a href="/canale_motori/notizie/industria/industria.shtml" title="Industria">Industria</a></li>    
                <li><a href="/canale_motori/notizie/prove_novita/prove_novita.shtml" title="Prove e Novit&agrave;">Prove e Novit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/eco_mobilita/eco_mobilita.shtml" title="Eco Mobilit&agrave;">Eco Mobilit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/componentie_tech/componenti_tech.shtml" title="Componenti &amp; Tech">Componenti &amp; Tech</a></li>
                <li><a href="/canale_motori/notizie/sicurezza/sicurezza.shtml" title="Sicurezza">Sicurezza</a></li>
                <li><a href="/canale_motori/notizie/attualita/attualita.shtml" title="Attualit&agrave;">Attualit&agrave;</a></li>
                <li><a href="/canale_motori/notizie/due_ruote/due_ruote.shtml" title="Due Ruote">Due Ruote</a></li>
		  <li><a href="/canale_motori/notizie/acquisti/acquisti.shtml" title="Guida agli Acquisti">Guida agli Acquisti</a></li>
                <li><a href="/canale_motori/notizie/analisi_commenti/sotto_la_lente.shtml" title="Sotto la Lente">Sotto la Lente</a></li>
                  <li><a href="/canale_motori/photogallery/foto.shtml">FOTO</a></li>
                  <li><a href="/canale_motori/videogallery/video.shtml">VIDEO</a></li>
                  <!-- li><a href="">TROVA LISTINI</a></li -->
                  <li><a href="/canale_motori/notizie/protagonisti/protagonisti.shtml">I PROTAGONISTI</a></li>

</ul>  
</div>
</div>


<div class="footer">
<div class="footer_inner">
		<div class="botmenu hidden-xs">
        	<ul>
            	<li><a href="/">ANSA.it</a><span>&bull;</span></li>
                <li><a href="http://corporate.ansa.it/it/contact.aspx">Contatti</a><span>&bull;</span></li>
                <li><a href="/sito/static/disclaimer.html">Disclaimer</a><span>&bull;</span></li>
                <li><a href="/sito/static/privacy.html">Privacy</a><span>&bull;</span></li>
                <li><a href="/sito/static/copyright.html">Copyright</a></li>
            </ul>
        </div>     
	
      <h3 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/canale_motori/" title="Motori"><strong>Motori</strong></a></span></h3>
</div>
        <div class="copyright">
        <p>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</p>
		</div>    

</div>

<div id="dotnAd-988x90-custom"></div>
<div id="dotnAd-0x0-over"></div>
<div id="dotnAd-610x30-floorad"></div>

<script type="text/javascript">init();</script>

<!-- Google Analytics -->
<!--
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-950299-1";
urchinTracker();
</script>
-->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!--script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-950299-1']);
  if(cookieAccepted){
	 _gaq.push(['_gat._anonymizeIp']); // Rende anonima la navigazione
 	 _gaq.push(['_trackPageview']);
  //_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  }

</script-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950299-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!--
<script src="/sito/js/jquery.scrolldepth.min.js"></script>
<script>
jQuery.scrollDepth({
  //minHeight: 2000,
  //elements: ['#comments', 'footer'],
  //elements: ['#banner300x250r15'],
  elements: ['.pp-sport', '.news-copy', '#banner970x250'], 
  percentage: false,
  //userTiming: false,
  pixelDepth: false,
  //nonInteraction: false
  //eventHandler: function(data) {
    //console.log(data['eventLabel'])
    //console.log(data)
  //}
});
</script>
-->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<!--script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script-->
<script type="text/javascript">
if(cookieAccepted) {
if (!(parent.isMobile.any())) {
 var pvar = { cid: "veesible-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
} else {
	document.write('<div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=veesible-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div>');	
}
}
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=veesible-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Webtrekk 3.2.3, (c) www.webtrekk.com -->
<!--script type="text/javascript" src="http://webcenter.tiscali.it/distribuzione/_script/webtrekk_v3.js"></script-->
<script type="text/javascript">
<!--
function getAree(codiciAree) {
  if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
  if (parent.isMobile.any()) codiciAree = "mobile_default";
 
  var aree = codiciAree.split("_");
  if (aree[0] == "hp") {
    aree[0] = aree[1];
    aree[1] = "home";
  }
  if (aree[0] == "home") {
    aree[1] = "home";
  }
  if (aree[0] == "mobile") {
    aree[1] = "";
  }
  if (typeof(aree[1]) == "undefined") {
    aree[1] = "general";
  }
  if (aree[0] == "photogallery" && aree[1] == "tutte") {
    aree[1] = "primopiano";
  }
 
  return aree;
}
if (cookieAccepted) {
if (!(parent.isMobile.any())) {
	var pageConfig = {
	linkTrack : "", 	// Attivare la rilevazione dei LINK ["link" o "standard"]
	heatmap : "", 		// Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "",		// Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href		// variabile che popola l'oggetto PAGES (di solito = location.href)
	};
	
	if (typeof sectionCode == 'undefined' || sectionCode.length == 0) sectionCode = "";
	aree = getAree(sectionCode);
 
	var wt = new webtrekkV3(pageConfig);
	
	wt.contentGroup = {
		1 : "ANSA.IT", //sito
		2 : aree[0], // sezione o canale
		3 : aree[1] // sottocanale
	};
/*
	wt.contentGroup = {
	1 : "ANSA.IT"//sito
	};
*/
	wt.sendinfo();
} else {
	document.write('<div><img src="http://tiscaliadv01.webtrekk.net/245406294797569/wt.pl?p=323,0&cg1=ANSA.IT&cp4=ANSA_MOBILE" height="1" width="1" alt="" /></div>');
}
}
//-->
</script>
<noscript><div><img src="http://tiscaliadv01.webtrekk.net/245406294797569/wt.pl?p=323,0&cg1=ANSA.IT&cp4=ANSA_MOBILE" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
if (cookieAccepted) {
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->




<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {
	// Interstitial
	dotnAdShowAdAsync("0x0", "over");

	if (!isMobileDevice) {
		// Banner box top dx
		$('#banner300x250r14').attr("id", "dotnAd-300x250-r14");
		dotnAdShowAdAsync("300x250", "r14");
		// Banner box bottom dx
		//$('#banner300x250r15').attr("id", "dotnAd-300x250-r15");
		//dotnAdShowAdAsync("300x250", "r15");
		// Masthead
		$('#banner970x250top').attr("id", "dotnAd-970x250-top");
		dotnAdShowAdAsync("970x250", "top");
		// Custom desktop
		dotnAdShowAdAsync("988x90", "custom");
		// Strip foto e video
		$('#banner984x45strip').attr("id", "dotnAd-984x45-strip");
		dotnAdShowAdAsync("984x45", "strip");
		// Banner sponsor (casa)
		$('#banner300x100casa').attr("id", "dotnAd-300x100-casa");
		dotnAdShowAdAsync("300x100", "casa");
		// Banner sponsor (vd)
		$('#banner300x100vd').attr("id", "dotnAd-300x100-vd");
		dotnAdShowAdAsync("300x100", "vd");
	}
	if (isMobileDevice) {
		// Strip sticky
		dotnAdShowAdAsync("610x30", "floorad");

		// news
		if (!isHP()) {
			$('#banner300x250r14').attr("id", "dotnAd-300x250-r16");
			if ($(window).width() > 768 || true) // commentare per renderlo lazy e vedere codice in basso
				dotnAdShowAdAsync("300x250", "r16");
		} else {// HP
			if ($(window).width() < 768) { 
				var $newdivmobile = $("<div id='dotnAd-300x250-r16' class='span4 adv-phone-hp'></div>");
				//var $newdivmobile_sponsor = $("<div id='dotnAd-300x250-r17' class='span4 adv-phone-hp'></div>");
				var itemarticle = $("article")[2];
				//var itemarticle_sponsor = $("article")[7];				
				$("div.pp-inner").find(itemarticle).append($newdivmobile);
				//$("div.pp-inner").find(itemarticle_sponsor).append($newdivmobile_sponsor);
				dotnAdShowAdAsync("300x250", "r16"); // commentare per renderlo lazy e vedere codice in basso
				//dotnAdShowAdAsync("300x250", "r17"); // commentare per renderlo lazy e vedere codice in basso
				// Quantum
      			var $quantumdivmobile = $( "<div class='ea_native visible-phone'></div>" );
      			var quantumitemarticle = $("article")[ 6 ];
     		    $("div.pp-inner").find(quantumitemarticle).append($quantumdivmobile);
			} else {
				$('#banner300x250r14').attr("id", "dotnAd-300x250-r16");
				dotnAdShowAdAsync("300x250", "r16");
			}
		}
	}

						
	// Remap per compatibilità
	$('#banner300x250r15').attr("id", "dotnAd-300x250-r15");
	//$('#banner300x100casa').attr("id", "dotnAd-300x100-casa");
	$('#banner970x250').attr("id", "dotnAd-970x250-middle");

	if (!isMobileDevice && $( "#dotnAd-970x250-middle" ).length) // annulla lazy per piedone
		dotnAdShowAdAsync("970x250", "middle");

	var isHomePage = ($('meta[property="og:title"]').attr("content").indexOf('ANSA.it - Homepage') != -1) ? true : false;
	var isNews = ((document.location.href.indexOf("/notizie/") != -1) && !isHP()) ? true : false;
	var inReadDone = false;

	$(document).ready(function() {
		jQuery.scrollDepth({
			//minHeight: 2000,
			//elements: ['#comments', 'footer'],
			elements : [/*'#dotnAd-300x250-r15', '#dotnAd-300x100-casa', '#dotnAd-970x250-middle', '#dotnAd-300x250-r16',*/ '#inRead'],
			percentage : false,
			//userTiming: false,
			pixelDepth : false,
			//nonInteraction: false
			eventHandler : function(data) {
				//$('#dotnAd-300x250-r15').html('<script type="text\/javascript">if (!isMobileDevice) dotnAdShowAdAsync("300x250", "r15")<\/script>');
				if (!isMobileDevice) {
					//if (data['eventLabel'].indexOf('r14')!= -1) dotnAdShowAdAsync("300x250", "r14");
					//if (data['eventLabel'].indexOf('r15') != -1)
						//dotnAdShowAdAsync("300x250", "r15");
					//if (data['eventLabel'].indexOf('casa') != -1)
						//dotnAdShowAdAsync("300x100", "casa");
					if (data['eventLabel'].indexOf('middle') != -1)
						dotnAdShowAdAsync("970x250", "middle");
				} else {
					if (data['eventLabel'].indexOf('r16') != -1 && false) // disabilitato il banner lazy, togliere false per riabilitarlo e rivedere il codice sopra)
						if ($(window).width() < 768)
							dotnAdShowAdAsync("300x250", "r16");
				}
				if (!isMobileDevice && !inReadDone && (isHomePage || isNews) && !withinCMS()) {
					if (data['eventLabel'].indexOf('inRead') != -1) {
						//console.log(data['eventLabel']);
						//isNews ? displayVideoAd('#inReadVideo', 468, 263) : displayVideoAd('#inReadVideo', 416, 234);
						isNews ? displayVideoAd('#inReadVideo', 300, 168) : displayVideoAd('#inReadVideo', 416, 234);
						//$("#inReadVideo").slideDown(2000);
						//showInRead();
						inReadDone = true;
					}
				}

			}
		});

		$(window).scroll(function() {// bind window scroll event
			if ($('#inRead').length > 0) {// if target element exists in DOM
				if ($('#inRead').visible()) {// if target element is visible on screen after DOM loaded
					inreadResume();
				} else {
					inreadPause();
				}
			}
		});

	});
} 
</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google -->
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li>
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>
<!--
<script type="text/javascript" src="/sito/js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.',
        'Chiudi', 'Maggiori Informazioni', 'http://www.ansa.it/sito/static/privacy.html');
  });
</script>
-->

<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>

<!--
message: 'We use cookies to track usage and preferences',
acceptButton: true,
acceptText: 'I Understand',
declineButton: false,
declineText: 'Disable Cookies',
policyButton: true,
policyText: 'Privacy Policy',
policyURL: '/privacy-policy/',
autoEnable: true,
acceptOnContinue: false,
expireDays: 365,
forceShow: false,
effect: 'slide',
element: 'body',
append: false,
fixed: false,
bottom: false,
zindex: '',
redirect: '/',
domain: 'www.example.com',
referrer: 'www.example.com'
-->

<script>

var isMobile = {
	TabletAndroid : function() {
		return navigator.userAgent.match(/Android/i) && ! navigator.userAgent.match(/Mobile/i) ? true : false;
	},
	Android : function() {
		return navigator.userAgent.match(/Android/i) ? true : false;
	},
	BlackBerry : function() {
		return navigator.userAgent.match(/BlackBerry/i) ? true : false;
	},
	iOS : function() {
		return navigator.userAgent.match(/iPhone|iPad|iPod/i) ? true : false;
	},
	iOSold : function() {
		return (navigator.userAgent.match(/iPhone/i) && navigator.userAgent.match(/3.0 Mobile/i)) ? true : false;
	},
	Windows : function() {
		return navigator.userAgent.match(/IEMobile/i) ? true : false;
	},
	any : function() {
		return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Windows() || isMobile.iOSold());
	}
};

//var userMsg = !isMobile.any() ? 'Questo sito utilizza i cookie per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.' : 'Se continui la navigazione accetti uso dei cookies';

var userMsg = 'Questo sito utilizza cookie, anche di terze parti, a scopi pubblicitari e per migliorare servizi ed esperienza dei lettori. Per maggiori informazioni o negare il consenso, leggi l\'informativa estesa. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.';

$.cookieBar(
	{
		message: userMsg,
		policyURL: '/sito/static/privacy.html#Cookies',
		policyButton: true,
		policyText: 'Informativa estesa',
		acceptOnContinue: true,
		acceptText: 'Ok',
		//forceShow: true,
	}
);
</script>




<!-- /footer--> 
</div>
<!-- /extra-container -->
</body>
</html>
