<!DOCTYPE html>
<html lang="it" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="utf-8">
<title>Baby gang: in auto con coltelli - Campania - ANSA.it</title>
<link rel="canonical" href="http://www.ansa.it/campania/notizie/2019/01/10/baby-gang-in-auto-con-coltelli_6bddbc15-6818-4a2c-bc39-c19b9b48a982.html" />
<link rel="amphtml" href="http://www.ansa.it/amp/campania/notizie/2019/01/10/baby-gang-in-auto-con-coltelli_6bddbc15-6818-4a2c-bc39-c19b9b48a982.html">
		<meta name="description" content="Da tempo infastidivano dei coetanei cercando risse o scaramucce nei luoghi di ritrovo di San Giorgio
a Cremano (Napoli). © ANSA" />
		<meta name="keywords" content="poliziotto,scaramuccia,auto,residente,baby-gang" />
		<meta name="news_keywords" content="poliziotto,scaramuccia,auto,residente,baby-gang" />
		<meta name="EdTitle" content="Baby gang: in auto con coltelli">
		<meta name="EdImage" content="http://www.ansa.it/webimages/img_165x110/2019/1/10/4268751e2bf1c74bca295649af90dde0.jpg"/>
        <!-- Schema.org markup for Google+ -->
		<meta itemprop="description" content="Da tempo infastidivano dei coetanei cercando risse o scaramucce nei luoghi di ritrovo di San Giorgio
a Cremano (Napoli). © ANSA">
		<meta itemprop="inLanguage" content="it-IT" />
		<meta itemprop="articleSection" content="Campania" />
        <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ansa.it/campania/notizie/2019/01/10/baby-gang-in-auto-con-coltelli_6bddbc15-6818-4a2c-bc39-c19b9b48a982.html"/>
        <meta itemprop="author" content="Redazione ANSA" />
        <meta itemprop="datePublished" content="2019-01-10T14:59" />
        <meta itemprop="dateModified" content="2019-01-10T14:59" />

		<!-- Twitter Card data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@Agenzia_Ansa">
		<meta name="twitter:title" content="Baby gang: in auto con coltelli - Campania">
		<meta name="twitter:description" content="Da tempo infastidivano dei coetanei cercando risse o scaramucce nei luoghi di ritrovo di San Giorgio
a Cremano (Napoli). © ANSA">
        <!--<meta name="twitter:image:src" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta name="twitter:image:src" content="http://www.ansa.it/webimages/img_700/2019/1/10/4268751e2bf1c74bca295649af90dde0.jpg">
		<!-- Open Graph data -->
		<meta property="fb:app_id" content="514987508589175"/>
		<meta property="og:title" content="Baby gang: in auto con coltelli - Campania" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.ansa.it/campania/notizie/2019/01/10/baby-gang-in-auto-con-coltelli_6bddbc15-6818-4a2c-bc39-c19b9b48a982.html" />
        <!--<meta property="og:image" content="http://www.ansa.it/sito/img/ico/ansa-700x366-precomposed.png"> --><meta property="og:image" content="http://www.ansa.it/webimages/img_700/2019/1/10/4268751e2bf1c74bca295649af90dde0.jpg">
		<meta property="og:description" content="Da tempo infastidivano dei coetanei cercando risse o scaramucce nei luoghi di ritrovo di San Giorgio
a Cremano (Napoli). © ANSA" />
		<meta property="og:site_name" content="ANSA.it" />
		<meta property="article:published_time" content="2019-01-10T14:59:00+01:00" />
		<meta property="article:modified_time" content="2019-01-10T14:59:00+01:00" />
		<meta property="article:section" content="Campania" />
		<!--meta property="article:tag" content="" /-->
		<!--meta property="fb:admins" content="" /-->
		<meta name="application-name" content="Ansa.it" />
<meta name="msapplication-starturl" content="http://www.ansa.it/" />
<meta name="msapplication-tooltip" content="Ansa.it" />
<meta name="msapplication-TileImage" content="/sito/img/ico/ansa-144-precomposed.png"/>
<meta name="msapplication-TileColor" content="#258748"/>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />

<!--OPEN_CSS_ALL
<link href="/sito/css/reset.css" rel="stylesheet" /> 
<link href="/sito/css/bootstrap/bootstrap.min.css" rel="stylesheet" />
<link rel="stylesheet" href="/sito/css/jquery.tweet.css" />
<link href="/sito/css/owl.carousel.css" rel="stylesheet" />
<link href="/sito/css/owl.theme.css" rel="stylesheet" />
<link href="/sito/css/jScrollPane.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.css" />
<link rel="stylesheet" href="/sito/css/magnific-popup.css" />
<link rel="stylesheet" href="/sito/css/ansa_magazine.css" /> 
<link href="/sito/css/ansa_style.css" rel="stylesheet" /> 
<link rel="stylesheet" type="text/CSS" href="/sito/css/menufication.min.css" />
<link rel="stylesheet" type="text/css" href="/sito/js/jquery.cookiebar/jquery.cookiebar.css" />
CLOSE_CSS_ALL-->

<!--OPEN_CSS_PACK-->
<link href="/sito/css/1010144354_css-head.css" rel="stylesheet">
<!--CLOSE_CSS_PACK-->

<!-- bxslider core CSS file 
<link href="/sito/css/jquery.bxslider.css" rel="stylesheet">-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
  <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
  <link href="/sito/css/ie8.css" rel="stylesheet">
<![endif]-->
<!--[if lt IE 8]>
  <link href="/sito/css/ie7-and-down.css" rel="stylesheet">
<![endif]-->

<!-- Google Authorship and Publisher Markup -->
<link rel="author" href="https://plus.google.com/103423288952352800420/posts"/>
<link rel="publisher" href="https://plus.google.com/103423288952352800420"/>

<!-- Fav and touch icons -->
<link rel="shortcut icon" href="/sito/img/ico/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/sito/img/ico/ansa-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/sito/img/ico/ansa-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/sito/img/ico/ansa-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/sito/img/ico/ansa-57-precomposed.png">


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script type="text/javascript" src="/sito/js/jquery-1.10.2.min.js"></script>
<!--script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script-->

<!--OPEN_JS_ALL
<script type="text/javascript" src="/sito/js/bootstrap.js"></script>

<script type="text/javascript" src="/sito/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/sito/js/jquery.stickem.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrollTo-1.4.3.1.js"></script>
<script type="text/javascript" src="/sito/js/jquery.touchSwipe.js"></script>
<script type="text/javascript" src="/sito/js/jquery.tweet.js"></script>
<script type="text/javascript" src="/sito/js/jquery.lazyload.js"></script>
<script type="text/javascript" src="/sito/js/jquery.atextsize.js"></script>

<script type="text/javascript" src="/sito/js/owl.carousel.js"></script>
<script type="text/javascript" src="/sito/js/jScrollPane.js"></script>
<script type="text/javascript" src="/sito/js/tinynav.js"></script>

<script type="text/javascript" src="/sito/js/skrollr.js"></script>
<script type="text/javascript" src="/sito/js/skrollr.menu.js"></script>

<script type="text/javascript" src="/sito/js/jquery.neosmart.fb.wall/jquery.neosmart.fb.wall.js"></script>
<script type="text/javascript" src="/sito/js/jquery.mousewheel.js"></script>

<script type="text/javascript"  src="/sito/js/jquery.magnific-popup.js"></script>

<script type="text/javascript" src="/sito/js/AC_RunActiveContent.js" ></script>
<script type="text/javascript" src="/sito/js/player.js" ></script>
<script type="text/javascript" src="/sito/js/embed.js" ></script>
<script type="text/javascript" src="/sito/js/modernizr.custom.js"></script>
<script type="text/javascript" src="/sito/js/jquery.fitvids.js"></script>

<script type="text/javascript" src="/sito/js/v60.js" ></script>
<script type="text/javascript" src="/sito/js/webtrekk_v3.js"></script>

<script type="text/javascript" src="/sito/js/pathDecode.js"></script>
<script type="text/javascript" src="/sito/js/imageSlider.js"></script>
<script type="text/javascript" src="/sito/js/cinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaCinema.js"></script>
<script type="text/javascript" src="/sito/js/trovaFinanza.js"></script>
<script type="text/javascript" src="/sito/js/ansacounter.js"></script>
<script type="text/javascript" src="/sito/js/jquery.menufication.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.cookiebar/jquery.cookiebar.js"></script>
<script type="text/javascript" src="/sito/js/jquery.scrolldepth.min.js"></script>
<script type="text/javascript" src="/sito/js/jquery.visible.min.js"></script>
<script type="text/javascript" src="/sito/js/inread.js"></script>
<script type="text/javascript" src="/sito/js/mobile.js"></script>
<script type="text/javascript" src="/sito/js/main.js"></script>
CLOSE_JS_ALL-->


<!--OPEN_JS_PACK-->
<script type="text/javascript" src="/sito/js/1010144354_js-head-pack.js"></script>
<!--CLOSE_JS_PACK-->

<!--[if lt IE 9]>
<script type="text/javascript" src="/sito/js/skrollr.ie.js"></script>
<![endif]-->


<!-- No more used -->
<!--script type="text/javascript" src="/sito/js/jquery.unveil.js"></script-->
<!--script type="text/javascript" src="/sito/js/jquery.lightbox_me.js"></script-->
<!--
<script type="text/javascript" src="/sito/js/RubberBand.js"></script>
<link rel="stylesheet" href="/sito/css/RubberBand.css" type="text/css" />-->
<!-- share buttons 
<script type="text/javascript" src="/sito/js/jquery.sharrre.js"></script>-->
<!-- /Not used -->


<!--include virtual="/sito/notizie/cronaca/ssi/navSetting.shtml" -->

        <script type="text/javascript">sectionNewsCode=sectionCode="regioni"</script></head>

<body>
<div class="extra-container inner-section news-detail region-section">
<!-- header -->
<header>
  <!-- topmenu -->
	<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="Agenzia ANSA" />
	<meta itemprop="url" content="http://www.ansa.it" />
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.ansa.it/sito/img/ico/logo_ansa_270x60.png">
      <meta itemprop="width" content="270">
      <meta itemprop="height" content="60">
    </div>
</div>
    <div class="top-menu">
      <div class="social-menu hidden-phone hidden-tablet"> 
	<span>Seguici su:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li>
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

      </div>
      <div class="edition-menu hidden-phone">
	<strong>Edizioni ANSA</strong>
        <ul>
          <li><a href="http://www.ansamed.info/"><em>Mediterraneo</em></a></li>
          <li><a href="/europa/"><em>Europa-Ue</em></a></li>
          <li><a href="/nuova_europa/it/"><em>NuovaEuropa</em></a></li>
          <li><a href="http://www.ansalatina.com/"><em>America Latina</em></a></li>
          <li><a href="http://ansabrasil.com.br/"><em>Brasil</em></a></li>
          <li><a href="/english/index.html"><em>English</em></a></li>
          <li class="bt-mobile"><span></span><a href="/sito/static/ansa_mobile.html"><em>Mobile</em></a></li>          
        </ul>
      </div>
    </div>
    <!-- /topmenu --> 
    
<div class="menu-top-mobile hidden-desktop hidden-tablet">
      <ul>
        <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora">Ultima Ora</a></li>
        <li><a href="/sito/photogallery/foto.shtml"class="bt-foto">Foto</a></li>
        <li class="last"><a href="/sito/videogallery/video.shtml"class="bt-video">Video</a></li>
      </ul>
</div>
<div id="banner320x45topx" class="adv-phone hidden-desktop hidden-tablet">


<script type="text/javascript" id='4w_220579_78190100'>
if (isMobile.any()) {
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_220579_78190100', 'ic':"220579;106193;75071;0", 'format':'4W-Mobile', 'fwTemplate':'ansa'});
}
</script>


<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>

</div>
<script>$('body').prepend('<div id="4w-skin-header" class="skin-forw"></div>');</script>

  <!-- /topmenu -->
    <div class="header">
      <h1 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">Ansa</span></a> <a href="/campania/" title="Campania"><strong>Campania</strong></a></h1>

      <div class="utility-menu">
        
<ul>
  <li><a href="javascript:void(0)" id="searchBtn" class="bt-search hidden_menu_button" title="Fai la ricerca"><span class="icon"></span><strong class="hidden-phone">Fai la ricerca</strong></a></li>
  <li class="hidden-phone"><a href="/sito/notizie/economia/economia_borsa.html" id="stockBtn" class="bt-stock hidden_menu_button" title="Vai alla Borsa"><span class="icon"></span><strong>Vai alla Borsa</strong></a></li>
  <li class="hidden-phone"><a href="//meteo.ansa.it/" id="meteoBtn" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong>Vai al Meteo</strong></a></li>
  <li class="bt-corporate hidden-phone"><a href="/corporate/it/" id="meteoBtn" class="hidden_menu_button" title="Corporate Prodotti"><span class="icon"></span><strong class="hidden-phone">Corporate Prodotti</strong></a></li>

</ul>

      </div>
    </div>
    <!-- /header -->
  <!-- body-utility -->    
<script type="text/javascript" src="/sito/js/adv_pathDecode.js?01"></script>
<!-- START DOT ASYNC TAG -->
<script type="text/javascript" id="TiscaliAds"  language="javascript">
<!--
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

	var isMobileDevice = isMobile.any();
	function getTiscaliAree(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);

		//if (isMobileDevice)                                             codiciAree = "mobile_default";
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "home_default";
 
		var aree = codiciAree.split("_");
		if (aree[0] == "hp") {
			aree[0] = aree[1];
			aree[1] = "home";
		}
		if (aree[0] == "home") {
			aree[1] = "_default";
		}
		if (aree[0] == "mobile") {
			aree[1] = "_default";
		}
		if (typeof(aree[1]) == "undefined") {
			aree[1] = "general";
		}
		if (aree[0] == "photogallery" && aree[1] == "tutte") {
			aree[1] = "primopiano";
		}
 
		return aree;
	}

	function getTiscaliAreeMobile(codiciAree) {
		//console.log("codiciAree="+ codiciAree +" isMobile="+ isMobileDevice);
		
		if (typeof codiciAree == 'undefined' || codiciAree.length == 0) codiciAree = "mobile_general";
		 
		var aree = codiciAree.split("_");
		
		if (aree[0] == "hp") {
			aree[0] = "mobile";
		}
		else if (aree[0] == "home") {
			aree[0] = "mobile";
			aree[1] = "home";
		}
		else if (typeof(aree[1]) == "undefined") {
			aree[1] = aree[0];
			aree[0] = "mobile";
		} 		
		else if (typeof(aree[1]) != "undefined") {
			aree[1] =  aree[1] == "calcio" ? aree[1] : aree[0];
			aree[0] = "mobile";
		} 		
 
	    //console.log("codiciAree="+ aree[0] +"_"+ aree[1]);

		return aree;
	}


	var tiscali_aree = isMobileDevice ? getTiscaliAreeMobile(sectionCode) : getTiscaliAree(sectionCode);
	

	function dotnAdShowAdAsync(size, pos) {
		try { dotnAd.showAdAsync(size, pos);} catch(e) { setTimeout(function () { dotnAdShowAdAsync(size, pos); }, 200); }
	}
	var dotnAdAsyncParamsAd = {
		fifPath:     "/",
		tBrand:      "ansa3",
		tChannel:    tiscali_aree[0],
		tSection:    tiscali_aree[1],
		tSubSection: "",
		funGen:      "ansa3_async",
		keywords:    ""
	};
	if (cookieAccepted) {
	(function(d) {
		var g = d.createElement("script");
		var s = d.getElementsByTagName("script")[0];
		g.id    = "DotnAdsBase"
		g.src   = "http://js.tiscali.dotandad.com/TiscaliAds.js";
		g.async = true;
		s.parentNode.insertBefore(g, s);
	}) (document);
	}
//-->
</script>
<!-- END DOT ASYNC TAG -->

<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- start -->
<script>

if (isMobileDevice && document.getElementById("banner320x45top")) {
/*
  if (typeof(HP) == "undefined" || HP.length == 0 || HP != true) {
    //console.log("pagina interna");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_ros_top",
      "ph": "banner320x45top" 
    });
    (function(d, t) {
      var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
      g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
      g.async=true;
      s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt");
  } else {
    //console.log("pagina home");
    var _neodata = _neodata || {};
      _neodata.adagioTag = _neodata.adagioTag || [];
      _neodata.adagioTag.push({
      "loc": "ppnm_ans_ans_hp_top",
      "ph": "banner320x45top"
    });
    (function(d, t) {
	var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
	g.src = ('https:' ==  document.location.protocol ? 'https://d2moz0h55szev9.cloudfront.net' : 'http://js.neodatagroup.com')+'/uploads/js/4wm.js';
	g.async=true;
	s.parentNode.insertBefore(g, s);
    }) (document, "scr"+"ipt"); 
  }
*/
 Modernizr.load([
    //first test need for polyfill
    {
        test: window.matchMedia,
        nope: "/sito/js/media.match.js"
    },

    //and then load enquire
    "/sito/js/enquire.js",
    "/sito/js/mobile.js"
  ]);	

}

</script>
<!-- Neodata PPN MSite Tag - Ansa Homepage - BOTTOM -- end -->

<div class="day-in-pictures" id="hidden_menu" style="display:none">
    <div class="header-height hidden-phone"></div>
     <div class="photo-container">        
        <a id="owl-dailyImg-close" href="javascript:void(0)" class="og-close hidden_menu_button">Chiudi</a>
        <div id="slider-content" class="slider-content"></div>
     </div><!-- /photo-page -->
</div><!-- /day-in-pictures -->



<div id="banner970x250topx" class="adv-970topcustom hidden-tablet hidden-phone">
	<style>#adv_970x250_top iframe{margin:10px 0}</style>
<div id="adv_970x250_top"></div>
<script>
function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [970, 250], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/width:970px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_970x250_top);
adv = adv.replace(/SLOT/g, slot_970x250_top);
console.log(slot_970x250_top);
$("#adv_970x250_top").append(adv);
}
</script>


</div>
<iframe id="statsPhotoImg" class="hidden"></iframe>

<!-- /.body-utility -->    
  
    <div class="container nav-menu">
      <nav>
		<div class="bot-menu navbar navbar-inverse">
  <div class="container"> <a class="btn btn-navbar" data-toggle="collapse" data-target="#topmenu"> <em>MENU</em> </a>
    <div id="topmenu" class="nav-collapse collapse">
      <ul class="nav nav-menu">
	 <li class="selected"><a href="/campania/" class="bt-home"><span class="icon"></span><strong>Home</strong></a></li>
        <li><a href="/campania/photogallery/foto.shtml">Galleria Fotografica</a></li>
        <li class="last"><a href="/campania/videogallery/video.shtml">Video</a></li>
      </ul>
      <ul class="nav nav-all hidden-phone">
        <li class="n-ext"><a href="/" class="bt-home"><span class="icon"></span><strong>Home</strong><img src="/sito/img/logo_a_14x13.png" class="logo" alt="ANSA.it"></a></a>
        </li>
      </ul>
      <ul class="nav nav-region">
        <li class="n-ext dropdown"><a href="#contact" class="bt-all plus dropdown-toggle" data-toggle="dropdown"><strong>Scegli la Regione</strong><span class="icon"></span></a>
            <div class="p2-nav dropdown-menu">
			<ul class="p2-nav-column1">
    <li><a href="/abruzzo/">Abruzzo</a></li><li><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
    <li><a href="/calabria/">Calabria</a></li><li><a href="/campania/">Campania</a></li>
    <li><a href="/emiliaromagna/">E. Romagna</a></li><li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
    <li><a href="/lazio/">Lazio</a></li><li><a href="/liguria/">Liguria</a></li>
    <li><a href="/lombardia/">Lombardia</a></li><li><a href="/marche/">Marche</a></li>
  </ul>
 <ul class="p2-nav-column1">
    <li><a href="/molise/">Molise</a></li><li><a href="/piemonte/">Piemonte</a></li>
    <li><a href="/puglia/">Puglia</a></li><li><a href="/sardegna/">Sardegna</a></li>
    <li><a href="/sicilia/">Sicilia</a></li><li><a href="/toscana/">Toscana</a></li>
    <li><a href="/trentino/">Trentino AA/S</a></li><li><a href="/umbria/">Umbria</a></li>
    <li><a href="/valledaosta/">V.Aosta</a></li><li><a href="/veneto/">Veneto</a></li>
</ul>

            </div>
        </li>
      </ul>
    </div>
    <!--/.nav-collapse --> 
  </div>
</div>
<div class="row sub-menu">
  <div class="span12">
    
    <ul id="context-menu" class="nav">
      <li><a href="/campania/notizie/cronaca.shtml">Cronaca</a><span>&bull;</span></li>
      <li><a href="/campania/notizie/politica.shtml">Politica</a><span>&bull;</span></li>
      <li><a href="/campania/notizie/economia.shtml">Economia</a><span>&bull;</span></li>
      <li><a href="/campania/notizie/sport.shtml">Sport</a><span>&bull;</span></li>
      <li><a href="/campania/notizie/spettacolo.shtml">Spettacolo</a><span>&bull;</span></li>
      <li><a href="/canale_viaggiart/it/regione/campania/index.shtml">ANSA Viaggiart</a><span>&bull;</span></li>
      <!-- li><a href="/campania/notizie/cercolavoro/cercolavoro.shtml">Cerco lavoro</a><span>&bull;</span></li -->
      <li><a href="/campania/notizie/napoli/napoli.shtml">Terra e Gusto</a><span>&bull;</span></li>
      <!-- li><a href="/campania/notizie/europa/europa.shtml">C.&amp;Europa</a><span>&bull;</span></li>
      <li><a href="/campania/notizie/confindustria_centro_sicilia/confindustria_centro_sicilia.shtml">Obiettivo Sicurezza</a><span>&bull;</span></li -->
      <li><a href="/campania/notizie/speciali/speciali.shtml">Speciali</a><span>&bull;</span></li>
      <li class="last"><a href="/campania/notizie/universiade_2019/index.shtml">Universiade 2019</a><span>&bull;</span></li>

    </ul>
  </div>
</div><!-- /sub-menu -->
<div id="mobile-menu" style="display:none">
  <ul>
    <li>
      <form role="search" method="get" action="">
      <form id="searchform" action="/ricerca/ansait/search.shtml" method="POST">
        <input  name="any" value="" placeholder="Cerca...">
        <input type="hidden" name="rows" id="rows" value="12">
        <input type="submit" value="Search" placeholder="Cerca...">
      </form>
    </li>
      <li><a href="/campania/notizie/cronaca.shtml">Cronaca</a></li>
      <li><a href="/campania/notizie/politica.shtml">Politica</a></li>
      <li><a href="/campania/notizie/economia.shtml">Economia</a></li>
      <li><a href="/campania/notizie/sport.shtml">Sport</a></li>
      <li><a href="/campania/notizie/spettacolo.shtml">Spettacolo</a></li>
      <li><a href="/canale_viaggiart/it/regione/campania/index.shtml">ANSA Viaggiart</a></li>
      <!-- li><a href="/campania/notizie/cercolavoro/cercolavoro.shtml">Cerco lavoro</a></li -->
      <li><a href="/campania/notizie/napoli/napoli.shtml">Terra e Gusto</a></li>
      <!-- li><a href="/campania/notizie/europa/europa.shtml">C.&amp;Europa</a></li>
      <li><a href="/campania/notizie/confindustria_centro_sicilia/confindustria_centro_sicilia.shtml">Obiettivo Sicurezza</a></li -->
      <li><a href="/campania/notizie/speciali/speciali.shtml">Speciali</a></li>
      <li><a href="/campania/notizie/universiade_2019/index.shtml">Universiade 2019</a></li>

       <li><a href="/campania/photogallery/foto.shtml">Galleria Fotografica</a></li>
       <li><a href="/campania/videogallery/video.shtml">Video</a></li>
    <li> <a href="javascript:void(0);">Scegli la Regione</a>
      <ul class="sub-menu">
        <li><a href="/abruzzo/">Abruzzo</a></li>
        <li><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
        <li><a href="/calabria/">Calabria</a></li>
        <li><a href="/campania/">Campania</a></li>
        <li><a href="/emiliaromagna/">E. Romagna</a></li>
        <li><a href="/friuliveneziagiulia/">Friuli V.G.</a></li>
        <li><a href="/lazio/">Lazio</a></li>
        <li><a href="/liguria/">Liguria</a></li>
        <li><a href="/lombardia/">Lombardia</a></li>
        <li><a href="/marche/">Marche</a></li>
        <li><a href="/molise/">Molise</a></li>
        <li><a href="/piemonte/">Piemonte</a></li>
        <li><a href="/puglia/">Puglia</a></li>
        <li><a href="/sardegna/">Sardegna</a></li>
        <li><a href="/sicilia/">Sicilia</a></li>
        <li><a href="/toscana/">Toscana</a></li>
        <li><a href="/trentino/notizie/index.shtml">Trentino A/S</a></li>
        <li><a href="/umbria/">Umbria</a></li>
        <li><a href="/valledaosta/">V.Aosta</a></li>
        <li><a href="/veneto/">Veneto</a></li>
      </ul>
    </li>
      <li><a href="/">Vai a ANSA.it</a></li>
<li></li>
  </ul>
</div>



<div class="header header-mobile header-internal hidden-desktop hidden-tablet" id="myheader" style="display:none;">
<h1 class="brand"> <a href="/" class="brand-logo" title="ANSA.it"><span class="brand-txt">ANSA.it</span></a> <span><a href="/campania/"><strong>Campania</strong></a></span></h1>
<div class="utility-menu">
  <ul>
    <li><a href="/sito/notizie/topnews/ultimaora_mobile.html" class="bt-ultimaora hidden_menu_button"><span class="icon"></span><strong class="hidden-phone">Ultimaora</strong></a></li>
    <li><a href="/meteo/regione.html?id=4&t=meteo" id="meteoBtn" class="bt-meteo hidden_menu_button" title="Vai al Meteo"><span class="icon"></span><strong class="hidden-phone">Vai al Meteo</strong></a></li>
    <li><div class="btn-hamburger"><p></p></div></li>
  </ul>
</div>
</div>


<!-- script -->
<script type="text/javascript">

if (navigator.userAgent.indexOf('Android 4.')!=-1 || navigator.userAgent.indexOf('Android 5.')!=-1 || navigator.userAgent.indexOf('iPhone')!=-1 || navigator.userAgent.indexOf('Ansa ClickToNews')!=-1){

speedScroll = navigator.userAgent.indexOf('Android')!=-1 ? 1.8 : 1.3;
$('#mobile-menu').menufication({
	direction: 'right',
	hideDefaultMenu: true,
	addHomeLink: false,
	customFixedHeader: '#myheader',
	toggleElement: '.btn-hamburger',
	scrollSpeed: speedScroll
})
//} else { $('.header-mobile').attr('style', 'display:none!important'); $('header').attr('style', 'display:block!important'); }
} else { 
	$('.menu-top-mobile').attr('style', 'display:none!important');
	$('.header').attr('style', 'display:block!important');
	$('.bot-menu').attr('style', 'display:block!important');
	$('.header-mobile').attr('style', 'display:none!important');
	$('.inner-section').attr('style', 'padding-top:0');
}
</script>
<!-- /script -->
</nav>
    </div>
    <!-- /nav-menu --> 
  </header>
<!-- /header -->
  
  <div class="news-container">
  	<div class="container news-page">
    	<div class="row">
              <article>
                  <div class="span8">
                      <div class="pathway hidden-phone">
                          <ul>
                              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/" itemprop="url"><span itemprop="title">ANSA.it</span></a></li>
                              <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/campania/" itemprop="url"> <span itemprop="title">Campania</span> </a></li><li><span class="last">Baby gang: in auto con coltelli</span></li>
                          </ul>
                        </div><!-- /pathway -->
                      <div class="header-news">
                          <header>
                              <h1 itemprop="headline" class="news-title">Baby gang: in auto con coltelli</h1>
                              <h2 class="news-stit">Fermati durante un controllo a S. Giorgio a Cremano</h2>
                          </header>
                      </div><!-- /header-news -->
								<div itemscope itemprop="image" itemtype="http://schema.org/ImageObject" class="hidden">
                                    	<meta itemprop="url" content="http://www.ansa.it/webimages/img_700/2019/1/10/4268751e2bf1c74bca295649af90dde0.jpg" />
                                        <meta itemprop="contentUrl" content="http://www.ansa.it/webimages/img_700/2019/1/10/4268751e2bf1c74bca295649af90dde0.jpg" />
                                        <meta itemprop="representativeOfPage" content="http://www.ansa.it/webimages/img_700/2019/1/10/4268751e2bf1c74bca295649af90dde0.jpg" />                                
                                </div><div id="popup-link" class="news-img" onclick="openPopup(myItems);">
									<div class="img-photo ico-60x60"><img src="/webimages/img_457x/2019/1/10/4268751e2bf1c74bca295649af90dde0.jpg" alt=" &copy; ANSA" /> </div>
									<div class="news-caption hidden-phone">
										<em> &copy; ANSA<!--/ANSA--></em>
										<div class="link-gallery rf">
											<a href="javascript:void(0);"><span class="plus">+</span>CLICCA PER INGRANDIRE</a>
										</div>
									</div>

								</div><!-- /news-img -->
								<script type="text/javascript">
                            var myItems = [
                                 
                                      {
                                        src: "/webimages/img_700/2019/1/10/4268751e2bf1c74bca295649af90dde0.jpg", title:""+ "<small>RIPRODUZIONE RISERVATA &copy; Copyright ANSA<!--/ANSA--></small>"
                                        
                                      }
                                 
                              ];
                          </script>

                  <div class="news-related">
                      <div class="span2">

                          <div class="news-date">
                              <span class="news-author">Redazione ANSA</span>
                              <span itemprop="dateline" class="location">NAPOLI</span>
                              <time>
                                  10 gennaio 2019<span>14:59</span>
                              </time>
                              <span class="news-type">News</span>
                          </div>

                          <div class="social-menu hidden-phone">
	<ul class="share-inner-wrp">
		<li><a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a></li>
		<li class="facebook button-wrap"><a href="javascript:void(0);" class="bt-fb" title="Facebook">Facebook</a></li>
		<li class="twitter button-wrap"><a href="javascript:void(0);" class="bt-twt" title="Twitter">Twitter</a></li>
		<li class="google button-wrap"><a href="javascript:void(0);" class="bt-google" title="Google+">Google+</a></li>
		<li><a href="javascript:void(0);" class="bt-share-plus" title="Altri">Altri</a></li>		
	</ul>
</div><!-- /social-menu -->

<div class="service-menu hidden-phone">
	<ul class="mytextsize-atextsize-container">
		<li id="mytextsize"></li>

	</ul>
	<ul>
		<li>
			<a href="javascript:window.print();" class="bt-print" title="Stampa">Stampa</a>
		</li>
		<li>
			<div id="sendmail" style="display:none"></div>
			<a href="javascript:contribuzione(document.title, window.location.href); void(0);" class="bt-write" title="Scrivi alla redazione">Scrivi alla redazione</a>
		</li>
	</ul>
</div>




<style>
	/*
	 ** Ad Unit 120x305 img 120x70
	 ** Copyright @ 4w MarketPlace
	 ** support: daniele.rescigno AT 4wmarketplace DOT com
	 */
	.m3_container {
		margin-bottom: 20px;
	}
	.m3_container.fourW_120x305_120x70 {
		width: 120px;
		height: 305px;
		display: inline-block;
		font-family: helvetica, arial, sans-serif;
		font-size: 12px;
		line-height: 12px;
		overflow: hidden;
		background-color: white;
	}
	.m3_container.fourW_120x305_120x70 a:link, .m3_container.fourW_120x305_120x70 a:visited, .m3_container.fourW_120x305_120x70 a:hover, .m3_container.fourW_120x305_120x70 a:active {
		text-decoration: none;
		color: #000;
	}
	.m3_container.fourW_120x305_120x70 #h {
		display: block;
		font-size: x-small;
		height: 14px;
		border-bottom: solid 1px #cacaca;
	}
	.m3_container.fourW_120x305_120x70 #h a {
		float: right;
	}
	.m3_container.fourW_120x305_120x70 .a, .m3_container.fourW_120x305_120x70 .a .i, .m3_container.fourW_120x305_120x70 .a .x {
		display: inline-block;
	}
	.m3_container.fourW_120x305_120x70 .a {
		width: 120px;
		height: 146px;
		text-decoration: none;
		overflow: hidden;
		text-align: center;
	}
	.m3_container.fourW_120x305_120x70 .a:hover {
		background-color: #F4F4F4;
	}
	.m3_container.fourW_120x305_120x70 .a .i {
		width: 120px;
		height: 70px;
		margin-top: 3px;
	}
	.m3_container.fourW_120x305_120x70 .a .i img {
		border: none;
		width: 120px;
		height: 70px;
		vertical-align: baseline;
	}
	.m3_container.fourW_120x305_120x70 .a .x {
		width: 120px;
		height: 70px;
		overflow: hidden;
		margin-bottom: 2px;
	}
	.m3_container.fourW_120x305_120x70 .a .t {
		height: 25px;
		overflow: hidden;
		font-weight: 700;
	}
	.m3_container.fourW_120x305_120x70 .a .d {
		height: 31px;
		overflow: hidden;
		font-size: 10px;
		line-height: 10px;
		color: #666;
	}
	.m3_container.fourW_120x305_120x70 .a .u {
		height: 14px;
		overflow: hidden;
		color: green;
		font-size: smaller;
	}
	.m3_container.fourW_120x305_120x70 img[width="1"] {
		position: absolute;
		display: none;
	}
	img[src^="//feed.4wnet.com"] {
		position: absolute;
		display: none;
	}
</style>
<!--script type="text/javascript">

var num = Math.round(Math.random());

m3ads_bypassvisibilitychecks = num == 0 ? 1 : null;

m3ads_system = "4WM";
m3ads_partnernumber = 4021;
m3ads_containerclass = "m3_container fourW_120x305_120x70";
m3ads_numberadverts = 2;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
//m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet";
m3ads_subpartner = num == 0 ? "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov" : "ansa_spc_sx2_art_120x70_120x305_desktoptablet_v";
m3ads_customheader = 5;

</script-->

<!--
<div id="4wsx" class="4wNET hidden-phone hidden">
<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4021;
m3ads_containerclass = "m3_container fourW_120x305_120x70";
m3ads_numberadverts = 2;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_bypassvisibilitychecks = 1;
m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov";
m3ads_customheader = 5;

</script>

<!--script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
<!--
<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
if (cookieAccepted) {
var wScript = document.createElement('script');
wScript.src = "http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
wScript.type = "text/javascript";
document.getElementById('4wsx').appendChild(wScript);
}
</script>
-->
<div id="4wsx"class="4wNET hidden-phone">
	<script type="text/javascript">
		m3ads_system = "4WM";
		m3ads_partnernumber = 4021;
		m3ads_containerclass = "m3_container fourW_120x305_120x70";
		m3ads_numberadverts = 2;
		m3ads_logoimagewidth = 120;
		m3ads_logoimageheight = 70;
		m3ads_bypassvisibilitychecks = 1;
		m3ads_subpartner = "ansa_spc_sx2_art_120x70_120x305_desktoptablet_nov";
		m3ads_customheader = 5;

		var userAccept = $.cookie('cb-enabled');
		var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted') != -1);
		if (cookieAccepted) {
			var wScript = document.createElement('script');
			wScript.src = "//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
			wScript.type = "text/javascript";
			document.getElementById('4wsx').appendChild(wScript);
		}
	</script>
</div>

                          <div id="relatedDesktop">

                              <div class="archived-news">
                                  <h2 id="archivedin">Archiviato in</h2>

                              <ul id="Archiviato"></ul>
                                  <script type="text/javascript">
                                      displayTags("Controllo armi personali,Questioni sociali (generico),Adolescenza", "Archiviato");
                                  </script>
                              <ul id="Organization"></ul>
                                  <script type="text/javascript">
                                      displayTags("Polizia di Stato", "Organization");
                                  </script>
                              </div><!-- /archived-news -->
                              
                           </div>
                      </div>
                  </div><!-- /news-related -->

                  <div class="span6 pull-right content-news">
                      <div itemprop="articleBody" class="news-txt">
                          
<p>
            
            (ANSA) - NAPOLI, 10 GEN - Da tempo infastidivano dei coetanei
cercando risse o scaramucce nei luoghi di ritrovo di San Giorgio
a Cremano (Napoli).<br/>&nbsp;&nbsp;&nbsp;
				  Ieri sera quattro giovani tra i 18 ed i 21 anni sono stati
identificati e denunciati dagli agenti del Commissariato di
Polizia per concorso nel reato di porto di armi od oggetti atti
ad offendere. Gli agenti hanno incrociato in corso Umberto I
un'auto con a bordo i quattro giovani, residenti nel comune
vesuviano, che sono apparsi subito preoccupati alla loro vista.<br/>&nbsp;&nbsp;&nbsp;
				   I poliziotti li hanno perquisiti: addosso ad uno di loro
hanno trovato due dosi di hashish per un peso di 1,5 grammi
mentre nell' auto c' erano due coltelli, un tirapugni ed un'asta
in ferro. Sul materiale, che &egrave; stato sequestrato, i giovani non
hanno saputo fornire spiegazioni, ma non &egrave; escluso che sarebbe
stato utilizzato dalla banda per azioni violente contro
coetanei. Alcuni residenti avevano infatti segnalato alla
Polizia  scaramucce di baby-gang contro coetanei nelle strade e
nelle piazze cittadine pi&ugrave; affollate.<br/>&nbsp;&nbsp;&nbsp;
				          </p>

</div>
					<div id="relatedMobile" class="news-related-mobile"></div>

                      <strong class="news-copy">RIPRODUZIONE RISERVATA &copy; Copyright ANSA</strong>

                      <footer>
                          <div class="lst">
                              </div><!-- /twitter -->

                          <script type="text/javascript">
	// prima foto
	if ($('.news-caption em').length) {
		var caption = $('.news-caption em').html();
		if (caption.indexOf('ANSA/') == -1)
			$('.news-caption em').html(caption.replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
		$('.news-caption em').show();
		// galleria foto
		for ( i = 0; i < myItems.length; i++) {
			if (myItems[i].title.indexOf('ANSA/') == -1)
				myItems[i].title = myItems[i].title.replace('&copy; Copyright ANSA', '');
		}
	}
	// photo gallery
	$('.owl-caption em').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	// lifestyle
	$('.header-figure p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})
	$('figcaption a p').each(function(index) {
		if ($(this).html().indexOf('ANSA/') == -1)
			$(this).html($(this).html().replace('© ANSA', ' - RIPRODUZIONE RISERVATA'));
	})	
</script>
<ul class="news-social-toolbar social-menu">
	<li>
		<a href="javascript:void(0)" class="bt-suggest" title="Condividi">Condividi</a>
	</li>
	<li class="last">
		<a href="javascript:incConsigliata('buttonConsiglia');" class="bt-like buttonConsiglia" title="Consiglia">Suggerisci</a>
	</li>


</ul>


<div class="cf adv-static">
<div class="pp-lbl lbl-sx lbl-green" style="width:98%">TI POTREBBERO INTERESSARE ANCHE:</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7599849387"></ins>
<script>
if (document.location.href.indexOf('salute_denti_gengive')==-1) 
     (adsbygoogle = window.adsbygoogle || []).push({});
else 
	$('.lbl-green').hide();
</script>
</div>




<div id="DIV_EMBED" class="video-embed" style="display:none;">
  <fieldset class="embed-dimension">
    <label>Dimensioni video:</label>
    <select id="ID_DIM" onchange="embedRefresh();">
      <option value="piccola" video-width="628" video-height="387">628 x 387</option>
      <option value="grande"  video-width="960" video-height="574">960 x 574</option>
      <option value="custom">Larghezza</option>
    </select>
    <input id="ID_W" type="text" onkeyup="embedRefresh();" style="display:none;">
    <input type="button" class="embed-bt" title="Seleziona codice" value="Seleziona codice" onclick="javascript:videoEmbed();">
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_AUTOSTART" value="Auto start" onchange="embedRefresh();">
    <label>Auto Start</label>
  </fieldset>
  <fieldset class="embed-opz">
    <input type="checkbox" id="ID_MOSTRATITOLO" value="Mostra Titolo" onchange="embedRefresh();">
    <label>Mostra Titolo</label>
  </fieldset>
  <!-- fieldset class="embed-opz">
    <input type="checkbox" id="ID_RESPONSIVE" value="Responsive" onchange="embedRefresh();">
    <label>Responsive</label>
  </fieldset-->

  <fieldset class="embed-dimension">
  <label>Codice monetizzazione per editori</label>
  <input id="CODE" type="text" onkeyup="embedRefresh();" style="width:260px;">
	<ul>
		<li><a href="http://www.4wmarketplace.com/pub/#4w-ansalive" rel="external nofollow"><span class="embed-ico-info"></span>Informazioni</a></li>
		<li><a href="https://publisher.4wmarketplace.com/login" rel="external nofollow"><span class="embed-ico-pwd"></span>Accedi</a></li>
		<li class="last"><a href="https://publisher.4wmarketplace.com/registration/publisher" rel="external nofollow"><span class="embed-ico-reg"></span>Registrati</a></li>
	</ul>
  </fieldset>

  <label>Ottieni il codice embed</label>
  <textarea id="ID_CODICE_EMBED" rows="6" cols="60" name="codice embed"></textarea>
</div>




<div class="adsense">
<!-- ansa_mobile_grande
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="6364006912"></ins>
<script>


  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

$('.adsense').detach().insertBefore($('.news-txt'));

</script>

</div>

<div class="adsense-bottom adv adv-phone">
<!-- ansa_news_adattabile -->
<ins class="adsbygoogle"
     style="display:inline-block;min-width:320px;max-width:320px;width:100%;height:250px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="8586384225"></ins>
<script>
if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({});
} else {
	$('.adsense-bottom').hide();
}
</script>
</div>


<!--include virtual="/sito/ssi/related_box_neo_widget.html" -->
<!--
<div class="ppn468 hidden-phone">
	<div id="4w" class="4wNET hidden-phone hidden-desktop">
		<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_468x170_70x70";
			m3ads_numberadverts = 4;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_468x170.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_468x170_desktoptablet";
			m3ads_customheader = 2;
		</script>
		<script  type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>

	<script type="text/javascript">
	var userAccept = $.cookie('cb-enabled');
    var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
	if (cookieAccepted) {
		var wScript = document.createElement('script');
		wScript.src = "http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js";
		wScript.type = "text/javascript";
		document.getElementById('4w').appendChild(wScript);
	}
	</script>

</div>
-->

	<div class="4wNET ppn468 adv-phone hidden-phone hidden-tablet">
	<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_468x170_70x70";
			m3ads_numberadverts = 4;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "//www.ansa.it/sito/css/4wnet/4w_ansa_468x170.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_468x170_desktoptablet";
			m3ads_customheader = 2;
	</script>		
	<script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
	</div>
 
<!--include virtual="/sito/ssi/inread_ansa.html" -->
<!--include virtual="/sito/ssi/google_adsense.html" -->


</ul>



                          </footer>
                  </div>
                  </div>
              </article>
              <div class="span4 pull-right extra">
              
<!--include virtual="/sito/ssi/google_adsense.html" -->



<div class="adsense">
<!-- ansa_mobile_grande 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:120px"
     data-ad-client="ca-pub-2538762546398839"
     data-ad-slot="7934050148"></ins>
<script>

if (isMobile.any()) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}
</script>
-->
<!-- ansa_mobile_news_display_300x250_Adx  -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9998744094739872"
     data-ad-slot="9815861512"></ins>
<script>
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (isMobile.any() && cookieAccepted) { 
	(adsbygoogle = window.adsbygoogle || []).push({}); 
} else {
	$('.adsense').hide();
}

</script>

</div>

<!--include virtual="/sito/ssi/ppn_ros_bottom.html" -->


<!--include virtual="/sito/ssi/inReadADV.html" -->
<!--include virtual="/sito/ssi/inread_ansa.html" -->


                
<style>.extra .adv{height:auto;}.inner-section .extra .adv{min-height: auto;}</style>
<div class="row">
	<div id="banner300x250r14x" class="span4 adv">
		<div id="adv_300x250_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (!isMobile.any() && cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_top);
adv = adv.replace(/SLOT/g, slot_300x250_top);
console.log(slot_300x250_top);
$("#adv_300x250_top").append(adv);
}
</script>


		<div id="adv_300x250_mobile" class="span4 xadv-phone-hp visible-phone"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
//var $newdivmobile = $('<div id="adv_300x250_mobile_3"></div>');

var itemarticle = $("article")[2];
$("div.pp-inner").find(itemarticle).append($('#adv_300x250_mobile'));

if (isMobile.any() && cookieAccepted) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;margin:0 auto;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_mobile);
adv = adv.replace(/SLOT/g, slot_300x250_mobile);
console.log(slot_300x250_mobile);

$("#adv_300x250_mobile").append(adv);
}
</script>

	</div>
</div>
		
		




<div class="breaking-news">
<style>
.video-extra-eco {margin-top: 30px;}
.video-extra-eco .news-date {border:none;padding:0;}
.video-extra-eco .news-info{background:none;}
.video-extra-eco .news-img {
    background:none;
    min-width:auto;
    min-height:auto;
    cursor: pointer;
    position: relative;
    float:left;
    margin: 0 15px 0 0;
    padding: 0;
}
.video-extra-eco .news .news-date{margin:0;}
.video-extra-eco .mm-top-viewed .news-date {margin-top: 5px;}
.video-extra-eco .link {border: none;}
@media (max-width: 767px){
	.video-extra-eco {margin-top:10px;}
}
</style>
<h2 class="pp-lbl lbl-sx lbl-green" style="left:-7px;">Video ANSA</h2>
<div class="row">
    <div class="span4 multimedia-container video-extra-eco" style="margin-bottom:0;">
        <div class="mm-item">
			<div class="mm-top-viewed">
  <div class="news">   
  <a class="img-photo ico-60x60" href="/sito/videogallery/italia/2019/01/10/agguato-asilo-salvini-ognuno-faccia-la-sua-parte_a23eb04a-5b15-4eda-b7ca-fcf5d9c4d536.html" title="Agguato asilo, Salvini: "Ognuno faccia la sua parte""><span class="video-blue-ico">Video</span><img data-src="/webimages/img_300x200/2019/1/10/81b07a1ef19c4acc1c1e735077dcfc14.jpg" alt="Agguato asilo, Salvini: "Ognuno faccia la sua parte" (ANSA)" class="lazy" width="300" height="200" src="/webimages/img_300x200/2019/1/10/81b07a1ef19c4acc1c1e735077dcfc14.jpg"><noscript><img src="/webimages/img_300x200/2019/1/10/81b07a1ef19c4acc1c1e735077dcfc14.jpg" alt="Agguato asilo, Salvini: "Ognuno faccia la sua parte" (ANSA)" /></noscript></a>
    <div class="info-content">
      <div class="news-info"><span class="news-date">10 gennaio, 17:58</span></div>
      <h3 class="news-title"> <a href="/sito/videogallery/italia/2019/01/10/agguato-asilo-salvini-ognuno-faccia-la-sua-parte_a23eb04a-5b15-4eda-b7ca-fcf5d9c4d536.html">Agguato asilo, Salvini: "Ognuno faccia la sua parte"</a> </h3>
    </div>
  </div>
</div>
<article class="news"> <a href="/sito/videogallery/videogiornale/2019/01/10/ansatg-delle-ore-18_d4613651-785a-4f98-95e3-676373abb15f.html" title="ANSAtg delle ore 18" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2018/11/6/3ab604e0c226bb45b07184b074448ed5.jpg" alt="ANSAtg delle ore 18 (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2018/11/6/3ab604e0c226bb45b07184b074448ed5.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2018/11/6/3ab604e0c226bb45b07184b074448ed5.jpg" alt="ANSAtg delle ore 18 (ANSA)" /></noscript></a>
  <em class="news-date">10 gennaio, 17:24</em>
  <h3 class="news-title"><a href="/sito/videogallery/videogiornale/2019/01/10/ansatg-delle-ore-18_d4613651-785a-4f98-95e3-676373abb15f.html">ANSAtg delle ore 18</a></h3>
</article>
<!-- /news --> 
<article class="news"> <a href="/sito/videogallery/sport/2019/01/10/sport-nasce-athletica-vaticana_100e699e-7cc5-4ce0-87dc-5324706a35d9.html" title="Sport, nasce Athletica Vaticana" class="img-photo ico-32x32 news-img"><span class="video-blue-ico">Video</span><img data-src="/webimages/img_115x80/2019/1/10/8550382a39750799b72a0dbd44ec18a6.jpg" alt="Sport, nasce Athletica Vaticana (ANSA)" class="lazy" width="115" height="80" src="/webimages/img_115x80/2019/1/10/8550382a39750799b72a0dbd44ec18a6.jpg" style="display: inline;"><noscript><img src="/webimages/img_115x80/2019/1/10/8550382a39750799b72a0dbd44ec18a6.jpg" alt="Sport, nasce Athletica Vaticana (ANSA)" /></noscript></a>
  <em class="news-date">10 gennaio, 16:56</em>
  <h3 class="news-title"><a href="/sito/videogallery/sport/2019/01/10/sport-nasce-athletica-vaticana_100e699e-7cc5-4ce0-87dc-5324706a35d9.html">Sport, nasce Athletica Vaticana</a></h3>
</article>
<!-- /news --> 

            <div class="link"><span>&rsaquo;</span><a href="/sito/videogallery/video.shtml">tutti i video</a></div>
	    </div>
	</div>
</div>
</div>
<style>.video-extra-eco{margin-top: 10px;}.news-detail .video-extra-eco{margin-top:30px;}</style>
 

<div class="rf hidden-desktop hidden-phone">        <div class="row">
          <div id="banner300x250r14tabletx" class="span4 adv hidden-desktop hidden-phone"></div>
        </div>
</div>
<!-- breaking-news -->

<div class="row breaking-news">
<section>
    <div class="span4">
      <h2 id="latest_title" class="pp-lbl lbl-sx lbl-green">Ultima ora</h2>
      <ol id="ultimaOra">
		
		
		<li> <em class="meta">17:20</em><h3><a href="/campania/notizie/2019/01/10/napoli-street-view-mille-multe-in-piu_3349edfc-981d-4f46-a4af-288f7e17cd48.html">Napoli: street view, mille multe in più</a></h3></li>
<li> <em class="meta">16:40</em><h3><a href="/campania/notizie/2019/01/10/maggio-monumentidiritto-alla-felicita_b1270c3e-5d5d-4d73-8398-39e26eb52d86.html">Maggio monumenti:'Diritto alla felicità'</a></h3></li>
<li> <em class="meta">16:28</em><h3><a href="/campania/notizie/2019/01/10/asilo-in-tribunale-nel-napoletano_a97335a1-4ba0-4440-80d5-8628d56a1056.html">Asilo in tribunale nel Napoletano</a></h3></li>
<li> <em class="meta">16:28</em><h3><a href="/campania/notizie/2019/01/10/mertens-possiamo-vincere-europa-league_e4f112f8-c1e3-4b1e-a942-937416b152f6.html">Mertens, possiamo vincere Europa League</a></h3></li>
<li> <em class="meta">16:06</em><h3><a href="/campania/notizie/2019/01/10/mertens-koulibaly-sconfitto-su-razzismo_1eced38e-fd05-4065-b0ab-17139935a2f6.html">Mertens, Koulibaly sconfitto su razzismo</a></h3></li>
<li> <em class="meta">14:59</em><h3><a href="/campania/notizie/2019/01/10/baby-gang-in-auto-con-coltelli_6bddbc15-6818-4a2c-bc39-c19b9b48a982.html">Baby gang: in auto con coltelli</a></h3></li>
<li> <em class="meta">10:46</em><h3><a href="/campania/notizie/2019/01/10/formicheblitz-ispettori-ministero-e-nas_8ba85b3e-6e4d-4bb3-82e5-e11b854be446.html">Formiche,blitz ispettori ministero e Nas</a></h3></li>
<li> <em class="meta">09:37</em><h3><a href="/campania/notizie/2019/01/10/lavori-su-rete-idrica-scuole-chiuse_99804a12-4e0f-41ce-92b8-08093fdde212.html">Lavori su rete idrica, scuole chiuse</a></h3></li>
<li> <em class="meta">09:32</em><h3><a href="/campania/notizie/2019/01/10/scuole-chiuse-nel-vallo-di-diano_f7684232-31b2-4aec-bdf2-ed5027029d43.html">Scuole chiuse nel Vallo di Diano</a></h3></li>
<li> <em class="meta">09:30</em><h3><a href="/campania/notizie/2019/01/10/lieve-scossa-avvertita-anche-a-napoli_3f391c5e-70e5-4774-bcdb-fa145beb7da3.html">Lieve scossa, avvertita anche a Napoli</a></h3></li>

		
      </ol>
	<div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div>
    </div>
</section>
</div>
<hr>

<!-- /.breaking-news -->

<style>
.news-detail .box-postit .news-img{min-width:0; min-height:0;padding:0;}
.news-detail .box-postit .news-img img{margin:0;padding:0;}
</style>
<div class="row">
<div class="span4">
  
</div>
</div>

<div class="row">
<div class="span4">
<article class="box-special">
  <div class="header-box-special red-special">
  	<span class="box-special-link"><a href="/canale_viaggiart/it/regione/campania/index.shtml" class="special-link">vai</a></span>
    <h2>ANSA ViaggiArt</h2></div>
  <header>
	<a href="javascript:void(0);" class="bt-share"></a>
    <h3 class="news-title"><a href="/canale_viaggiart/it/regione/campania/2019/01/08/la-napoli-segreta-dei-nu-guinea_88059e3c-b826-424c-b31d-bf8ecd273267.html">La Napoli segreta dei Nu Guinea</a></h3>
    <p class="news-abs"></p>
  </header>
    <a href="/canale_viaggiart/it/regione/campania/2019/01/08/la-napoli-segreta-dei-nu-guinea_88059e3c-b826-424c-b31d-bf8ecd273267.html"><img src="/sito/img/lazy.png" data-src="/webimages/ch_300x169/2019/1/8/40026df0eff28d283f6c98ecd238c119.jpg" alt="Nu Guinea (ANSA)" class="lazy" width="285" height="190" /><noscript><img src="/webimages/ch_300x169/2019/1/8/40026df0eff28d283f6c98ecd238c119.jpg" alt="Nu Guinea (ANSA)"/></noscript></a>
    </article><!-- /box-special -->
<div class="adv-region">
<a href="http://www.viaggiart.com/get/it/app.html" rel="external nofollow"><img src="/canale_viaggiart/img/banner/banner_300x80_ansaviaggiart.gif" alt="" /></a>
</div>

<div class="adv-region">
<a href="/golf/" title="ANSA Golf"><img src="/canale_viaggiart/img/banner/banner_300x80_ansagolf.jpg" alt="" /></a>
</div>



</div>
</div>

<div class="box-postit hidden-phone">
<h2 class="pp-lbl lbl-sx lbl-green">Universiade 2019</h2>
<div class="box-postit-container"> 
<div class="news">
        <h3 class="news-title"><a href="/campania/notizie/universiade_2019/2019/01/09/universiadi-chiuse-tutte-gare-dappalto_fab3ceec-d71e-45ec-a2a6-513c48e10d86.html">Universiadi: chiuse tutte gare d'appalto</a></h3>
        <p class="news-stit">Commissario, si chiude fase impegnativa. Ora S.Paolo e Collana</p>
    </div>
    <hr><!-- /news -->
<div class="news">
        <h3 class="news-title"><a href="/campania/notizie/universiade_2019/2019/01/08/universiadi-al-via-lavori-palaveliero_8188067d-46c5-49d2-b45f-0aa63f389499.html">Universiadi: al via lavori Palaveliero</a></h3>
        <p class="news-stit">Intervento da circa un milione di euro. Consegna entro sei mesi</p>
    </div>
    <hr><!-- /news -->
<div class="news">
        <h3 class="news-title"><a href="/campania/notizie/universiade_2019/2019/01/08/universiadiitalia-sara-carica-dei-300_3e553bcd-ac5f-4a12-8088-b5387db864d9.html">Universiadi:Italia, sarà carica dei 300</a></h3>
        <p class="news-stit">Atletica, nuoto e calcio le discipline più rappresentate</p>
    </div>
    <hr><!-- /news -->
</div>
<div class="link"><span>&rsaquo;</span><a href="/campania/notizie/universiade_2019/index.shtml">Tutte le news</a></div></div><!-- /box-postit -->            


<div class="adv-region">
<a href="https://carontetourist.it/it/siremar?utm_source=ansa&utm_medium=banner&utm_campaign=destagionalizzazione_2018&utm_content=lipari" rel="external nofollow"><img src="/campania/img/banner/banner_300x80_carontetourist.gif" alt=""></a>
</div>



<div class="row box-news">
      	<div class="span4">
		<a href="/pmi/notizie/unioncamere/unioncamere.shtml"><img src="/pmi/img/banner_300x45_pianetacamere2.png" alt="Vai alla rubrica: Pianeta Camere"></a>
		<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2019/01/10/olio-20o-concorso-oro-verde-dellumbria_4edbdb03-58ad-4840-a6c2-d98cfdf333df.html">Olio: 20/o concorso "Oro Verde dell'Umbria</a></h3></header>
    <p class="news-stit">Iscrizioni fino al 31 gennaio</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2019/01/10/natale-61.000-passaggi-su-albero-hi-tech-aosta_17b47ced-441f-48b5-bc21-ab871579d61c.html">Natale: 61.000 passaggi su albero hi-tech Aosta</a></h3></header>
    <p class="news-stit">Rosset (Chambre), risultato oltre più rosee aspettative</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2019/01/09/pmiselezione-per-22-stand-a-terre-di-san-valentino-festival_dfbeaa2f-05a0-45bd-a994-7d8f60de9127.html">Pmi:selezione per 22 stand a Terre di San Valentino Festival</a></h3></header>
    <p class="news-stit">I costi saranno sostenuti dalla Camera di commercio di Terni</p>
</article>
<article class="news">
    <header><h3 class="news-title"><a href="/pmi/notizie/unioncamere/2019/01/09/artigianato-bene-costruzioni-in-e-r-cala-lindustria_f47a77a4-20cc-418d-8ebc-426338845eb9.html">Artigianato: bene costruzioni in E-R, cala l'industria</a></h3></header>
    <p class="news-stit">Economia a due velocità, ma continua emorragia delle imprese</p>
</article>

		<div class="link"><span>&rsaquo;</span><a href="/pmi/notizie/unioncamere/unioncamere.shtml">Tutte le news</a></div>             
       </div>
</div> 

<!-- div class="adv-region">
<a href="http://www.ce.camcom.it/default.asp?idtema=1&idtemacat=1&page=news&action=read&idnews=435" rel="external nofollow"><img src="/campania/img/banner/banner_300x50_sosteniamo_consumi.jpg" alt=""></a>
</div -->

<!--<div class="row box-agenda hidden-phone">
    <div class="span4">
        <h2 class="pp-lbl lbl-sx lbl-green">Agenda</h2>
        <div class="box-agenda-container"> -->
	<!--include virtual="/campania/elementiHP/agenda.shtml" -->               
    <!-- </div>
    </div>
</div> /box-agenda -->

<div style="margin: 15px 0px 15px 10px;">

<div id="inRead" style="display:block;text-align: center;height:0px;overflow: hidden">
	<div id="inReadHeader" style="display:none;margin:15px 0 0;">
		<!--a id="btnCloseInRead" href="javascript:void(0)" onclick="hideInRead()" style="width:10px;height:10px;display:block;float:right;background: url(/sito/img/bt_close_10x10.png) no-repeat 0 0;text-indent: 150%;white-space: nowrap;overflow: hidden;margin:0 5px 0 0;">Chiudi</a-->
		<span id="inreadLabel" style="display:block;font:10px/14px Arial, Helvetica, sans-serif;color: #8c8c8c;text-transform:uppercase;">Pubblicit&agrave;</span>
	</div>
	<div id="content">
		<div id="inReadVideo" style="display:block; width:0px; height:0px;"></div>
	</div>
</div>

<!--script // migrato dentro inc_async>
	var isHomePage = ($('meta[property="og:title"]').attr("content").indexOf('ANSA.it - Homepage')!= -1) ? true : false;
	var isNews = ((document.location.href.indexOf("/notizie/") != -1) && !isHP()) ? true : false;
	
	if (!isMobile.any() && (isHomePage || isNews) && !withinCMS()) {
		var inReadDone = false;

		$(document).ready(function() {
			jQuery.scrollDepth({
				//minHeight: 2000,
				elements : ['#inRead'],
				percentage : false,
				//userTiming: false,
				pixelDepth : false,
				//nonInteraction: false
				eventHandler : function(data) {
					if (!isMobileDevice && !inReadDone) {
						if (data['eventLabel'].indexOf('inRead') != -1) {
							//console.log(data['eventLabel']);
							isNews ? displayVideoAd('#inReadVideo', 468, 263) : displayVideoAd('#inReadVideo', 416, 234);
							//$("#inReadVideo").slideDown(2000);
							//showInRead();
							inReadDone = true;
						}
					}

				}
			});

			$(window).scroll(function() {// bind window scroll event
				if ($('#inRead').length > 0) {// if target element exists in DOM
					if ($('#inRead').visible()) {// if target element is visible on screen after DOM loaded
						inreadResume();
					} else {
						inreadPause();
					}
				}
			});

		});
	}
</script-->

</div>

<div class="row">
	<div class="span4 advr15 hidden-phone">
		<!-- iframe id="mirago" src="http://feed.4wnet.com/feed.html.ashx?a=4021&n=3&hd=2&u=REF&i=1&ih=70&iw=70&f=0&c=http://www.ansa.it/sito/css/4wnet/4w_customablecss_300x250.css&s=ansa_spc_dx3_70x70" framespacing="0" frameborder="no" scrolling="no" width="300" height="250"></iframe -->
		<div class="4wNET hidden-phone">
			<!--
			<script type="text/javascript">
			m3ads_system = "4WM";
			m3ads_partnernumber = 4021;
			m3ads_containerclass = "m3_container fourW_300x250_70x70";
			m3ads_numberadverts = 3;
			m3ads_logoimagewidth = 70;
			m3ads_logoimageheight = 70;
			m3ads_cssurl = "http://www.ansa.it/sito/css/4wnet/4w_ansa_300x250.css";
			m3ads_subpartner = "ansa_spc_dx3_art_70x70_300x250_desktoptablet";
			m3ads_customheader = 2;
			</script>
			<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
			-->
			<!-- ansa_desktop_display_responsive 
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
			xstyle="display:block"
			style="display:inline-block;width:300px;height:250px"
			data-ad-client="ca-pub-2538762546398839"
			data-ad-slot="5126132949"
			xdata-ad-format="auto"></ins>
			<script>
				//( adsbygoogle = window.adsbygoogle || []).push({});
				if (!isMobile.any()) {
					$(".adsbygoogle").each(function() {
						( adsbygoogle = window.adsbygoogle || []).push({});
					})
				};
			</script>
			-->
			
			<!--script type="text/javascript"><!--
				google_ad_client = "ca-pub-9998744094739872";
				/* ansa_desktop_display_300x250_Adx */
				google_ad_slot = "7850207032";
				google_ad_width = 300;
				google_ad_height = 250;
				//->
			</script>
			<script type="text/javascript"
				src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script-->
						
			<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<ins class="adsbygoogle"
				style="display:inline-block;width:300px;height:250px"
				data-ad-client="ca-pub-9998744094739872"
				data-ad-slot="7850207032">
			</ins>
			<script>
				if (!isMobile.any()) {
					$(".adsbygoogle").each(function() {
						( adsbygoogle = window.adsbygoogle || []).push({});
					})
				};
			</script-->
			
			<!-- DFP /316475115/ansa_desktop_300x250 -->
			<script>
			var userAccept = $.cookie('cb-enabled');
			var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
			if (!isMobile.any() && cookieAccepted)
				//var googletag = googletag || {};
				//googletag.cmd = googletag.cmd || [];

				googletag.cmd.push(function() {
			    googletag.defineSlot('/316475115/ansa_desktop_300x250', [300, 250], 'div-gpt-ad-1476696244699-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();
			  });
			</script>

			<div id='div-gpt-ad-1476696244699-0' style='height:250px; width:300px;'>
				<script>
			if (!isMobile.any() && cookieAccepted)
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476696244699-0'); });
				</script>
			</div>			
		</div>
	</div>
	<div class="4wNET adv adv-phone hidden-desktop hidden-tablet">
<script type="text/javascript">
simply_publisher = 75071;
simply_domain = 105857;
simply_space = 219461;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>

</div>

</div>

<style>
.region-section .box-pressrelease .news-title {font: bold 12px/15px Arial, Helvetica, sans-serif!important; margin: 0;}
.region-section .box-pressrelease .lbl-gray{ background: #0f9a31;}
.region-section .box-pressrelease-container{background: none;box-shadow: none; margin:0 0 3px;}
.region-section .box-pressrelease .news {background: #cadde3 url(/sito/img/bk_blueLight.png);margin: 5px 0 0;padding: 9px;}
.region-section .box-pressrelease .news .news-title{background: url(/sito/img/sprite.png?20161108) no-repeat -342px -5849px;font: bold 14px/16px Georgia, "Times New Roman", Times, serif!important;color: #2b2b2b;margin: 0 0 .2em;padding: 0 0 0 12px;}
.region-section .box-pressrelease .news-stit{padding: 0 0 0 12px;}
</style>
<div id="pressRelease" class="box-postit box-pressrelease" style="display:none;">
<h2 class="pp-lbl lbl-sx lbl-gray">Press Release</h2>
<div class="box-postit-container box-pressrelease-container"> 
  <div class="news">
                <a href="/pressrelease/campania/2019/01/03/pasticceria-franco-sepe-melito-di-napoli-la-pasticceria-tradizionale-napoletana-approda-a-milano_749bdbd3-a71b-459d-97d5-d982bbdb1d08.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2019/1/3/63825ba8683fb96a2e3a67981991d0ae.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2019/1/3/63825ba8683fb96a2e3a67981991d0ae.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/campania/2019/01/03/pasticceria-franco-sepe-melito-di-napoli-la-pasticceria-tradizionale-napoletana-approda-a-milano_749bdbd3-a71b-459d-97d5-d982bbdb1d08.html">Pasticceria Franco Sepe (Melito di Napoli), La pasticceria tradizionale napoletana approda a Milano</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/campania/2018/12/14/pasticceria-giovanni-fabozzi-a-casal-di-principe-la-pasticceria-incontra-il-territorio_8701cc05-82f8-4cf8-bdd1-762a55dfed7e.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2018/12/14/f1dddadb46e128257c2ba16915df8510.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2018/12/14/f1dddadb46e128257c2ba16915df8510.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/campania/2018/12/14/pasticceria-giovanni-fabozzi-a-casal-di-principe-la-pasticceria-incontra-il-territorio_8701cc05-82f8-4cf8-bdd1-762a55dfed7e.html">Pasticceria Giovanni Fabozzi: A Casal di Principe la pasticceria incontra il territorio</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <a href="/pressrelease/campania/2018/12/03/giugliano-in-campania-servizi-per-anziani-pet-therapy-e-personalizzazione_71565a6f-50aa-42ad-8b77-3a4f8f6b2dc9.html" class="hidden-phone"><img src="/sito/img/lazy.png" data-src="/webimages/img_85x60/2018/12/3/fe6ef2986147a92c393f2cc973b6dcf8.jpg" alt=" (ANSA)" class="lazy img-rf" width="85" height="60" /><noscript><img src="/webimages/img_85x60/2018/12/3/fe6ef2986147a92c393f2cc973b6dcf8.jpg" alt=" (ANSA)"/></noscript></a> 
                <h3 class="news-title"><a href="/pressrelease/campania/2018/12/03/giugliano-in-campania-servizi-per-anziani-pet-therapy-e-personalizzazione_71565a6f-50aa-42ad-8b77-3a4f8f6b2dc9.html">Giugliano in Campania - Servizi per anziani? Pet Therapy e personalizzazione</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <h3 class="news-title"><a href="/pressrelease/campania/2018/10/17/economia-circolare-a-napoli-le-case-history-aziendali_1dbba1d4-3f19-4201-8b52-5839b8c8e543.html">Economia circolare a Napoli: le case history aziendali</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  <div class="news">
                <h3 class="news-title"><a href="/pressrelease/campania/2018/10/17/confindustria-lincontro-partenopeo-di-economia-circolare_8dc282ff-b078-46ce-8903-c99ab7f5a3dd.html">Confindustria, l'incontro partenopeo di Economia Circolare</a></h3>
                <p class="news-stit">Pagine Sì! SpA</p>
      			<script type="text/javascript">$("#pressRelease").show();</script>                
            </div>
            <hr><!-- /news -->
  </div>
<div class="link"><span>&rsaquo;</span><a href="/pressrelease/campania/index.shtml">Tutti i comunicati</a></div></div><!-- /box-postit -->            


<div class="row hidden-phone">
<div class="social-content-news">
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Letti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('letti', this[this.selectedIndex].value, 'letti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="31">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="letti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">21223 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/06/bimbo-armato-canta-su-fb-identificato_a415f1b4-6e34-4d69-8b69-972a293ad197.html">Bimbo armato canta su Fb, identificato</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">5608 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/03/de-magistris-apriamo-porto-a-sea-watch_e256d26b-767e-4781-8c3d-91395e4630c5.html">de Magistris, apriamo porto a Sea Watch</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1746 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/07/morto-lex-deputato-antonio-valiante_6bede825-a6a8-43fb-9077-383c4d0f4f44.html">Morto l'ex deputato Antonio Valiante</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1597 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/06/de-magistrisio-velistabattuta-ignobile_209c48d8-9567-4661-b602-541254050b43.html">de Magistris,io velista?Battuta ignobile</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1477 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/04/bimbo-armato-canta-canzone-neomelodica_d645d890-510b-459b-8fcd-6b80be9d63a6.html">Bimbo armato canta canzone neomelodica</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1464 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/05/ferita-da-razzo-denunciato-carabiniere_eebcc103-03e1-4c65-9d1a-4b2b5b4a8fee.html">Ferita da razzo, denunciato carabiniere</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1025 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/04/morto-per-infezione-sei-medici-indagati_b52ad0ae-9754-46a7-a704-d66598536b6e.html">Morto per infezione, sei medici indagati</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=fac31363-984f-426c-b292-c0bd43982d41"</script>
		
	</div>
	<!-- div class="link">
		<span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a>
	</div -->

</div>

      <!-- /social-content -->
	<div class="span4 social-content most-content">
	<div class="pp-content-lbl">
		<h2 class="pp-lbl lbl-green">+ Suggeriti</h2>
		<div class="social-menu-select">
			<select class="select" onchange="changePeriod('suggeriti', this[this.selectedIndex].value, 'suggeriti', 7);">
				<option value="0">Oggi</option>
				<option value="7" selected>Ultima Settimana</option>
				<option value="30">Ultimo mese</option>
				<option value="365">Ultimo anno</option>
				<option value="">Da sempre</option>
			</select>
		</div>
	</div>
	<div id="suggeriti" class="most-container">
		
		
		<article class="news" xmlns:fn="http://www.w3.org/2005/02/xpath-functions">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">23 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/03/de-magistris-apriamo-porto-a-sea-watch_e256d26b-767e-4781-8c3d-91395e4630c5.html">de Magistris, apriamo porto a Sea Watch</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">3 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/06/bimbo-armato-canta-su-fb-identificato_a415f1b4-6e34-4d69-8b69-972a293ad197.html">Bimbo armato canta su Fb, identificato</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">2 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/06/de-magistrisio-velistabattuta-ignobile_209c48d8-9567-4661-b602-541254050b43.html">de Magistris,io velista?Battuta ignobile</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/04/de-magistris-ubbidiamo-a-costituzione_8cd1634f-427f-40b6-8aeb-19f9c325e947.html">de Magistris, ubbidiamo a Costituzione</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/04/sicurezza-de-luca-no-a-disobbedienza_a79948c7-4fb3-445e-955a-37f57628eeaa.html">Sicurezza: De Luca, no a disobbedienza</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/03/formiche-su-volto-donna-ospedale-napoli_8fb4b823-df02-48b9-9f98-d1a5d6365283.html">Formiche su volto donna ospedale Napoli</a>
</h3>
</div>
</article><hr><article class="news">
<div class="info-content">
<a href="javascript:void(0);" class="bt-share"></a><em class="news-many">1 volte</em>
<h3 class="news-title">
<a href="/campania/notizie/2019/01/04/bimbo-armato-canta-canzone-neomelodica_d645d890-510b-459b-8fcd-6b80be9d63a6.html">Bimbo armato canta canzone neomelodica</a>
</h3>
</div>
</article><hr>

		<script>var filter="&idsito=fac31363-984f-426c-b292-c0bd43982d41"</script>
		
	</div>
<!-- div class="link"><span>&rsaquo;</span><a id="goto" href="javascript:void(0)">Tutte le news</a></div -->

</div>
      <!-- /social-content -->
</div>
</div><!-- /social-container -->
<hr>

<style>
@media (max-width: 767px){
	.adv300x250{width:300px;}
	.advr15,.adv300x250{margin: 20px auto;}
	.advr15 iframe,.adv300x250 iframe{margin: 0 auto;}
}	
</style>
<div class="row">
	<div id="banner300x100casax" class="span4 adv300x250 hidden-tablet">
		<div id="adv_300x100_top"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 100], [300, 250], [300, 600], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='/*height:250px;*/ width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x100_top);
adv = adv.replace(/SLOT/g, slot_300x100_top);
console.log(slot_300x100_top);
$("#adv_300x100_top").append(adv);
}
</script>


	</div>
	
	<!-- /316475115/ansa_desktop_hp_300x250_2 -->
	<div class="span4 adv-phone advr15 hidden-tablet" style='min-height:0px; width:300px; margin-top: 20px;'>
		<div id="adv_300x250_bottom"></div>
<script>

function insertHtml(id, html)
{
var ele = document.getElementById(id);
ele.innerHTML = html;
var codes = ele.getElementsByTagName("script");
for(var i=0;i<codes.length;i++)
{
eval(codes[i].text);
}
}

var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted && !withinCMS()) {
var unit_template = "<script>\
googletag.cmd.push(function() {\
googletag.defineSlot(\'SLOT\', [[300, 250], 'fluid'], \'UNIT_ID\').addService(googletag.pubads());\
googletag.pubads().enableSingleRequest();\
googletag.pubads().collapseEmptyDivs();\
googletag.enableServices();\
});\
<\/script>\
<div id='UNIT_ID' style='height:250px; width:300px;'>\
<script>\
googletag.cmd.push(function() { googletag.display(\'UNIT_ID\'); });\
<\/script>\
</div>";

adv = unit_template.replace(/UNIT_ID/g, unit_id_300x250_bottom);
adv = adv.replace(/SLOT/g, slot_300x250_bottom);
console.log(slot_300x250_bottom);
$("#adv_300x250_bottom").append(adv);
}
</script>


	</div>
</div>





</div><!-- /extra --> 
    	</div>      
    <hr>
  </div><!-- /news-detail -->
  </div>
<div id="fb-root"></div>
<script type="text/javascript">
var disableComment = true;
var showComment = false;

	(function(d, s, id) {
		if (!disableComment && !isMobile.any()) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id))
					return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1&appId=514987508589175";
				fjs.parentNode.insertBefore(js, fjs);
		} else if (!showComment){
			$('.social-comments').hide();
		}
	}(document, 'script', 'facebook-jssdk'));		
</script>

<div id="share-div" class="share-container">
	<div class="share-header">
		<a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>
</div>

<div id="share-div-full" class="share-container share-full ">
	<div class="share-header">
		<a href="javascript:$('#share-div-full').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi
	</div>
	<ul class="share-button">
		<li id="facebook">
			<div id="hidden-fb" class="fb-like" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</li>
		<li>
			<a href="http://twitter.com/share" class="twitter-share-button" data-count="vertical" data-via="Agenzia_Ansa"></a>
		</li>
		<li class="last">
			<div class="g-plusone" data-size="tall"></div>
		</li>
		<!-- li class="last">
		<script src="//platform.linkedin.com/in.js" type="text/javascript">
		lang:it_IT
		</script>
		<script type="IN/Share" data-counter="top"></script>
		</li -->
	</ul>
	<form>
		<div class="permalink-container">
			<label for="short-url-input">Link breve</label>
			<input id="short-url-input" class="short-url-input text" type="text" name="short-url-input" value="" readonly>
		</div>
	</form>
	<ul class="share-inner-wrp">
		<!-- Facebook -->
		<li class="facebook button-wrap">
			<a href="javascript:void(0);">Facebook</a>
		</li>

		<!-- Twitter -->
		<li class="twitter button-wrap">
			<a href="javascript:void(0);">Tweet</a>
		</li>

		<!-- Google -->
		<li class="google button-wrap">
			<a href="javascript:void(0);">Google+</a>
		</li>
	</ul>
	<ul class="share-inner-wrp">
		<!-- Linkedin -->
		<li class="linkedin button-wrap">
			<a href="javascript:void(0);">LinkedIn</a>
		</li>

		<!-- Pinterest -->
		<li class="pinterest button-wrap">
			<a href="javascript:void(0);">Pinterest</a>
		</li>

		<!-- Email -->
		<li class="email button-wrap">
			<a href="javascript:void(0);">Email</a>
		</li>

		<!-- Digg
		<li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
		-->
		<!-- Stumbleupon
		<li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
		-->
		<!-- Delicious
		<li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
		-->
	</ul>

</div>

<!--script type="text/javascript">
	//HTML page title
	var pageTitle = document.title;
	//Location of the page
	var pageUrl = window.location.href;

	get_short_url(pageUrl, 'marraraa', 'R_447dbcc829b5face618184a23d5aa759', function(short_url) {
		pageUrl = short_url;
	});

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		var shareName = $(this).attr('class').split(' ')[0];
		//get the first class name of clicked element

		switch (shareName)//switch to different links based on different social name
		{
			case 'facebook':
				var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'twitter':
				var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
				break;
			case 'digg':
				var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'stumbleupon':
				var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'delicious':
				var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'google':
				var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
				break;
			case 'email':
				var openLink = 'mailto:?subject=' + pageTitle + '&body=Found this useful link for you : ' + pageUrl;
				break;
			case 'linkedin':
				var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle) + '&summary=&source=ansa.it';
				break;
			case 'pinterest':
				var openLink = 'http://pinterest.com/pin/create/button/?url=' + encodeURIComponent(pageUrl) + '&amp;description=' + encodeURIComponent(pageTitle);
				break;
		}

		//Parameters for the Popup window
		winWidth = 650;
		winHeight = 450;
		winLeft = ($(window).width() - winWidth) / 2, winTop = ($(window).height() - winHeight) / 2, winOptions = 'width=' + winWidth + ',height=' + winHeight + ',top=' + winTop + ',left=' + winLeft;

		//open Popup window and redirect user to share website.
		window.open(openLink, 'Condividi questo link', winOptions);
		$('#share-div').hide();
		return false;
	}); 
</script-->

<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

if (cookieAccepted) {

if (!isMobile.Android()) {
	window.___gcfg = {
		lang : 'it'
	};

	(function() {
		if(navigator.appVersion.indexOf("MSIE 7.")==-1) {
			var po = document.createElement('script');
			po.type = 'text/javascript';
			po.async = true;
			po.src = 'https://apis.google.com/js/platform.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(po, s);
		}
	})();
}
}
</script>


<script type="text/javascript">
	incVisita();	
</script>




			<!-- #Seedtag-->
			<script type="text/javascript">
var userAccept = $.cookie('cb-enabled');
var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);

//if (cookieAccepted && !withinCMS()) {
if (!withinCMS()) {
				window._seedtagq = window._seedtagq || [];
				window._seedtagq.push(['_setId', '4050-6847-01']);
				window._seedtagq.push(['iframe_mode']);
				(function() {
					var st = document.createElement('script');
					st.type = 'text/javascript';
					st.async = true;
					st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(st, s);
				})();
}
			</script>

  <div id="pg-slide" class="slide-page slide-detail xhidden-phone">
	<div class="bt-container">
		<a id="news-slide-tooltip-sx" href="javascript:void(0)" class="slide-tooltip-sx lf"><span class="slide-sx"></span> <span class="bk-dark"> <strong class="newsSection"></strong><em id="prevNews"></em> </span> </a>
		<a id="news-slide-tooltip-dx" href="javascript:void(0)" class="slide-tooltip-dx rf"><span class="slide-dx"></span>  <span class="bk-dark"> <strong class="newsSection"></strong><em id="nextNews"></em> </span> </a>
	</div>
</div>
<!-- /slide-page -->


<!-- footer -->  
  <footer>
    <div class="footer-header">
	<span>AGENZIA ANSA - periodicit&agrave; quotidiana - Iscrizione al Registro della Stampa presso il Tribunale di Roma n. 212/1948</span>
      <span>P.I. IT00876481003 - &copy; Copyright ANSA - Tutti i diritti riservati</span>
      <div class="brand"> <a href="/" title="ANSA.it" class="brand-logo"><!-- img src="/sito/img/logo_ansa_green_185x41.png" alt="Ansa.it" / --><strong class="brand-txt">Il sito Internet dell'Agenzia ANSA</strong> </a> </div>
      <div class="ediction-menu-select">
        <select name="edizioni" class="select" onChange="location = this.options[this.options.selectedIndex].value">
          <option value="" selected>Scegli edizioni</option>
          <option value="http://www.ansamed.info/">ANSA Mediterraneo</option>
          <option value="/europa/">ANSA Europa-Ue</option>
          <option value="/nuova_europa/it/">ANSA Nuova Europa</option>
          <option value="http://www.ansalatina.com/">ANSA America Latina</option>
          <option value="http://ansabrasil.com.br/">ANSA Brasil</option>
          <option value="/english/index.html">ANSA English</option>
	   <option value="/sito/static/ansa_mobile.html">Mobile</option>
        </select>
      </div>
      <!-- /ediction-menu-select --> 
      
    </div>
    <!-- /footer-header -->
    
    <div class="footer-container">
      <div class="sitemap-container">
        <div class="pp-content-lbl hidden-phone">
          <h2 class="sitemap-lbl">Mappa del sito</h2>
        </div>
        <div class="navbar navbar-inverse">
          	<strong class="btn btn-navbar"><em>Sezioni del sito</em></strong>

            <div class="sitemap-content">
              <ul>
                <li class="hidden-phone"><a href="/"><strong>Home</strong></a></li>
                <li class="hidden-desktop hidden-tablet"><a href="/">Home</a></li>
                <li class="hidden-phone"><span>&bull;</span><a href="/sito/notizie/topnews/index.shtml">Ultima Ora</a></li>
                <li class="hidden-desktop hidden-tablet"><span>&bull;</span><a href="/sito/notizie/topnews/ultimaora_mobile.html">Ultima Ora</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cronaca/cronaca.shtml">Cronaca</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/politica/politica.shtml">Politica</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/economia/economia.shtml">Economia</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/mondo.shtml">Mondo</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/cultura.shtml">Cultura</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/tecnologia.shtml">Tecnologia</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/sport.shtml">Sport</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a></li>
                <li><span>&bull;</span><a href="/sito/photogallery/foto.shtml">FOTO</a></li>
                <li><span>&bull;</span><a href="/sito/videogallery/video.shtml">VIDEO</a></li>
		  <li><span>&bull;</span><a href="/sito/notizie/magazine/numeri/magazine.shtml">Magazine</a></li>
		  <li class="hidden-phone"><span>&bull;</span><a href="/sito/notizie/speciali/editoriali/speciali.shtml">Speciali</a></li>
		  <li><span>&bull;</span><a href="//meteo.ansa.it/">Meteo</a></li>
		  <li class="hidden-desktop hidden-tablet"><a href="http://www.ansa.it/msite/webapp/" rel="nofollow">Notiziario ANSA su mobile</a></li>
              
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone">
              <ul>
                <li><a href="/sito/notizie/economia/economia.shtml"><strong>Economia</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/economia/economia_borsa.html">Borsa</a></li>
                <li><span>&bull;</span><a href="/industry_4_0/">Industry 4.0</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/economia/home_fp_news.shtml">Finanza Personale</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/economia/economia_calcolatori.html">Calcolatori</a></li>
		  <li><span>&bull;</span><a href="/professioni/">Professioni</a></li>
		  <li><span>&bull;</span><a href="/sito/notizie/economia/real_estate/index.shtml">Real Estate</a></li>
		  <li><span>&bull;</span><a href="/sito/notizie/economia/pmi/index.shtml">PMI</a></li>
                <li><span>&bull;</span><a href="/canale_ambiente/">Ambiente &amp; Energia</a></li>
                <li><span>&bull;</span><a href="/motori/">Motori</a></li>
                <li><span>&bull;</span><a href="/mare/">Mare</a></li>

              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content sitemap-region hidden-phone">
              <ul>
                <li><a href="javascript:void(0);"><strong>Regioni</strong></a></li>
                <li><span>&bull;</span><a href="/abruzzo/">Abruzzo</a></li>
                <li><span>&bull;</span><a href="/basilicata/notizie/index.shtml">Basilicata</a></li>
                <li><span>&bull;</span><a href="/calabria/">Calabria</a></li>
                <li><span>&bull;</span><a href="/campania/">Campania</a></li>
                <li><span>&bull;</span><a href="/emiliaromagna/">Emilia Romagna</a></li>
                <li><span>&bull;</span><a href="/friuliveneziagiulia/">Friuli Venezia Giulia</a></li>
                <li><span>&bull;</span><a href="/lazio/">Lazio</a></li>
                <li><span>&bull;</span><a href="/liguria/">Liguria</a></li>
                <li><span>&bull;</span><a href="/lombardia/">Lombardia</a></li>
                <li><span>&bull;</span><a href="/marche/">Marche</a></li>
              </ul>
              <ul class="right-content hidden-phone">
                <li><span>&bull;</span><a href="/molise/">Molise</a></li>
                <li><span>&bull;</span><a href="/piemonte/">Piemonte</a></li>
                <li><span>&bull;</span><a href="/puglia/">Puglia</a></li>
                <li><span>&bull;</span><a href="/sardegna/">Sardegna</a></li>
                <li><span>&bull;</span><a href="/sicilia/">Sicilia</a></li>
                <li><span>&bull;</span><a href="/toscana/">Toscana</a></li>
                <li><span>&bull;</span><a href="/trentino/">Trentino-Alto Adige/Suedtirol</a></li>
                <li><span>&bull;</span><a href="/umbria/">Umbria</a></li>
                <li><span>&bull;</span><a href="/valledaosta/">Valle d'Aosta</a></li>
                <li><span>&bull;</span><a href="/veneto/">Veneto</a></li>
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone">
              <ul>
                <li><a href="/sito/notizie/mondo/mondo.shtml"><strong>Mondo</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/europa/europa.shtml">Europa</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/nordamerica/nordamerica.shtml">Nord America</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/americalatina/americalatina.shtml">America Latina</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/africa/africa.shtml">Africa</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/mediooriente/mediooriente.shtml">Medio Oriente</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/asia/asia.shtml">Asia</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/mondo/oceania/oceania.shtml">Oceania</a></li>
                <li><span>&bull;</span><a href="/europa/">Europa-Ue</li>
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone">
              <ul>
                <li><a href="/sito/notizie/cultura/cultura.shtml"><strong>Cultura</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/cinema/cinema.shtml">Cinema </a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/moda/moda.shtml">Moda</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/teatro/teatro.shtml">Teatro</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/tv/tv.shtml">TV</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/musica/musica.shtml">Musica</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/libri/libri.shtml">Libri</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/arte/arte.shtml">Arte</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/unlibroalgiorno/unlibroalgiorno.shtml">Un Libro al giorno</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/cultura/unfilmalgiorno/unfilmalgiorno.shtml">Un Film al giorno</a></li>
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone">
              <ul>
                <li><a href="/sito/notizie/tecnologia/tecnologia.shtml"><strong>Tecnologia</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/hitech/hitech.shtml">Hi-Tech</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/internet_social/internet_social.shtml">Internet &amp; Social</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/tlc/tlc.shtml">TLC</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/tecnologia/software_app/software_app.shtml">Software&amp;App</a></li>
                <li><span>&bull;</span><a href="/games/" rel="nofollow">Games</a></li>
              </ul>
            </div>
            <!-- /sitemap-content -->
            <div class="sitemap-content hidden-phone last">
              <ul>
                <li><a href="/sito/notizie/sport/sport.shtml"><strong>Sport</strong></a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/calcio/calcio.shtml">Calcio</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/f1/f1.shtml">Formula 1</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/moto/moto.shtml">Moto</a></li>
                <li><span>&bull;</span><a href="/golf/">Golf</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/basket/basket.shtml">Basket</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/tennis/tennis.shtml">Tennis</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/nuoto/nuoto.shtml">Nuoto</a></li>
                <li><span>&bull;</span><a href="/vela/">Vela</a></li>
                <li><span>&bull;</span><a href="/sito/notizie/sport/altrisport/altrisport.shtml">Sport Vari</a></li>
              </ul>
            </div>
        <!-- /sitemap-content -->        </div>
        
        <div class="channel-footer-container">
          <h2>Canali ANSA</h2>
          <ul>
            <li>
              <div class="header-box-channel channel-ambiente"> <a href="/canale_ambiente/"><strong class="box-channel-brand">AE.</strong></a> <a href="/canale_ambiente/"><span class="hidden">Canale </span>Ambiente &amp; Energia</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-mare"> <a href="/mare/"><strong class="box-channel-brand">MA.</strong></a> <a href="/mare/"><span class="hidden">Canale </span>Mare</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-scienza"> <a href="/canale_scienza_tecnica/"><strong class="box-channel-brand">ST.</strong></a> <a href="/canale_scienza_tecnica/"><span class="hidden">Canale </span>Scienza &amp; Tecnica</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-salute"> <a href="/canale_saluteebenessere/"><strong class="box-channel-brand">SB.</strong></a> <a href="/canale_saluteebenessere/"><span class="hidden">Canale </span>Salute &amp; Benessere</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-viaggi"> <a href="/canale_viaggiart/it/"><strong class="box-channel-brand">AV.</strong></a> <a href="/canale_viaggiart/it/"><span class="hidden">Canale </span>ANSA ViaggiArt</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-motori"> <a href="/canale_motori/"><strong class="box-channel-brand">M.</strong></a> <a href="/canale_motori/"><span class="hidden">Canale </span>Motori</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-terra"> <a href="/canale_terraegusto/"><strong class="box-channel-brand">TG.</strong></a> <a href="/canale_terraegusto/"><span class="hidden">Canale </span>Terra &amp; Gusto</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-lifestyle"> <a href="/canale_lifestyle/"><strong class="box-channel-brand">LS.</strong></a> <a href="/canale_lifestyle/"><span class="hidden">Canale </span>Lifestyle</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-legalita"> <a href="/canale_legalita_scuola/"><strong class="box-channel-brand">L.</strong></a> <a href="/canale_legalita_scuola/"><span class="hidden">Canale </span>Legalit&agrave; &amp; Scuola</a> </div>
            </li>
            <li class="visible-phone lf">
              <div class="header-box-channel channel-scienza"> <a href="/sisma_ricostruzione/"><strong class="box-channel-brand">SR.</strong></a> <a href="/sisma_ricostruzione/"><span class="hidden">Canale </span>Sisma &amp; Ricostruzione</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-mare"> <a href="/industry_4_0/"><strong class="box-channel-brand">4.0</strong></a> <a href="/industry_4_0/"><span class="hidden">Canale </span>Industry 4.0</a> </div>
            </li>
            <li>
              <div class="header-box-channel channel-salute"> <a href="/eccellenze_italiane/"><strong class="box-channel-brand">EI.</strong></a> <a href="/eccellenze_italiane/"><span class="hidden">Canale </span>Eccellenze Italiane</a> </div>
            </li>
          </ul>
        </div>
        <!-- /channel-footer-container -->


        
        <div class="services-footer-container hidden-phone">
          
          <div class="services-footer">
            <h2>Servizi</h2>
            <ul>
              <li><a href="/sito/static/ansa_mobile.html" class="mobile-app">Mobile</a></li>
              <li><a href="/sito/static/ansa_rss.html" class="rss">RSS</a></li>
              <li><a href="//meteo.ansa.it/" class="meteo">Meteo</a></li>              
              <li><a href="/sito/notizie/cultura/cinema/cinema.shtml" class="cinema">Cinema</a></li>
              <li><a href="/sito/notizie/economia/economia_borsa.html" class="stock">Finanza</a></li>
            </ul>
          </div>
          <!-- /services-footer -->
          <div class="company-footer">
            <h2>Azienda</h2>
            <ul>
              <li><a href="/corporate/it/">Ansa</a></li>
              <li><a href="/corporate/it/info/dove_siamo.html">Ansa nel mondo</a></li>
              <li><span>Numero verde (valido solo per l'Italia)</span><strong>800.422.433</strong></li>
            </ul>
          </div>
          <!-- /company-footer -->
          
          <div class="product-footer">
            <h2>Prodotti Ansa</h2>
            <ul>
              <li><a href="/corporate/it/informazione.html">Informazione</a></li>
              <li><a href="/corporate/it/web_mobile.html">Web e Mobile</a></li>
              <li><a href="/corporate/it/progetti_editoriali.html">Progetti Editoriali</a></li>
              <li class="last"><a href="/corporate/it/archivi.html">Archivi</a></li>
            </ul>
          </div>
          <!-- /product-footer --> 
          
        </div>
        <!-- /services-footer-container --> 
        
      </div>
      <!-- /sitemap-container --> 
      
    </div>
    <!-- /footer-container-->
    <div class="footer-disclaimer hidden-phone">
    
      <div class="footer-disclaimer-menu">
            <ul>
              <li><span>&bull;</span><a href="/sito/static/site_map.html">Mappa</a></li>
              <li><span>&bull;</span><a href="/sito/static/disclaimer.html">Disclaimer</a></li>
              <li><span>&bull;</span><a href="/sito/static/privacy.html">Privacy</a></li>
              <li><span>&bull;</span><a href="/sito/static/copyright.html">Copyright</a></li>              
            </ul>
      </div>
      <div class="add-site-footer"><a href="/sito/static/addsite.html">Fai di ANSA.it<br /> la tua<br /> homepage</a></div>

      <div class="certified-footer">
        <span><a href="/sito/img/download/AGENZIA_ANSA_SOC_COOP_ISO_9001_2017.pdf" rel="external nofollow">Certificazione ISO 9001.</a> I "processi di Produzione, distribuzione e pubblicazione in formato multimediale di notizie giornalistiche" ANSA sono certificati in conformità alla normativa internazionale&nbsp; UNI EN ISO 9001:2015.<br><a href="/sito/img/download/POLITICA_PER_LA_QUALITA_2017.pdf" rel="external nofollow">Politica per la Qualit&agrave;</a></span>
		<div class="ca2011"></div>
      </div>

      <ul class="partners">
        <li><strong class="hidden">Partner:</strong> <a href="http://www.inera.it" title="Partner: Inera S.r.l." rel="nofollow external" class="tech-partner"><!-- img src="/sito/img/logo_inera.png" alt="Partner: Inera S.r.l." --></a></li>
      </ul>
      <div> </div>
      <div> </div>
    </div><!-- /footer-disclaimer --> 
  </footer>
<div class="social-footer-menu">
      <div class="social-menu hidden-desktop hidden-tablet"> 
	<span>Seguici su:</span>
	
        <ul>
          <li><a href="/sito/static/ansa_rss.html" class="bt-rss" title="Rss">Rss</a></li>
          <li><a href="http://www.facebook.com/pages/ANSAit/158259371219" class="bt-fb" title="Facebook" rel="external">Facebook</a></li>
          <li><a href="http://twitter.com/agenzia_ansa" class="bt-twt" title="Twitter" rel="external">Twitter</a></li>
          <li><a href="https://plus.google.com/103423288952352800420" class="bt-google" title="Google+" rel="external">Google+</a></li>
          <li><a href="http://www.linkedin.com/company/ansa" class="bt-in" title="Linkedin" rel="external">Linkedin</a></li>
          <li><a href="http://www.youtube.com/user/Ansa" class="bt-youtube" title="Youtube">Youtube</a></li>
          <li><a href="https://www.instagram.com/agenzia_ansa/" class="bt-instagram" title="Instagram" rel="external">Instagram</a></li>          
        </ul>

      </div>
</div>
<div id="dotnAd-988x90-customx"></div>
<style>
.skin-forw{margin:0 auto;display: table;}
.skin-forw > iframe {margin: 0;display: block;padding:0;height:0;}
</style>


<!-- TAG || Ansa.it/Regioni/ -->
<script type="text/javascript" id='4wid'>
var obj_4w = obj_4w || [];
if (isMobile.any()) {
$('#4wid').attr('id', '4w_219093_1334564272');
obj_4w.push({'cid':'4w_219093_1334564272', 'ic':'219093;105663;74141;0', 'dim':{'width':'1px', 'height':'1px'}});
} else {
$('#4wid').attr('id', '4w_219095_642986016');
obj_4w.push({'cid':'4w_219095_642986016', 'ic':'219095;105663;74141;0', 'dim':{'width':'1px', 'height':'1px'}});
}
</script>


<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script>









<script type="text/javascript">
var FW_type = "4W-Still";
var FW_code = "219229;105721;75071;0";
fwPosition = "bottom-right";

if (isMobile.any()) {
var FW_code = "219301;105793;75071;0";
}
</script>


<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>

<div id="dotnAd-0x0-overx"></div>
<div id="dotnAd-610x30-flooradx"></div>
<script type="text/javascript">init();</script>

<!-- Google Analytics -->
<!--
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-950299-1";
urchinTracker();
</script>
-->
<script type="text/javascript">
  var userAccept = $.cookie('cb-enabled');
  var cookieAccepted = (userAccept != null && userAccept.indexOf('accepted')!=-1);
</script>

<!--script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-950299-1']);
  if(cookieAccepted){
	 _gaq.push(['_gat._anonymizeIp']); // Rende anonima la navigazione
 	 _gaq.push(['_trackPageview']);
  //_gaq.push(['_trackPageLoadTime']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  }

</script-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-950299-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>

<!--
<script src="/sito/js/jquery.scrolldepth.min.js"></script>
<script>
jQuery.scrollDepth({
  //minHeight: 2000,
  //elements: ['#comments', 'footer'],
  //elements: ['#banner300x250r15'],
  elements: ['.pp-sport', '.news-copy', '#banner970x250'], 
  percentage: false,
  //userTiming: false,
  pixelDepth: false,
  //nonInteraction: false
  //eventHandler: function(data) {
    //console.log(data['eventLabel'])
    //console.log(data)
  //}
});
</script>
-->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "ansa-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=ansa-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->

<!-- Begin comScore Tag -->
<script type="text/javascript">
if (cookieAccepted) {
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "18389568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
}
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=18389568&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- check adblock -->
<div id="adblock" style="display:none"></div>
<script src="/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(!document.getElementById('UQqGHvSYinCK')){
	$("#adblock").load('/sito/adv_google/check.html');
}
</script>




<!--include virtual="/sito/banner_js/banner.html" -->
<!--script src="/sito/js/jquery.scrolldepth.min.js"></script-->
<script>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</script>




<div id="share-div" class="share-container">
   <div class="share-header"><a href="javascript:$('#share-div').hide(); void(0);" title="Chiudi" class="og-close rf">Chiudi</a>Condividi</div>
    <ul class="share-inner-wrp">
        <!-- Facebook -->
        <li class="facebook button-wrap"><a href="javascript:void(0);">Facebook</a></li>

        <!-- Twitter -->
        <li class="twitter button-wrap"><a href="javascript:void(0);">Tweet</a></li>
        
        <!-- Google -->
        <li class="google button-wrap"><a href="javascript:void(0);">Google+</a></li>
    </ul>
    <ul class="share-inner-wrp">    
        <!-- Linkedin -->
        <li class="linkedin button-wrap"><a href="javascript:void(0);">LinkedIn</a></li>

         <!-- Pinterest -->
        <li class="pinterest button-wrap"><a href="javascript:void(0);">Pinterest</a></li>

        <!-- Email -->
        <li class="email button-wrap"><a href="javascript:void(0);">Email</a></li>

         <!-- Digg 
        <li class="digg button-wrap"><a href="javascript:void(0);">Digg it</a></li>
        -->
        <!-- Stumbleupon 
        <li class="stumbleupon button-wrap"><a href="javascript:void(0);">Stumbleupon</a></li>
        -->
         <!-- Delicious 
        <li class="delicious button-wrap"><a href="javascript:void(0);">Delicious</a></li>
        -->
    </ul>
</div>

<script type="text/javascript">
	var	pageTitle = document.title;
	var	pageUrl = window.location.href;
	//Parameters for the Popup window
	var winWidth 	= 650;	
	var winHeight	= 450;
	var winLeft   	= ($(window).width()  - winWidth)  / 2;
	var winTop    	= ($(window).height() - winHeight) / 2;	
	var winOptions   = 'width='  + winWidth  + ',height=' + winHeight + ',top=' + winTop + ',left='   + winLeft;

	//user clicks on a share button
	$('.button-wrap').click(function(event) {
		
			var shareName = $(this).attr('class').split(' ')[0]; //get the first class name of clicked element

			switch (shareName) //switch to different links based on different social name
			{
				case 'facebook':
					var openLink = 'https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'twitter':
					//var openLink = 'http://twitter.com/home?status=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					var openLink = '//twitter.com/intent/tweet?text=' + encodeURIComponent(pageTitle + ' ' + pageUrl);
					break;
				case 'digg':
					var openLink = 'http://www.digg.com/submit?phase=2&amp;url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'stumbleupon':
					var openLink = 'http://www.stumbleupon.com/submit?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'delicious':
					var openLink = 'http://del.icio.us/post?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'google':
					var openLink = 'https://plus.google.com/share?url=' + encodeURIComponent(pageUrl) + '&amp;title=' + encodeURIComponent(pageTitle);
					break;
				case 'email':
					var openLink = 'mailto:?subject=' + pageTitle + '&body=Ti suggerisco questo link: ' + pageUrl;
					break;
				case 'linkedin':
					var openLink = 'http://www.linkedin.com/shareArticle?mini=true&url='+encodeURIComponent(pageUrl)+'&amp;title='+encodeURIComponent(pageTitle)+'&summary=&source=ansa.it';
					break;
				case 'pinterest':
					var openLink = 'http://pinterest.com/pin/create/button/?url='+encodeURIComponent(pageUrl)+'&amp;description='+encodeURIComponent(pageTitle);
					break;
			}
				
		//open Popup window and redirect user to share website.
		window.open(openLink,'_blank',winOptions);
		$('#share-div').hide();
		return false;
	});
</script>

<!-- quantum -->
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- /316475115/ansa_intro_hp -->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/316475115/ansa_intro_hp', [1, 1], 'div-gpt-ad-1529501791870-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<div id='div-gpt-ad-1529501791870-0' style='height:0; width:0;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529501791870-0'); });
</script>
</div>
<!-- refresh google adv -->
<script>
window.onload = function(e) {
		if (document.location.href.indexOf('refresh_ce')!=-1 && !(document.hasFocus()))
			googletag.pubads().refresh();
}
window.onfocus = function() { 
	console.log('focus');
	googletag.pubads().refresh();
};
</script>



<!-- /footer-->

</div>
<!-- /extra-container -->
</body>
</html>
